<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Garamendi vuelve al redil tras sufrir la caza de brujas del PP y la caverna</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://diario16.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_favicon_negro-02-07.png">

<meta name="description" content="En pocos días, el presidente de la patronal CEOE, Antonio Garamendi, pasa de defender los indultos a no mojarse" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Garamendi vuelve al redil tras sufrir la caza de brujas del PP y la caverna" />
<meta property="og:description" content="En pocos días, el presidente de la patronal CEOE, Antonio Garamendi, pasa de defender los indultos a no mojarse" />
<meta property="og:url" content="https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/" />
<meta property="og:site_name" content="Diario16" />
<meta property="article:publisher" content="https://www.facebook.com/Diario16" />
<meta property="article:published_time" content="2021-06-22T04:20:00+00:00" />
<meta property="article:modified_time" content="2021-06-22T08:03:01+00:00" />
<meta property="og:image" content="https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diario_16" />
<meta name="twitter:site" content="@diario_16" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="José Antequera">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="6 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diario16.com/#organization","name":"Diario16","url":"https://diario16.com/","sameAs":["https://www.facebook.com/Diario16","https://youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q","https://twitter.com/diario_16"],"logo":{"@type":"ImageObject","@id":"https://diario16.com/#logo","inLanguage":"es","url":"https://diario16.com/wp-content/uploads/2020/04/cropped-LogoDiario16-07.png","width":512,"height":512,"caption":"Diario16"},"image":{"@id":"https://diario16.com/#logo"}},{"@type":"WebSite","@id":"https://diario16.com/#website","url":"https://diario16.com/","name":"Diario16","description":"El Diario de la Segunda Transici\u00f3n","publisher":{"@id":"https://diario16.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diario16.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/#primaryimage","inLanguage":"es","url":"https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi.jpg","width":900,"height":650,"caption":"Antonio Garamendi, presidente de la CEOE."},{"@type":"WebPage","@id":"https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/#webpage","url":"https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/","name":"Garamendi vuelve al redil tras sufrir la caza de brujas del PP y la caverna","isPartOf":{"@id":"https://diario16.com/#website"},"primaryImageOfPage":{"@id":"https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/#primaryimage"},"datePublished":"2021-06-22T04:20:00+00:00","dateModified":"2021-06-22T08:03:01+00:00","description":"En pocos d\u00edas, el presidente de la patronal CEOE, Antonio Garamendi, pasa de defender los indultos a no mojarse","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/#article","isPartOf":{"@id":"https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/#webpage"},"author":{"@id":"https://diario16.com/#/schema/person/5186ae4297a5ebd18ce4f8efae418253"},"headline":"Garamendi vuelve al redil tras sufrir la caza de brujas del PP y la caverna","datePublished":"2021-06-22T04:20:00+00:00","dateModified":"2021-06-22T08:03:01+00:00","mainEntityOfPage":{"@id":"https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/#webpage"},"commentCount":0,"publisher":{"@id":"https://diario16.com/#organization"},"image":{"@id":"https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/#primaryimage"},"keywords":"Antonio Garamendi,Catalu\u00f1a,CEOE,indultos,Oriol Junqueras,Pablo Casado","articleSection":"An\u00e1lisis","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://diario16.com/#organization"}},{"@type":"Person","@id":"https://diario16.com/#/schema/person/5186ae4297a5ebd18ce4f8efae418253","name":"Jos\u00e9 Antequera","image":{"@type":"ImageObject","@id":"https://diario16.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6796415707786591fb30ab0141093445?s=96&d=mm&r=g","caption":"Jos\u00e9 Antequera"},"sameAs":["http://www.gurbrevista.com"]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed" href="https://diario16.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed de los comentarios" href="https://diario16.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Comentario Garamendi vuelve al redil tras sufrir la caza de brujas del PP y la caverna del feed" href="https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diario16.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgr_main-css' href='https://diario16.com/wp-content/plugins/simple-google-recaptcha/sgr.css?ver=1596644815' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://diario16.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-login-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/login.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css' href='https://diario16.com/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css' href='https://diario16.com/wp-content/plugins/memberpress/css/signup.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://diario16.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://diario16.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://diario16.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://diario16.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://diario16.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://diario16.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.11' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 696px;}
</style>
<link rel='stylesheet' id='avatar-manager-css' href='https://diario16.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://diario16.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://diario16.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://diario16.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://diario16.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://diario16.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://diario16.com/wp-content/themes/Newspaper/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://diario16.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CFira+Sans%3A400%2C500%2C600%2C700%2C300%2C900%7CSource+Sans+Pro%3A400%2C900%7CGelasio%3A400%2C500%2C700%2C500i%7CTeko%3A700%7CRaleway%3A700&#038;display=swap&#038;ver=10.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://diario16.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://diario16.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=5.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://diario16.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://diario16.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://diario16.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' id='sgr_main-js-extra'>
/* <![CDATA[ */
var sgr_main = {"sgr_site_key":"6LdbIecUAAAAAN0m25polaq4h39OLO-Esh0Je1hS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1596644815' id='sgr_main-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/login.js?ver=1.9.11' id='mepr-login-js-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/i18n.js?ver=5.6' id='mp-i18n-js'></script>
<script type='text/javascript' id='mpvat-js-extra'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"B\u00e9lgica","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"B\u00falgara","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Chipre","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Rep\u00fablica Checa","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Alemania","rate":19,"reduced_rate":7,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Dinamarca","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Grecia","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Espa\u00f1a","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finlandia","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Francia","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croacia","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Reino Unido","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Hungr\u00eda","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irlanda","rate":23,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italia","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lituania","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxemburgo","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Latvia","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Pa\u00edses Bajos","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polonia","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Ruman\u00eda","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Suecia","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Eslovenia","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Eslovaquia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"],"vat_country":"ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/mpvat.js?ver=5.6' id='mpvat-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/jquery.payment.js?ver=5.6' id='jquery.payment-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/validate.js?ver=5.6' id='mp-validate-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=5.6' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"dd\/mm\/yy","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.11' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"61ed5ef291","spc_enabled":"","spc_invoice":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/signup.js?ver=1.9.11' id='mp-signup-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5ePpqVv3R0mrR","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://diario16.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://diario16.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diario16.com/wp-json/wp/v2/posts/247452" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diario16.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diario16.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://diario16.com/?p=247452' />
<link rel="alternate" type="application/json+oembed" href="https://diario16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario16.com%2Fgaramendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diario16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario16.com%2Fgaramendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px; width:100%; max-width:330px; height:100%; max-height:600px; }
	.g-3 { margin:0px 0px 0px 0px; width:100%; max-width:990px; height:100%; max-height:100px; }
	.g-5 { margin:0px 0px 0px 0px; width:100%; max-width:1200px; height:100%; max-height:400px; }
	.g-6 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<meta name="facebook-domain-verification" content="k5mhtescubxqrxzatt0gvmmnb9kufs" />


<meta name="getlinko-verify-code" content="getlinko-verify-Mzg4NQ==" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"d3c9c62b72","wpRestUrl":"https:\/\/diario16.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diario16.com\/wp-admin\/","wpRestNonce":"d3c9c62b72","wpRestUrl":"https:\/\/diario16.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78723842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78723842-1', {
      'custom_map': {'dimension2': 'Author'}
    });

</script>
<link rel="icon" href="https://diario16.com/wp-content/uploads/2021/05/cropped-Logo_Diario16_favicon_negro-02-07-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diario16.com/wp-content/uploads/2021/05/cropped-Logo_Diario16_favicon_negro-02-07-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diario16.com/wp-content/uploads/2021/05/cropped-Logo_Diario16_favicon_negro-02-07-180x180.png" />
<meta name="msapplication-TileImage" content="https://diario16.com/wp-content/uploads/2021/05/cropped-Logo_Diario16_favicon_negro-02-07-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-247452 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna global-block-template-8 tdb_template_238304 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Diario16" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diario16/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diario_16" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-98675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-98675"><a href="https://diario16.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diario16.com/category/actualidad/analisis/">Análisis</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/elecciones-en-catalunya/">Elecciones en Catalunya</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/exclusiva/">Exclusiva</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/informativo-d16/">Informativo D16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/mocion-de-censura/">Moción de censura</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://diario16.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/a-fondo/">A fondo</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/actualidad-opinion/">Actualidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/al-sur/">Al Sur</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cartas-de-los-lectores/">Cartas de los lectores</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cartas-desde-america/">Cartas desde América</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/catalogo-de-reformas/">Catálogo de Reformas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/con-mano-izquierda/">Con mano izquierda</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/contra-la-cultura/">Contra la Cultura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/corto-y-cambio/">Corto y Cambio</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cronicas-de-la-necropolis/">Crónicas de la Necrópolis</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/desde-el-otro-lado-de-los-pirineos/">Desde el otro lado de los Pirineos</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/diario-de-una-directora/">Diario de una directora</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-anzuelo-del-pescador/">El anzuelo del pescador</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-rincon-de-ana-vega/">El rincón de Ana Vega</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/esta-feo-que-yo-lo-diga/">Está feo que yo lo diga</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/expli-cat/">Expli Cat.</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/filosofia-para-pobres/">Filosofía para pobres</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/firme-en-mal-estado/">Firme en mal estado</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/fotocuentos/">FotoCuentos</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/fotopinion/">FoTopiniÓn</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/guia-extemporanea/">Guía Extemporánea</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/jovenes-a-debate-en-diario16/">Jóvenes a debate en Diario16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/juegos-de-poder/">Juegos de poder</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/por-willy-el-rojo/">La actualidad por Willy el Rojo</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-batuta-suena/">La batuta suena</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-espana-que-yo-quiero/">La España que yo quiero</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-opinion-de-un-profesor/">La Opinión de un Profesor</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-perla-de-carla/">La perla de Carla</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/las-espartanas/">Las Espartanas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/los-laberintos-del-ser/">Los laberintos del ser</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://diario16.com/category/economia/">Economía</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://diario16.com/category/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/entrevista/">Entrevista</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/entrevista/mujeres-al-volante/">Mujeres al volante</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/especial-shangay-lily/">Especial Shangay Lily</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/igualdadgenero-y-diversidad/">Igualdad, género y diversidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/la-necesaria-contingencia/">La necesaria contingencia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-16665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16665"><a href="https://diario16.com/category/ocio/">Ocio y Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/">Cine</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/el-cinefago-carlevaris/">El cinéfago Carlevaris</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/la-imagen-de-andalucia-en-el-cine-espanol-1940-1960/">La imagen de Andalucía en el cine español (1940-1960)</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cuentos-de-navidad/">Cuentos de Navidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/d16-festivales/">D16 Festivales</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/des-de-platea/">Des de platea</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/halocultura/">Halocultura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/literatura/">Literatura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/literatura/los-escritores-y-sus-libros/">Los escritores y sus libros</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/musica-ocio/">Música</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/obituario/">Obituario</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/pornogramas/">Pornogramas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/san-valentin/">San Valentín</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/somos-inmortales/">Somos inmortales</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/teatro/">Teatro</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/tecnologia/">Tecnología</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/television/">Televisión</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/veintimuchos-por-madriz/">Veintimuchos por Madriz</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/viajar/">Viajar</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/viajar/parada-y-fonda/">Parada y Fonda</a></li>
</ul>
</li>
<li id="menu-item-6138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6138"><a href="https://diario16.com/category/deportes/">Deportes</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68151"><a href="http://mediterraneo.diario16.com/">Mediterráneo</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido/a!</span>Salir de tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crear cuenta</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido/a!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://diario16.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_140" class="tdc-zone"><div class="tdc_zone tdi_2_af4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_af4{
                    min-height: 0;
                }.tdi_2_af4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_af4:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_af4:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_140_rand_style td-element-style"></div><div id="tdi_3_954" class="tdc-row stretch_row"><div class="vc_row tdi_4_691  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_4_691,
                .tdi_4_691 .tdc-columns{
                    min-height: 0;
                }.tdi_4_691,
				.tdi_4_691 .tdc-columns{
				    display: block;
				}.tdi_4_691 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_691.tdc-row-content-vert-center,
                    .tdi_4_691.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_691.tdc-row-content-vert-bottom,
                    .tdi_4_691.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_691.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_691.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_691{
position:relative;
}
}

</style>
<div class="tdi_3_954_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_954_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}
</style></div></div><div class="vc_column tdi_6_da9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_da9{
                    vertical-align: baseline;
                }.tdi_6_da9 > .wpb_wrapper,
				.tdi_6_da9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_da9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_da9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_6ad td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_7_6ad">
<style>
/* custom css */
.tdi_7_6ad{
                    display: inline-block;
                }.tdi_7_6ad .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_6ad .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_1da td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_8_1da">
<style>
/* custom css */
.tdi_8_1da{
                    display: inline-block;
                }.tdi_8_1da .tdb-logo-a,
                .tdi_8_1da h1{
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_8_1da .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_1da .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_8_1da .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_1da .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_8_1da .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_1da .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_8_1da .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_8_1da .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_8_1da .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_74a td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_9_74a">
<style>
/* custom css */
.tdi_9_74a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_74a .tdb-block-inner{
                    text-align: right;
                }.tdi_9_74a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_74a .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_06a" class="tdc-zone"><div class="tdc_zone tdi_11_256  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_256{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_256:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_256:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_9d3" class="tdc-row"><div class="vc_row tdi_13_553  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13_553,
                .tdi_13_553 .tdc-columns{
                    min-height: 0;
                }.tdi_13_553 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13_553,
				.tdi_13_553 .tdc-columns{
				    display: block;
				}.tdi_13_553 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_553{
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style>
<div class="tdi_12_9d3_rand_style td-element-style"></div><div class="vc_column tdi_15_44a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_44a{
                    vertical-align: baseline;
                }.tdi_15_44a > .wpb_wrapper,
				.tdi_15_44a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_44a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_44a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_ad5 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_16_ad5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_ad5{
margin-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_ad5{
                    display: inline-block;
                }.tdi_16_ad5 .tdb-logo-a,
                .tdi_16_ad5 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16_ad5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_ad5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_ad5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_16_ad5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_ad5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_16_ad5 .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_ad5 .tdb-logo-a,
                .tdi_16_ad5 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_ad5 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 5px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_16_ad5 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_16_ad5 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_16_ad5 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                }.tdi_16_ad5 .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_16_ad5 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_16_ad5 .tdb-logo-icon{
                    top: 4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_17_616 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_17_616">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_616{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_616{
                    float: right;
                    clear: none;
                }.tdi_17_616 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17_616 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_616 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18_aa1 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_18_aa1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_aa1{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_aa1{
                    float: right;
                    clear: none;
                }.tdi_18_aa1 .tdb-block-inner{
                    text-align: right;
                }.tdi_18_aa1 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_aa1 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_aa1 .tdb-header-search-button-mob i{
                    font-size: 25px;
                
                    width: 42.5px;
					height: 42.5px;
					line-height:  42.5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresas">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Has olvidado tu cuenta? Recuperar</a></div>
<a id="register-link">Crear cuenta</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! Regístrate para crear una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
<div id="tdi_19_090" class="tdc-zone"><div class="tdc_zone tdi_20_234  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_234{
                    min-height: 0;
                }.tdi_20_234 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_090_rand_style td-element-style"></div><div id="tdi_21_761" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_2a4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22_2a4,
                .tdi_22_2a4 .tdc-columns{
                    min-height: 0;
                }.tdi_22_2a4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22_2a4,
				.tdi_22_2a4 .tdc-columns{
				    display: block;
				}.tdi_22_2a4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_2a4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_2a4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22_2a4{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_22_2a4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_761_rand_style td-element-style"></div><div class="vc_column tdi_24_676  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_676{
                    vertical-align: baseline;
                }.tdi_24_676 > .wpb_wrapper,
				.tdi_24_676 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_676 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_676 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_587 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_25_587" style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_587{
                    display: inline-block;
                }.tdi_25_587 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_25_587 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_25_587 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_25_587 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_25_587 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_25_587 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_25_587 .tdb-horiz-menu > li:hover > a{
                    color: #daf400;
                }.tdi_25_587 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_25_587 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_25_587 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_25_587 .tdb-horiz-menu ul li:hover > a{
                    color: #c7b299;
                }.tdi_25_587 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_25_587 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_587 .tdb-horiz-menu > li > a{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_25_587 class="td_block_inner td-fix-index"><div class="menu-subheader-menu-container"><ul id="menu-subheader-menu" class="tdb-horiz-menu"><li id="menu-item-238257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238257"><a href="https://diario16.com/suscripciones/"><div class="tdb-menu-item-text">Subscríbete</div></a></li>
<li id="menu-item-238258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238258"><a href="https://diario16.com/tienda16/"><div class="tdb-menu-item-text">Tienda</div></a></li>
<li id="menu-item-238259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238259"><a href="https://diario16.com/donaciones/"><div class="tdb-menu-item-text">Dona</div></a></li>
</ul></div></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_26_709 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_26_709">
<style>
/* custom css */
.tdi_26_709{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_709 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_26_709 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_709 .tdb-head-usr-name:hover{
                    color: #daf400;
                }.tdi_26_709 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_709 .tdb-head-usr-log:hover{
                    color: #daf400;
                }.tdi_26_709 .tdb-head-usr-log:hover i{
                    color: #daf400;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_709 .tdb-head-usr-name{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_709 .tdb-head-usr-log{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Acceso</span></a></div></div> </div></div></div></div><div id="tdi_27_141" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_d71  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_28_d71,
                .tdi_28_d71 .tdc-columns{
                    min-height: 0;
                }.tdi_28_d71,
				.tdi_28_d71 .tdc-columns{
				    display: block;
				}.tdi_28_d71 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_d71 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_d71 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_d71.tdc-row-content-vert-center,
                    .tdi_28_d71.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_d71.tdc-row-content-vert-bottom,
                    .tdi_28_d71.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_d71.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_d71.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28_d71{
margin-top:30px !important;
margin-bottom:20px !important;
}

.tdi_28_d71 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_30_743  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_743{
                    vertical-align: baseline;
                }.tdi_30_743 > .wpb_wrapper,
				.tdi_30_743 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_743 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_743 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31_4a2 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_31_4a2">
<style>
/* custom css */
.tdi_31_4a2 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_4a2 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_4a2 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, 22junio, 2021</div></div></div> <div class="td_block_wrap tdb_header_weather tdi_32_618 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_32_618">
<style>
/* custom css */
.tdi_32_618{
                    display: inline-block;
                }.tdi_32_618 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_32_618 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_32_618 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32_618 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32_618 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_618 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_32_618 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">17.7</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Seville</div>
</div></div> </div></div><div class="vc_column tdi_34_04f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_04f{
                    vertical-align: baseline;
                }.tdi_34_04f > .wpb_wrapper,
				.tdi_34_04f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_04f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_04f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35_7a0 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_35_7a0">
<style>

/* inline tdc_css att */

.tdi_35_7a0{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_7a0{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_7a0 .tdb-logo-a,
                .tdi_35_7a0 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_35_7a0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35_7a0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35_7a0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35_7a0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_35_7a0 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_35_7a0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_35_7a0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_7a0 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_7a0 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario16</span><span class="tdb-logo-text-tagline">El diario de la segunda transción</span></span></a></div></div> </div></div><div class="vc_column tdi_37_a0a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37_a0a{
                    vertical-align: baseline;
                }.tdi_37_a0a > .wpb_wrapper,
				.tdi_37_a0a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_a0a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_a0a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_a0a{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38_6da tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_38_6da">
<style>

/* inline tdc_css att */

.tdi_38_6da{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_39_477 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_39_477 .tdm-social-item i.td-icon-twitter,
				.tdi_39_477 .tdm-social-item i.td-icon-linkedin,
				.tdi_39_477 .tdm-social-item i.td-icon-pinterest,
				.tdi_39_477 .tdm-social-item i.td-icon-blogger,
				.tdi_39_477 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_39_477 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_39_477 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39_477 .tdm-social-item i,
				.tds-team-member2 .tdi_39_477.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_39_477 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39_477.tds-social1 .tdm-social-item:hover i{
					color: #daf400;
				}.tdi_39_477 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_39_477"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_40_443 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_40_443">
<style>

/* inline tdc_css att */

.tdi_40_443{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_443{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://diario16.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">buscar...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div><div id="tdi_41_280" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_42_a79  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_42_a79,
                .tdi_42_a79 .tdc-columns{
                    min-height: 0;
                }.tdi_42_a79:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_a79,
				.tdi_42_a79 .tdc-columns{
				    display: block;
				}.tdi_42_a79 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_a79{
padding-bottom:12px !important;
}

.tdi_42_a79 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_44_313  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_313{
                    vertical-align: baseline;
                }.tdi_44_313 > .wpb_wrapper,
				.tdi_44_313 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44_313 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_313 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_a9c tds_menu_active2 tds_menu_sub_active2 tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_45_a9c" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_45_a9c{
padding-top:15px !important;
border-color:#0a0202 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_a9c{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_a9c .td_block_inner{
                    text-align: center;
                }.tdi_45_a9c .tdb-menu > li > a,
                .tdi_45_a9c .td-subcat-more{
                    padding: 0 24px;
                }.tdi_45_a9c .tdb-menu > li .tdb-menu-sep,
                .tdi_45_a9c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_45_a9c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_a9c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                
                    color: #daf400;
                }.tdi_45_a9c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_a9c .tdb-menu > li > a,
                .tdi_45_a9c .td-subcat-more,
                .tdi_45_a9c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:16px !important;line-height:55px !important;font-weight:500 !important;letter-spacing:-0.5px !important;
                }.tdi_45_a9c .tdb-normal-menu > ul,
                .tdi_45_a9c .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_45_a9c .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_a9c .tdb-menu .tdb-normal-menu ul,
                .tdi_45_a9c .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_a9c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_a9c .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Fira Sans !important;font-size:13px !important;
                }.tdi_45_a9c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_a9c .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_a9c:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_a9c .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_45_a9c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_45_a9c .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_a9c .tdb-menu > li > a,
                .tdi_45_a9c .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_a9c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_a9c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_45_a9c .tdb-menu > li > a,
                .tdi_45_a9c .td-subcat-more,
                .tdi_45_a9c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_a9c .tdb-menu > li > a,
                .tdi_45_a9c .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_a9c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_a9c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_45_a9c .tdb-menu > li > a,
                .tdi_45_a9c .td-subcat-more,
                .tdi_45_a9c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_45_a9c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_a9c .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Fira Sans !important;font-size:11px !important;
                }.tdi_45_a9c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_45_a9c .tdb-menu > li > a:after,
				.tdi_45_a9c .tdb-menu-items-dropdown .td-subcat-more:after{
				    border-width: 2px;
				
				    border-style: solid;
				
				    border-color: #000000;
				}
</style>
<style>
.tdi_45_a9c .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_45_a9c .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    bottom: -5px;
				
				    background-color:     ;
				}
</style><div id=tdi_45_a9c class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-98675"><a href="https://diario16.com/category/actualidad/"><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46_467 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_46_467">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_46_467" id="tdi_47_6ac" data-td_block_id="tdi_46_467" data-td_filter_value="" href="https://diario16.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-tdi_46_467" id="tdi_48_1ac" data-td_block_id="tdi_46_467" data-td_filter_value="96" href="https://diario16.com/category/actualidad/analisis/">Análisis</a><a class="mega-menu-sub-cat-tdi_46_467" id="tdi_49_6d4" data-td_block_id="tdi_46_467" data-td_filter_value="163813" href="https://diario16.com/category/actualidad/elecciones-en-catalunya/">Elecciones en Catalunya</a><a class="mega-menu-sub-cat-tdi_46_467" id="tdi_50_49a" data-td_block_id="tdi_46_467" data-td_filter_value="25535" href="https://diario16.com/category/actualidad/exclusiva/">Exclusiva</a><a class="mega-menu-sub-cat-tdi_46_467" id="tdi_51_7a4" data-td_block_id="tdi_46_467" data-td_filter_value="165113" href="https://diario16.com/category/actualidad/informativo-d16/">Informativo D16</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_46_467 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/nacional/" class="td-post-category">Nacional</a> <div class="td-module-thumb"><a href="https://diario16.com/firmas-por-el-peso-de-la-ley-versus-firmas-por-la-amnistia/" rel="bookmark" class="td-image-wrap " title="Firmas por «el peso de la ley» versus firmas por la amnistía"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/image-6-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/firmas-por-el-peso-de-la-ley-versus-firmas-por-la-amnistia/" rel="bookmark" title="Firmas por «el peso de la ley» versus firmas por la amnistía">Firmas por «el peso de la ley» versus firmas por la amnistía</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/davil-alvez/">David Álvez</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Se ha hablado mucho estos días de la recogida de firmas contra los indultos de los presos del Procés. La campaña, orquestada por el...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/" rel="bookmark" class="td-image-wrap " title="Garamendi vuelve al redil tras sufrir la caza de brujas del PP y la caverna"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi-696x503.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/" rel="bookmark" title="Garamendi vuelve al redil tras sufrir la caza de brujas del PP y la caverna">Garamendi vuelve al redil tras sufrir la caza de brujas del PP y la caverna</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antequera/">José Antequera</a></span> </span>
</span>
</div>
<div class="td-excerpt">
En apenas un par de días, el presidente de la patronal, Antonio Garamendi, ha pasado de defender los indultos a los presos soberanistas catalanes...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/nacional/" class="td-post-category">Nacional</a> <div class="td-module-thumb"><a href="https://diario16.com/ayuso-registra-la-ley-que-le-permitira-tomar-el-control-absoluto-en-telemadrid/" rel="bookmark" class="td-image-wrap " title="Ayuso registra la ley que le permitirá tomar el control absoluto en Telemadrid"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2020/01/Salvemos-Telemadrid-696x505.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/ayuso-registra-la-ley-que-le-permitira-tomar-el-control-absoluto-en-telemadrid/" rel="bookmark" title="Ayuso registra la ley que le permitirá tomar el control absoluto en Telemadrid">Ayuso registra la ley que le permitirá tomar el control absoluto en Telemadrid</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso no ha tardado ni 24 horas en registrar la ley que le permitirá tomar...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/politica/" class="td-post-category">Política</a> <div class="td-module-thumb"><a href="https://diario16.com/mientras-el-consejo-de-europa-califica-de-injusto-el-castigo-a-los-presos-catalanes-el-pp-lanza-una-campana-en-redes-contra-los-indultos/" rel="bookmark" class="td-image-wrap " title="Mientras el Consejo de Europa califica de “injusto» el castigo a los presos catalanes, el PP lanza una campaña en redes contra los indultos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Campana-del-PP-contra-Sanchez-por-los-indultos.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/mientras-el-consejo-de-europa-califica-de-injusto-el-castigo-a-los-presos-catalanes-el-pp-lanza-una-campana-en-redes-contra-los-indultos/" rel="bookmark" title="Mientras el Consejo de Europa califica de “injusto» el castigo a los presos catalanes, el PP lanza una campaña en redes contra los indultos">Mientras el Consejo de Europa califica de “injusto» el castigo a los presos catalanes, el PP lanza una campaña en redes contra los indultos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/maria-jose-pintor/">María José Pintor</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Casi a la vez que el Consejo de Europa califica de &quot;injusto y deproporcionado&quot; que los políticos del procés fueran a la cárcel, el...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_467" data-td_block_id="tdi_46_467"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_467" data-td_block_id="tdi_46_467"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-18"><a href="https://diario16.com/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_951 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_52_951">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_52_951" id="tdi_53_6ee" data-td_block_id="tdi_52_951" data-td_filter_value="" href="https://diario16.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_52_951" id="tdi_54_499" data-td_block_id="tdi_52_951" data-td_filter_value="5161" href="https://diario16.com/category/opinion/a-fondo/">A fondo</a><a class="mega-menu-sub-cat-tdi_52_951" id="tdi_55_9a4" data-td_block_id="tdi_52_951" data-td_filter_value="158460" href="https://diario16.com/category/opinion/actualidad-opinion/">Actualidad</a><a class="mega-menu-sub-cat-tdi_52_951" id="tdi_56_bd7" data-td_block_id="tdi_52_951" data-td_filter_value="6281" href="https://diario16.com/category/opinion/al-sur/">Al Sur</a><a class="mega-menu-sub-cat-tdi_52_951" id="tdi_57_d5d" data-td_block_id="tdi_52_951" data-td_filter_value="51314" href="https://diario16.com/category/opinion/cartas-de-los-lectores/">Cartas de los lectores</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_52_951 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/nacionalizacion-de-las-electricas/" rel="bookmark" class="td-image-wrap " title="Nacionalización de las eléctricas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2017/12/electric-post-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/nacionalizacion-de-las-electricas/" rel="bookmark" title="Nacionalización de las eléctricas">Nacionalización de las eléctricas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-amestoy-alonso/">José Amestoy Alonso</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El precio del recibo de la luz se dispara, y precisamente el 9/6/21, es cuando más ha subido la temperatura en España, ha subido...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/desmemoria-ahistorica-y-ii/" rel="bookmark" class="td-image-wrap " title="Desmemoria ahistórica (y II)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2020/07/GUERRA-CIVIL-ESPAÑOLA.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/desmemoria-ahistorica-y-ii/" rel="bookmark" title="Desmemoria ahistórica (y II)">Desmemoria ahistórica (y II)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/francisco-silvera/">Francisco Silvera</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Me reconvienen sobre mi iterada alusión al guerracivilismo, lo cual es verdad, y sobre el maniqueísmo fascismo-comunismo en el que, al parecer, tomo parte,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/la-pandemia-y-la-oms/" rel="bookmark" class="td-image-wrap " title="La pandemia y la OMS"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2020/04/pandemia.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-pandemia-y-la-oms/" rel="bookmark" title="La pandemia y la OMS">La pandemia y la OMS</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/german-gorraiz-lopez/">Germán Gorraiz López</a></span> </span>
</span>
</div>
<div class="td-excerpt">
“Si comienza uno con certezas, terminará con dudas; mas si se acepta empezar con dudas, llegará a terminar con certezas” ( Francis Bacon).
La irrupción...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/la-izquierda-los-impuestos-y-el-g7/" rel="bookmark" class="td-image-wrap " title="La Izquierda, los impuestos, y el G7"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/estado-de-bienestar-izquierda-696x387.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-izquierda-los-impuestos-y-el-g7/" rel="bookmark" title="La Izquierda, los impuestos, y el G7">La Izquierda, los impuestos, y el G7</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/julian-molina-illan/">Julián Molina Illán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Dicen las malas lenguas que la Izquierda, cuando gobierna, sube los impuestos y arruina a la ciudadanía; lenguas aún peores dicen que el dinero...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_951" data-td_block_id="tdi_52_951"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_951" data-td_block_id="tdi_52_951"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-22"><a href="https://diario16.com/category/economia/"><div class="tdb-menu-item-text">Economía</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_58_067 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_58_067">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_58_067 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/alivio-generalizado-ante-la-bajada-del-iva-en-el-coste-de-la-luz/" rel="bookmark" class="td-image-wrap " title="Alivio generalizado ante la bajada del IVA en el coste de la luz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2019/05/precio-de-la-luz-696x484.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/alivio-generalizado-ante-la-bajada-del-iva-en-el-coste-de-la-luz/" rel="bookmark" title="Alivio generalizado ante la bajada del IVA en el coste de la luz">Alivio generalizado ante la bajada del IVA en el coste de la luz</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/maria-jose-pintor/">María José Pintor</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Tras el anuncio ayer tarde por parte del Gobierno de la bajada del IVA en el coste de La Luz, se ha reflejado un...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/la-llegada-de-pasajeros-aereos-internacionales-crece-un-71-en-un-mes/" rel="bookmark" class="td-image-wrap " title="La llegada de pasajeros aéreos internacionales crece un 71% en un mes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2020/07/FOTO-AEROPUERTO-BARAJAS-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
 <h3 class="entry-title td-module-title"><a href="https://diario16.com/la-llegada-de-pasajeros-aereos-internacionales-crece-un-71-en-un-mes/" rel="bookmark" title="La llegada de pasajeros aéreos internacionales crece un 71% en un mes">La llegada de pasajeros aéreos internacionales crece un 71% en un mes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/eva-maldonado/">Eva Maldonado</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La llegada de pasajeros a España desde aeropuertos internacionales creció en mayo un 71% con respecto al mes anterior, hasta alcanzar 1.396.549 viajeros, el...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/el-marido-y-el-hermano-de-ana-patricia-botin-colocaron-millones-en-la-estafa-de-madoff-con-conocimiento-del-fraude/" rel="bookmark" class="td-image-wrap " title="El marido y el hermano de Ana Patricia Botín colocaron millones en la estafa de Madoff con conocimiento del fraude"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2018/08/Madoff-Juzgados-696x321.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-marido-y-el-hermano-de-ana-patricia-botin-colocaron-millones-en-la-estafa-de-madoff-con-conocimiento-del-fraude/" rel="bookmark" title="El marido y el hermano de Ana Patricia Botín colocaron millones en la estafa de Madoff con conocimiento del fraude">El marido y el hermano de Ana Patricia Botín colocaron millones en la estafa de Madoff con conocimiento del fraude</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</span>
</div>
<div class="td-excerpt">Según diferentes documentos judiciales, el Santander tenía conocimiento de informes internos que alertaban de la estafa de Madoff</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/el-gobierno-aprobara-este-jueves-la-bajada-del-iva-de-la-luz-del-21-al-10/" rel="bookmark" class="td-image-wrap " title="El Gobierno aprobará este jueves la bajada del IVA de la luz del 21% al 10%"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2018/09/Bombillas-consumen-menos-696x377.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-gobierno-aprobara-este-jueves-la-bajada-del-iva-de-la-luz-del-21-al-10/" rel="bookmark" title="El Gobierno aprobará este jueves la bajada del IVA de la luz del 21% al 10%">El Gobierno aprobará este jueves la bajada del IVA de la luz del 21% al 10%</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/eva-maldonado/">Eva Maldonado</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El Consejo de Ministros extraordinario previsto para este jueves, en el que se aprobará la retirada de la obligatoriedad del uso de mascarillas en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/la-actualidad-del-mercado-de-neumaticos-en-espana/" rel="bookmark" class="td-image-wrap " title="La actualidad del mercado de neumáticos en España"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/neumatico.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-actualidad-del-mercado-de-neumaticos-en-espana/" rel="bookmark" title="La actualidad del mercado de neumáticos en España">La actualidad del mercado de neumáticos en España</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/manolo-larios/">Diario16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Con la demanda de neumáticos creciendo, se visualiza una subida en las ventas de neumáticos en todas sus presentaciones, esto debido a que, como...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_067" data-td_block_id="tdi_58_067"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_58_067" data-td_block_id="tdi_58_067"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-23"><a href="https://diario16.com/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_a17 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_59_a17">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_59_a17" id="tdi_60_660" data-td_block_id="tdi_59_a17" data-td_filter_value="" href="https://diario16.com/category/sociedad/">Todo</a><a class="mega-menu-sub-cat-tdi_59_a17" id="tdi_61_019" data-td_block_id="tdi_59_a17" data-td_filter_value="1757" href="https://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a><a class="mega-menu-sub-cat-tdi_59_a17" id="tdi_62_36a" data-td_block_id="tdi_59_a17" data-td_filter_value="463" href="https://diario16.com/category/sociedad/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-tdi_59_a17" id="tdi_63_656" data-td_block_id="tdi_59_a17" data-td_filter_value="160854" href="https://diario16.com/category/sociedad/entrevista/mujeres-al-volante/">Mujeres al volante</a><a class="mega-menu-sub-cat-tdi_59_a17" id="tdi_64_064" data-td_block_id="tdi_59_a17" data-td_filter_value="7446" href="https://diario16.com/category/sociedad/especial-shangay-lily/">Especial Shangay Lily</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59_a17 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/tribunales/" class="td-post-category">Tribunales</a> <div class="td-module-thumb"><a href="https://diario16.com/la-abogacia-se-opone-a-que-los-graduados-sociales-se-incorporen-al-sistema-de-asistencia-juridica-gratuita/" rel="bookmark" class="td-image-wrap " title="La Abogacía se opone a que los Graduados Sociales se incorporen al sistema de Asistencia Jurídica Gratuita"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Consejo-General-de-la-Abogacia.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-abogacia-se-opone-a-que-los-graduados-sociales-se-incorporen-al-sistema-de-asistencia-juridica-gratuita/" rel="bookmark" title="La Abogacía se opone a que los Graduados Sociales se incorporen al sistema de Asistencia Jurídica Gratuita">La Abogacía se opone a que los Graduados Sociales se incorporen al sistema de Asistencia Jurídica Gratuita</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/eva-maldonado/">Eva Maldonado</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La Abogacía Española ha rechazado hoy de plano ante el Ministerio de Justicia cualquier posibilidad de que los Graduados Sociales puedan entrar a formar...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/un-terrorista-machista-mata-a-su-esposa-en-valladolid-tras-apunalarla-reiteradamente-en-el-torax/" rel="bookmark" class="td-image-wrap " title="Un terrorista machista mata a su esposa en Valladolid tras apuñalarla reiteradamente en el tórax"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-21-a-las-20.44.15.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/un-terrorista-machista-mata-a-su-esposa-en-valladolid-tras-apunalarla-reiteradamente-en-el-torax/" rel="bookmark" title="Un terrorista machista mata a su esposa en Valladolid tras apuñalarla reiteradamente en el tórax">Un terrorista machista mata a su esposa en Valladolid tras apuñalarla reiteradamente en el tórax</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/natalio-blanco/">Natalio Blanco</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Un terrorista machista de 58 años ha asesinado de varias puñaladas en el tórax a su esposa, de 56 años, en el número 37...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/entrevista/" class="td-post-category">Entrevista</a> <div class="td-module-thumb"><a href="https://diario16.com/jesus-lopez-medel-es-diputado-del-pp-y-abogado-del-estado-la-mejor-justificacion-de-los-indultos-es-la-propia-espana/" rel="bookmark" class="td-image-wrap " title="Jesús López Medel, ex diputado del PP y Abogado del Estado: «La mejor justificación de los indultos es la propia España»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Lopez-Medel-696x795.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/jesus-lopez-medel-es-diputado-del-pp-y-abogado-del-estado-la-mejor-justificacion-de-los-indultos-es-la-propia-espana/" rel="bookmark" title="Jesús López Medel, ex diputado del PP y Abogado del Estado: «La mejor justificación de los indultos es la propia España»">Jesús López Medel, ex diputado del PP y Abogado del Estado: «La mejor justificación de los indultos es la propia España»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</span>
</div>
<div class="td-excerpt">Jesús López Medel, Catedrático en Derecho, Abogado del Estado y ex diputado del Partido Popular</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/irene-montero-y-los-colectivos-lgtbi-ganan-el-pulso-de-la-ley-trans/" rel="bookmark" class="td-image-wrap " title="Irene Montero y los colectivos LGTBI ganan el pulso de la Ley Trans"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/04/3217251e-1c62-4763-acc1-54d7ddc7a78a-696x321.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/irene-montero-y-los-colectivos-lgtbi-ganan-el-pulso-de-la-ley-trans/" rel="bookmark" title="Irene Montero y los colectivos LGTBI ganan el pulso de la Ley Trans">Irene Montero y los colectivos LGTBI ganan el pulso de la Ley Trans</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/maria-jose-pintor/">María José Pintor</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La Ley Trans está a punto de ir al Consejo de Ministros y así sacar adelante uno de los escollos que han marcado, junto...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_a17" data-td_block_id="tdi_59_a17"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_59_a17" data-td_block_id="tdi_59_a17"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16665"><a href="https://diario16.com/category/ocio/"><div class="tdb-menu-item-text">Ocio y Cultura</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_671 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_65_671">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_65_671" id="tdi_66_626" data-td_block_id="tdi_65_671" data-td_filter_value="" href="https://diario16.com/category/ocio/">Todo</a><a class="mega-menu-sub-cat-tdi_65_671" id="tdi_67_916" data-td_block_id="tdi_65_671" data-td_filter_value="417" href="https://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a><a class="mega-menu-sub-cat-tdi_65_671" id="tdi_68_609" data-td_block_id="tdi_65_671" data-td_filter_value="418" href="https://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a><a class="mega-menu-sub-cat-tdi_65_671" id="tdi_69_4d0" data-td_block_id="tdi_65_671" data-td_filter_value="420" href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-tdi_65_671" id="tdi_70_911" data-td_block_id="tdi_65_671" data-td_filter_value="419" href="https://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_65_671 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
 <div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/" class="td-post-category">Entrevistas</a> <div class="td-module-thumb"><a href="https://diario16.com/yo-espero-de-la-filosofia-que-sea-el-ruido-que-causa-estragos/" rel="bookmark" class="td-image-wrap " title="“Yo espero de la filosofía que sea el ruido que causa estragos”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Imagen-de-valero_sanmarti-696x974.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/yo-espero-de-la-filosofia-que-sea-el-ruido-que-causa-estragos/" rel="bookmark" title="“Yo espero de la filosofía que sea el ruido que causa estragos”">“Yo espero de la filosofía que sea el ruido que causa estragos”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/oscar-redondo/">Óscar Redondo</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El autor acaba de publicar Necrocatalanomicón (Autsaider editorial, 2021), un libro en clave de sátira y también como declaración de amor a Cataluña. En...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/" class="td-post-category">Ocio y Cultura</a> <div class="td-module-thumb"><a href="https://diario16.com/la-cara-oculta-de-la-camara/" rel="bookmark" class="td-image-wrap " title="La cara oculta de la cámara"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2017/02/Camaras-de-vigilancia-Niza-696x383.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-cara-oculta-de-la-camara/" rel="bookmark" title="La cara oculta de la cámara">La cara oculta de la cámara</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/maria-beatriz-munoz-ruiz/">María Beatriz Muñoz Ruiz</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Desde que comenzó la pandemia, nos hemos tenido que acostumbrar a nuevas formas de relacionarnos. Lo bueno es que nos hemos globalizado y se...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/musica-ocio/" class="td-post-category">Música</a> <div class="td-module-thumb"><a href="https://diario16.com/el-detective-del-jazz/" rel="bookmark" class="td-image-wrap " title="El detective del jazz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/JESUS-VEZ-696x696.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-detective-del-jazz/" rel="bookmark" title="El detective del jazz">El detective del jazz</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/juan-carlos-arias/">Juan-Carlos Arias</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Walter Mosley (Los Ángeles, 1952), según su entusiasmado lector Barack Obama, es el último novelista que marida en sus textos misterio, tramas criminales e...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/el-rincon-del-lector/" class="td-post-category">Biblioteca16</a> <div class="td-module-thumb"><a href="https://diario16.com/el-conjuro-de-ser-mujer-la-bendicion-la-rebelion-la-maldicion-y-la-magia-de-saberse-escritora/" rel="bookmark" class="td-image-wrap " title="El conjuro de ser mujer: la bendición, la rebelión, la ¿maldición? y la magia de saberse escritora"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/1623338850787_1621434830145__CUBIERTA-AQUELARRE-sola-696x1079.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-conjuro-de-ser-mujer-la-bendicion-la-rebelion-la-maldicion-y-la-magia-de-saberse-escritora/" rel="bookmark" title="El conjuro de ser mujer: la bendición, la rebelión, la ¿maldición? y la magia de saberse escritora">El conjuro de ser mujer: la bendición, la rebelión, la ¿maldición? y la magia de saberse escritora</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/luciana-prodan/">Luciana Prodan</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Dije una vez que escribir es una maldición. No me acuerdo exactamente por qué lo dije, y con sinceridad. Hoy lo repito: es una...</div>
</div>
 </div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_671" data-td_block_id="tdi_65_671"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_671" data-td_block_id="tdi_65_671"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6138"><a href="https://diario16.com/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68151"><a href="http://mediterraneo.diario16.com/"><div class="tdb-menu-item-text">Mediterráneo</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_73_874" class="tdc-zone"><div class="tdc_zone tdi_74_888  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_74_888{
                    min-height: 0;
                }.tdi_74_888 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-desktop-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_73_874_rand_style td-element-style"></div><div id="tdi_75_dad" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_76_061  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_76_061,
                .tdi_76_061 .tdc-columns{
                    min-height: 0;
                }.tdi_76_061:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_76_061,
				.tdi_76_061 .tdc-columns{
				    display: block;
				}.tdi_76_061 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_76_061.tdc-row-content-vert-center,
                    .tdi_76_061.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_76_061.tdc-row-content-vert-bottom,
                    .tdi_76_061.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_76_061.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_76_061.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_76_061{
padding-bottom:10px !important;
position:relative;
}

.tdi_76_061 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_75_dad_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_75_dad_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f4f4f4 !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_75_dad_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_78_880  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_78_880{
                    vertical-align: baseline;
                }.tdi_78_880 > .wpb_wrapper,
				.tdi_78_880 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_880 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_880 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_79_8e2 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_79_8e2">
<style>
/* custom css */
.tdi_79_8e2{
                    display: inline-block;
                }.tdi_79_8e2 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_79_8e2 .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_81_76a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_76a{
                    vertical-align: middle;
                }.tdi_81_76a > .wpb_wrapper,
				.tdi_81_76a > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_81_76a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_76a > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_4d9 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_82_4d9">
<style>

/* inline tdc_css att */

.tdi_82_4d9{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_82_4d9{
                    display: inline-block;
                }.tdi_82_4d9 .tdb-logo-a,
                .tdi_82_4d9 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_82_4d9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_4d9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_4d9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_82_4d9 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_82_4d9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_82_4d9 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario16</span><span class="tdb-logo-text-tagline">El Diario de la Segunda Transición</span></span></a></div></div> </div></div><div class="vc_column tdi_84_9d3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_9d3{
                    vertical-align: baseline;
                }.tdi_84_9d3 > .wpb_wrapper,
				.tdi_84_9d3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_9d3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_9d3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_85_e30 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_85_e30">
<style>
/* custom css */
.tdi_85_e30{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_85_e30 .tdb-block-inner{
                    text-align: right;
                }.tdi_85_e30 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_85_e30 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="247452" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-238304" class="post-238304 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_86_096" class="tdc-zone"><div class="tdc_zone tdi_87_900  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_900{
                    min-height: 0;
                }
</style><div id="tdi_88_a87" class="tdc-row"><div class="vc_row tdi_89_7a6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89_7a6,
                .tdi_89_7a6 .tdc-columns{
                    min-height: 0;
                }.tdi_89_7a6,
				.tdi_89_7a6 .tdc-columns{
				    display: block;
				}.tdi_89_7a6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_91_7e0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_7e0{
                    vertical-align: baseline;
                }.tdi_91_7e0 > .wpb_wrapper,
				.tdi_91_7e0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91_7e0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91_7e0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_8e0 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_92_8e0{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_92_8e0.td-a-rec{
					text-align: center;
				}.tdi_92_8e0 .td-element-style{
					z-index: -1;
				}
</style><div class="a-single a-447"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MGS Campaña Seguros de vida (900x90px)', 'value': 1.00,  'non_interaction': true});" href="https://www.mgs.es/wps/?utm_source=Diario16&utm_medium=Banner&utm_campaign=20_Hogar_Vida_Junio" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MGS Campaña Seguros de vida (900x90px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/06/Banner_MGS_Hogar-vida.gif" /></a></div></div></div></div></div></div><div id="tdi_93_744" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_94_dd1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_94_dd1,
                .tdi_94_dd1 .tdc-columns{
                    min-height: 0;
                }.tdi_94_dd1,
				.tdi_94_dd1 .tdc-columns{
				    display: block;
				}.tdi_94_dd1 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_94_dd1 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_94_dd1 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_94_dd1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_dd1 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_94_dd1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_dd1 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_94_dd1{
margin-top:40px !important;
}

.tdi_94_dd1 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_dd1{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_dd1{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_dd1{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_96_16b  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96_16b{
                    vertical-align: baseline;
                }.tdi_96_16b > .wpb_wrapper,
				.tdi_96_16b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96_16b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96_16b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_96_16b{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_16b{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_16b{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_16b{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_97_d67 td-pb-border-top td_block_template_8 " data-td-block-uid="tdi_97_d67">
<style>

/* inline tdc_css att */

.tdi_97_d67{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_d67{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_d67{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_d67{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_d67 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					color: #000000 !important;
				
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_97_d67 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #ffffff !important;
				
					border-color: #000000 !important;
				}.tdi_97_d67 .tdb-cat-sep{
					font-size: 20px;
				}.tdi_97_d67 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_97_d67{
					text-align: center;
				}

/* phone */
@media (max-width: 767px){
.tdi_97_d67 .tdb-entry-category{
					font-family:Fira Sans !important;font-size:0.6rem !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diario16.com/category/actualidad/"><span class="tdb-cat-bg"></span>Actualidad</a><a class="tdb-entry-category" href="https://diario16.com/category/actualidad/analisis/"><span class="tdb-cat-bg"></span>Análisis</a></div></div><div class="td_block_wrap tdb_title tdi_98_813 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_98_813">
<style>

/* inline tdc_css att */

.tdi_98_813{
margin-top:1.2rem !important;
margin-bottom:1rem !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_813{
margin-bottom:1rem !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_813 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_98_813 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_98_813{
					text-align: center;
				}.tdi_98_813 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_98_813 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3.5rem !important;line-height:4rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_813 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3rem !important;line-height:3.5rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_813 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3rem !important;line-height:3.5rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_813 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:2.4rem !important;line-height:2.9rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Garamendi vuelve al redil tras sufrir la caza de brujas del PP y la caverna</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_99_aa1 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_99_aa1">
<style>
/* custom css */
.tdi_99_aa1 p{
					background-color: #000000;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Gelasio !important;font-size:1.4rem !important;line-height:2rem !important;font-style:normal !important;font-weight:400 !important;
				}html[class*='ie'] .tdi_99_aa1 p{
				    background: none;
					color: #000000;
				}.td-theme-wrap .tdi_99_aa1{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_aa1 p{
					font-family:Gelasio !important;font-size:1.2rem !important;line-height:1.8rem !important;font-style:normal !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_aa1 p{
					font-family:Gelasio !important;font-size:1.2rem !important;line-height:1.8rem !important;font-style:normal !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_aa1 p{
					font-family:Gelasio !important;font-size:1.1rem !important;line-height:1.6rem !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>En pocos días, el presidente de la patronal CEOE pasa de defender los indultos a no mojarse</p></div></div><div class="vc_row_inner tdi_101_64d  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101_64d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_64d,
				.tdi_101_64d .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_101_64d .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_64d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_101_64d .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_64d,
				.tdi_101_64d .tdc-inner-columns{
				    justify-content: flex-start;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_64d,
				.tdi_101_64d .tdc-inner-columns{
				    display: block;
				}.tdi_101_64d .tdc-inner-columns{
				    width: 100%;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101_64d,
				.tdi_101_64d .tdc-inner-columns{
				    display: block;
				}.tdi_101_64d .tdc-inner-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_101_64d{
padding-top:40px !important;
}

.tdi_101_64d .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_101_64d{
padding-top:5px !important;
}
}

</style><div class="vc_column_inner tdi_103_706  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_103_706{
                    vertical-align: baseline;
                }.tdi_103_706 .vc_column-inner > .wpb_wrapper,
				.tdi_103_706 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_706 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_706{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_706{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_104_d06 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_104_d06">
<style>

/* inline tdc_css att */

.tdi_104_d06{
padding-left:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_104_d06 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_d06{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_d06{
margin-top:1px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_d06{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_d06{
                    display: inline-block;
                }.tdi_104_d06 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_104_d06 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_104_d06 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_104_d06 .tdb-author-name{
					color: #000;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://diario16.com/author/jose-antequera/"><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="https://diario16.com/wp-content/uploads/2021/05/Jose-Antequera--96x96.png" width="96"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">por</span> <a class="tdb-author-name" href="https://diario16.com/author/jose-antequera/">José Antequera</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_105_877 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_105_877">
<style>

/* inline tdc_css att */

.tdi_105_877{
margin-left:10px !important;
padding-left:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

</style>
<style>
/* custom css */
.tdi_105_877{
                    display: inline-block;
                
					color: #000000;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_105_877 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-22T06:20:00+02:00">22/06/2021</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_106_ca1 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_106_ca1">
<style>

/* inline tdc_css att */

.tdi_106_ca1{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_106_ca1{
                    display: inline-block;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_106_ca1 i{
                    font-size: 15px;
                
                    margin-right: 5px;
                }.tdi_106_ca1 a{
					color: #000000;
				}.tdi_106_ca1 a:hover{
					color: #daf400;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_108_197  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_108_197{
                    vertical-align: baseline;
                }.tdi_108_197 .vc_column-inner > .wpb_wrapper,
				.tdi_108_197 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108_197 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_197{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_109_60a td-pb-border-top td_block_template_8" data-td-block-uid="tdi_109_60a">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_60a{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_60a{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_60a{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_60a .td-post-sharing,
				.tdi_109_60a .tdb-share-classic{
					text-align: right;
				}.tdi_109_60a .td-social-handler{
					border-color: #000000;
				}.tdi_109_60a .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_109_60a .td-ps-bg .td-social-network div,
				.tdi_109_60a .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_109_60a .td-ps-dark-bg .td-social-network div{
					background-color: #000000;
				}.tdi_109_60a .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #000000;
				}.tdi_109_60a .td-ps-border-colored .td-social-but-text{
				    border-color: #000000;
				}
</style><div id="tdi_109_60a" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario16.com%2Fgaramendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Garamendi+vuelve+al+redil+tras+sufrir+la+caza+de+brujas+del+PP+y+la+caverna&url=https%3A%2F%2Fdiario16.com%2Fgaramendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna%2F&via=diario_16">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Garamendi+vuelve+al+redil+tras+sufrir+la+caza+de+brujas+del+PP+y+la+caverna %0A%0A https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/&text=Garamendi+vuelve+al+redil+tras+sufrir+la+caza+de+brujas+del+PP+y+la+caverna">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109_60a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_source tdi_110_707 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_110_707">
<style>
/* custom css */
.tdi_110_707 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_110_707 a{
                    padding: 1px 7px 2px;
                
                    border: 0px solid #ededed;
                
                    color: #919191;
                
                    background-color: #ffffff;
                
					font-family:Gelasio !important;font-size:15px !important;font-style:oblique !important;font-weight:500 !important;
				}.tdi_110_707 a:hover{
                    color: #daf400;
                
                    background-color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110_707 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_707 a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_110_707 a{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><span>·</span><a rel="nofollow" href="https://diario16.com/los-excesos-de-la-manifestacion-de-colon-pasan-factura-a-pablo-casado/" target="_blank">Los excesos de la manifestación de Colón pasan factura a Pablo Casado</a></div></div><div class="td_block_wrap tdb_single_via tdi_111_790 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_111_790">
<style>

/* inline tdc_css att */

.tdi_111_790{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_111_790 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_111_790 a{
                    padding: 1px 7px 2px;
                
                    border: 0px solid #ededed;
                
                    color: #919191;
                
                    background-color: #ffffff;
                
					font-family:Gelasio !important;font-size:15px !important;font-style:oblique !important;font-weight:500 !important;
				}.tdi_111_790 a:hover{
                    color: #daf400;
                
                    background-color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_111_790 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111_790 a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_111_790 a{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><span>·</span><a rel="nofollow" href="http://La%20carta%20de%20Junqueras%20sigue%20dividiendo%20al%20independentismo%20catalán" target="_blank">La carta de Junqueras sigue dividiendo al independentismo catalán</a></div></div><div class="td_block_wrap tdb_single_featured_image tdi_112_9e9 tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_112_9e9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112_9e9{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_9e9 .td-audio-player{
                    font-size: 12px;
                }.tdi_112_9e9 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_112_9e9:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="900" height="650" class="entry-thumb" src="https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi.jpg" srcset="https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi.jpg 900w, https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi-300x217.jpg 300w, https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi-768x555.jpg 768w, https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi-696x503.jpg 696w, https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi-582x420.jpg 582w, https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi-324x235.jpg 324w, https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi-600x433.jpg 600w" sizes="(max-width: 900px) 100vw, 900px" alt="Antonio Garamendi, presidente de la CEOE." title="Antonio Garamendi, presidente de la CEOE." />
<figcaption class="tdb-caption-text">Antonio Garamendi, presidente de la CEOE.</figcaption></figure></div></div><div class="vc_row_inner tdi_114_457  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114_457{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114_457,
				.tdi_114_457 .tdc-inner-columns{
				    display: block;
				}.tdi_114_457 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_114_457 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_114_457 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_114_457 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_457 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_114_457 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_457 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_116_922  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_116_922{
                    vertical-align: baseline;
                }.tdi_116_922 .vc_column-inner > .wpb_wrapper,
				.tdi_116_922 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_922 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_922{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_922{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_922{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_117_41d tdb-content-vert-top td-pb-border-top td_block_template_8" data-td-block-uid="tdi_117_41d">
<style>

/* inline tdc_css att */

.tdi_117_41d{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_117_41d{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_117_41d .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_117_41d .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_117_41d .tdb-block-inner{
                    text-align: center;
                }.tdi_117_41d .avatar,
                .tdi_117_41d .tdb-author-photo:before,
                .tdi_117_41d .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_117_41d .tdb-author-name:hover{
                    color: #daf400;
                }.tdi_117_41d .tdb-author-url:hover{
                    color: #daf400;
                }.tdi_117_41d .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_117_41d .tdb-social-item i.td-icon-twitter,
				.tdi_117_41d .tdb-social-item i.td-icon-linkedin,
				.tdi_117_41d .tdb-social-item i.td-icon-pinterest,
				.tdi_117_41d .tdb-social-item i.td-icon-blogger,
				.tdi_117_41d .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_117_41d .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_117_41d .tdb-social-item:hover i{
					color: #daf400;
				}.tdi_117_41d .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_117_41d .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_117_41d .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_117_41d .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_41d{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_117_41d .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_117_41d .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_41d{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_117_41d .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117_41d{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diario16.com/author/jose-antequera/" class="tdb-author-photo"><img alt="" class="avatar avatar-120 photo avatar-default" height="120" src="https://diario16.com/wp-content/uploads/2021/05/Jose-Antequera--120x120.png" width="120"></a><div class="tdb-author-info"><a href="https://diario16.com/author/jose-antequera/" class="tdb-author-name">José Antequera</a><a href="http://www.gurbrevista.com" class="tdb-author-url">http://www.gurbrevista.com</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_118_644 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_118_644{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_644{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_644.td-a-rec{
					text-align: center;
				}.tdi_118_644 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td_block_wrap td_block_title tdi_119_076 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_119_076">
<style>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</style>
<style>
/* custom css */
body .tdi_119_076 .td-block-title a,
				body .tdi_119_076 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_119_076 .td-block-title{
					text-align: center;
				}body .tdi_119_076.td_block_template_4 .td-block-title > *:before,
				body .tdi_119_076.td_block_template_17 .td-block-title:after,
				body .tdi_119_076.td_block_template_13 .td-block-subtitle,
				body .tdi_119_076.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_119_076.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_119_076.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_119_076 .td-block-title a,
				body .tdi_119_076 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_119_076 .td-block-title a,
				body .tdi_119_076 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">análisis</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_120_490 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_120_490">
<style>

/* inline tdc_css att */

.tdi_120_490{
margin-top:-20px !important;
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_490{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120_490 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/" rel="bookmark" class="td-image-wrap " title="Garamendi vuelve al redil tras sufrir la caza de brujas del PP y la caverna"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/" rel="bookmark" title="Garamendi vuelve al redil tras sufrir la caza de brujas del PP y la caverna">Garamendi vuelve al redil tras sufrir la caza de brujas del PP y la caverna</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antequera/">José Antequera</a></span> </span>
</div>
<div class="td-excerpt">
En apenas un par de días, el presidente de la patronal, Antonio Garamendi, ha pasado de defender los indultos a los presos soberanistas catalanes...</div>
<div class="td-read-more">
<a href="https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/el-pais-empieza-a-estar-harto-de-la-tabarra-de-casado-sobre-los-indultos/" rel="bookmark" class="td-image-wrap " title="El país empieza a estar harto de la tabarra de Casado sobre los indultos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2020/11/Casado-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-pais-empieza-a-estar-harto-de-la-tabarra-de-casado-sobre-los-indultos/" rel="bookmark" title="El país empieza a estar harto de la tabarra de Casado sobre los indultos">El país empieza a estar harto de la tabarra de Casado sobre los indultos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antequera/">José Antequera</a></span> </span>
</div>
<div class="td-excerpt">
El líder del PP, Pablo Casado, ha acusado al presidente del Gobierno, Pedro Sánchez, de intentar un “cambio de régimen” en España. A su...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-pais-empieza-a-estar-harto-de-la-tabarra-de-casado-sobre-los-indultos/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
 <a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/los-franceses-castigan-a-sus-politicos-con-la-abstencion-en-las-elecciones-regionales-pero-la-extrema-derecha-embarranca/" rel="bookmark" class="td-image-wrap " title="Los franceses castigan a sus políticos con la abstención pero la extrema derecha embarranca"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Captura3-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/los-franceses-castigan-a-sus-politicos-con-la-abstencion-en-las-elecciones-regionales-pero-la-extrema-derecha-embarranca/" rel="bookmark" title="Los franceses castigan a sus políticos con la abstención pero la extrema derecha embarranca">Los franceses castigan a sus políticos con la abstención pero la extrema derecha embarranca</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antequera/">José Antequera</a></span> </span>
</div>
<div class="td-excerpt">
Siempre hay que tener un ojo puesto en Francia porque todo, las revoluciones, los drásticos cambios sociales y culturales, las guerras, el futuro del...</div>
<div class="td-read-more">
<a href="https://diario16.com/los-franceses-castigan-a-sus-politicos-con-la-abstencion-en-las-elecciones-regionales-pero-la-extrema-derecha-embarranca/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/el-repaso-del-21-de-junio-indultos-asamblea-del-consejo-de-europa-y-el-juicio-por-el-caso-del-banco-popular/" rel="bookmark" class="td-image-wrap " title="El Repaso del 21 de junio: indultos, Asamblea del Consejo de Europa y el juicio por el caso del Banco Popular"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Cabecera-El-Repaso-Beatriz-Talegon-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-repaso-del-21-de-junio-indultos-asamblea-del-consejo-de-europa-y-el-juicio-por-el-caso-del-banco-popular/" rel="bookmark" title="El Repaso del 21 de junio: indultos, Asamblea del Consejo de Europa y el juicio por el caso del Banco Popular">El Repaso del 21 de junio: indultos, Asamblea del Consejo de Europa y el juicio por el caso del Banco Popular</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span>  </span>
</div>
<div class="td-excerpt">
Como cada mañana, a las 10, en directo analizamos en El Repaso las noticias de actualidad. Una forma de conocer las principales noticias, analizadas,...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-repaso-del-21-de-junio-indultos-asamblea-del-consejo-de-europa-y-el-juicio-por-el-caso-del-banco-popular/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_122_6d0  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_122_6d0{
                    vertical-align: baseline;
                }.tdi_122_6d0 .vc_column-inner > .wpb_wrapper,
				.tdi_122_6d0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_6d0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_122_6d0{
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 3px 0px 3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_6d0{
width:100% !important;
border-width: 0px 0px 0px 0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_6d0{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_123_d94 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_123_d94">
<style>

/* inline tdc_css att */

.tdi_123_d94{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_d94{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_d94,
                .tdi_123_d94 > p,
                .tdi_123_d94 .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:1.25rem !important;line-height:1.8rem !important;font-weight:400 !important;
		        }.tdi_123_d94 h2{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.4rem !important;line-height:1.6rem !important;font-weight:800 !important;
		        }.tdi_123_d94 h3{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_123_d94 h4{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_123_d94 h5{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_123_d94 h6{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;
		        }.tdi_123_d94 .tdb-block-inner blockquote p{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.6rem !important;line-height:1.9rem !important;font-weight:800 !important;text-transform:none !important;
		        
			        color: #000000;
		        }.tdi_123_d94 a{
			        color: #daf400;
		        }.tdi_123_d94 a:hover{
			        color: #dddddd;
		        }

/* phone */
@media (max-width: 767px){
.tdi_123_d94,
                .tdi_123_d94 > p,
                .tdi_123_d94 .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:1.25rem !important;line-height:1.8rem !important;font-weight:500 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Publicidad-</span><div class="a-single a-292"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2394982384" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p class="has-drop-cap dropcapp">En apenas un par de días, el presidente de la patronal, <strong>Antonio Garamendi</strong>, ha pasado de defender los indultos a los presos soberanistas catalanes a renegar de ellos. Si la pasada semana el sumo pontífice de los empresarios españoles declaraba que la medida de gracia a los condenados por el <strong>1-O</strong> será “bienvenida” si ayuda a que las cosas se “normalicen”, ayer mismo se desdijo descaradamente tomando a 47 millones de españoles por sordos.</p>
<p>Es cierto que en las últimas horas Garamendi había ido matizando sus palabras al explicar que por “normalización” se debe entender que la gente cumpla la <strong>Constitución</strong>, que se trabaje en el marco del <strong>Estado de derecho</strong>, que se respete la ley y el <strong>Estatuto de Autonomía</strong> y, por supuesto, “que se hable de lo que haya que hablar”. Pero apostar por los indultos, vaya si apostó. Todo el mundo lo escuchó, aunque muchos se frotaran los ojos y se limpiaran la cera de los oídos porque no daban crédito a que el gran pope del dinero se pusiera de lado de <strong>Pedro Sánchez</strong> en este tema, sin ambages, enmendando la plana a <strong><a href="https://diario16.com/el-pais-empieza-a-estar-harto-de-la-tabarra-de-casado-sobre-los-indultos/" target="_blank" rel="noreferrer noopener">Pablo Casado</a></strong>.</p>
<p>En un momento, y de un plumazo, Garamendi se había cargado toda la estrategia del trifachito <strong>PP</strong>/<strong>Vox</strong>/<strong>Ciudadanos</strong>, las mesas petitorias, la marea patriota de la manifestación de <strong>Colón </strong>y el polémico dictamen del <strong>Tribunal Supremo</strong> contrario a la medida de gracia. Ya no cabía ninguna duda: Garamendi era un traidor, un rojo y un felón. Lógicamente, la cosa no podía quedar ahí. De inmediato, las fuerzas vivas del casadismo, del ayusismo reaccionario y cañí, de la extrema derecha abascaliana y la caverna mediática pusieron motores a toda máquina para embestir contra el jefe de los empresarios, que a esa hora ya pensaba aquello de por qué me habré metido yo en este embrollo, tierra trágame.</p>
<p>La <strong>Famiglia </strong>ultra no perdona y cuando alguien saca los pies del tiesto, cuando se sale de los códigos sicilianos trazados o simplemente muestra una opinión personal diferente sobre esto o aquello, se organiza un cónclave de clanes, se le pone la diana al disidente y a por él, como suele hacerse en tierras italianas. La rabia de Casado quedó patente cuando salió a la palestra para advertir a los españoles de bien cuál era la doctrina a seguir en el espinoso asunto de <strong>Junqueras</strong> y los suyos y de paso para considerar “cómplice” de Sánchez a todo aquel que se mostrara a favor de los indultos. Era tanto como decir: el que no esté conmigo está contra mí y además es un traidor a la patria. Para echar más leña al asunto, la presidenta de la Comunidad de Madrid, <strong>Isabel Díaz Ayuso</strong>, lanzó otro duro mensaje a los navegantes empresarios, al advertirles de las peligrosas consecuencias de “blanquear y coquetear” con la delincuencia y con quienes han “fragmentado socialmente <strong>Cataluña</strong>”.</p>
<p>Obviamente, la amenaza velada de dos pesos pesados del PP no solo iba dirigida contra Garamendi, sino también contra las clases adineradas del <strong>Foment del Treball</strong>, el <strong>Cercle d’Economia</strong>, los obispos catalanes y los sindicatos, organizaciones todas ellas que en los últimos días se habían postulado a favor de algún tipo de medida de gracia para avanzar en el diálogo entre el Estado español y la <strong>Generalitat</strong>. Muchos de los millonarios activistas por la paz (más bien magnates temerosos de perder sus negocios por la situación de inestabilidad que se vive en Cataluña) se echaron a temblar esa misma noche al comprobar que el jefe había tocado fibra sensible en las altas esferas, de modo que la respuesta del bando nacional en forma de vendetta no se haría esperar. Y así fue.</p>
<p>Los <a href="https://diario16.com/para-desgracia-de-casado-hay-deshielo-con-cataluna-la-patronal-apoya-los-indultos-y-bruselas-esta-con-sanchez/" target="_blank" rel="noreferrer noopener">medios de la caverna</a> iniciaron una de sus habituales cacerías al hombre y las rotativas empezaron a echar humo. La consigna era atornillar a Garamendi, darle un escarmiento, desacreditarlo, hundirle la vida si era necesario. ¿Cómo podía tolerarse que el jefe de la cúpula empresarial española fuese un señor simpatizante con el sanchismo y sus vomitivos indultos? Había que echarlo, defenestrarlo, borrar sus empresas del mapa y enviarlo directamente al exilio en <strong>Waterloo</strong>, con <strong>Carles Puigdemont</strong>. Allí podría montar una tienda de ultramarinos y vender bombones de <strong>Brujas</strong>, si lo creía oportuno, pero que se fuera olvidando de España. Así, <strong><em>El Mundo</em></strong> lanzó su primera andanada: “Los indultos desatan un estallido empresarial en contra que desborda a Garamendi. Es una cuestión de dignidad. El presidente de <strong>Cepyme</strong> y otros dirigentes de <a href="https://www.ceoe.es/es" target="_blank" rel="noreferrer noopener">CEOE</a> se declaran hartos y rechazan abordar ahora la medida de gracia. El responsable del Círculo de Empresarios critica la falta de moral en la medida”. La sentencia había sido dictada en el <strong>Boletín Oficial </strong>del PP. Garamendi podía darse por muerto.</p>
<h3>Garamendi, de rodillas</h3>
<p>Pero la <strong>Brunete </strong>mediática, que no descansa jamás, seguía agitando el ventilador. A buen seguro Garamendi empezaba a arrepentirse de su exceso de sinceridad. España no es país para gente valiente que dice lo que piensa, sino para dóciles y obedientes que dicen y hacen lo que ordenan los de arriba. El siguiente titular aparecido en las mismas fechas en otro libelo digital retrógrado decía así: “El Gobierno condecoró a Garamendi 24 horas antes de apoyar los indultos a los golpistas”, y añadía que el Ejecutivo no informó en rueda de prensa posterior al <strong>Consejo de Ministros</strong>. Al panfleto ultra solo le faltó titular que el presidente de la CEOE se había vendido vilmente por una chapa de latón.</p>
<p>Esa información hizo daño al máximo responsable de la patronal, que se vio obligado a dar un nuevo paso atrás: “Que digan que nos han comprado porque nos han dado una cruz tiene gracia. No viene a cuento”. A Garamendi, cada vez más amedrentado, le pareció “sorprendente” que alguien fuese capaz de lanzar semejante <em>fake news</em> y se declaró orgulloso de la condecoración. Sin embargo, para entonces las piernas ya empezaban a flaquearle al poderoso hombre de negocios, que se preguntaba sin duda cuál sería la próxima maniobra de las cloacas periodísticas para arruinar su reputación. Fue cuando comprendió, por haberlo sufrido en sus propias carnes, lo que otros sometidos a la caza de brujas de la caverna habían pasado antes que él, véase <strong>Pablo Iglesias</strong>, un suponer. Garamendi empezó a sentirse como el gran comunista indepe de la patronal (tal era el cartel que Casado había ordenado que se le colgara) y sin duda, trémulo, enmudecido y asustado como un conejo decidió rectificar, dar marcha atrás y congraciarse con los de su casta, más por miedo al capo furioso que porque hubiera cambiado de criterio en el tormentoso asunto de los perdones.</p>
<p>Ayer mismo firmó su propia petición de indulto y claudicó ante las presiones políticas al asegurar que sus palabras fueron sacadas de contexto, ya que él nunca ha rogado la clemencia para nadie, y mucho menos para los que quieren romper España. Fue lo que se dice una bajada de pantalones en toda regla. Finalmente, trató de dejar claro que su organización empresarial no va a pronunciarse al respecto: “O no me expliqué bien o se me entendió mal, pero en ningún caso yo dije para nada que estaba apoyando los indultos”. Ahora las cosas ya estaban otra vez en su sitio, el mayordomo seguía siendo la voz de su amo y Garamendi notaba cómo las manos dejaban de sudarle. De momento no le han puesto una cabeza de caballo en la cama, que es lo importante, y podrá continuar con sus negocios. Sus amigos le dicen: “Has hecho muy bien, Antoñito. No te metas en líos, tú a lo tuyo, déjate la política que no es para ti”. Y él ya respira más tranquilo.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-291"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="4329265006" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_124_0a7 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_124_0a7">
<style>
/* custom css */
.tdi_124_0a7 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Fira Sans !important;font-size:12px !important;text-transform:none !important;
				}.tdi_124_0a7 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Fira Sans !important;font-size:12px !important;font-style:italic !important;
				}.tdi_124_0a7 a:hover{
                    background-color: #fbd42e;
                
                    border-color: #fbd42e;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_0a7 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_0a7 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_124_0a7 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://diario16.com/tag/antonio-garamendi/">Antonio Garamendi</a></li><li><a href="https://diario16.com/tag/cataluna/">Cataluña</a></li><li><a href="https://diario16.com/tag/ceoe/">CEOE</a></li><li><a href="https://diario16.com/tag/indultos/">indultos</a></li><li><a href="https://diario16.com/tag/oriol-junqueras/">Oriol Junqueras</a></li><li><a href="https://diario16.com/tag/pablo-casado/">Pablo Casado</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_125_99a td-pb-border-top td_block_template_8" data-td-block-uid="tdi_125_99a">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_99a{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_99a{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_99a{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_125_99a .td-post-sharing,
				.tdi_125_99a .tdb-share-classic{
					text-align: right;
				}.tdi_125_99a .td-social-handler{
					border-color: #000000;
				}.tdi_125_99a .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_125_99a .td-ps-bg .td-social-network div,
				.tdi_125_99a .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_125_99a .td-ps-dark-bg .td-social-network div{
					background-color: #000000;
				}.tdi_125_99a .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #000000;
				}.tdi_125_99a .td-ps-border-colored .td-social-but-text{
				    border-color: #000000;
				}
</style><div id="tdi_125_99a" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario16.com%2Fgaramendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Garamendi+vuelve+al+redil+tras+sufrir+la+caza+de+brujas+del+PP+y+la+caverna&url=https%3A%2F%2Fdiario16.com%2Fgaramendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna%2F&via=diario_16">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Garamendi+vuelve+al+redil+tras+sufrir+la+caza+de+brujas+del+PP+y+la+caverna %0A%0A https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/&text=Garamendi+vuelve+al+redil+tras+sufrir+la+caza+de+brujas+del+PP+y+la+caverna">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_125_99a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_127_afd  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_127_afd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_127_afd,
				.tdi_127_afd .tdc-inner-columns{
				    display: block;
				}.tdi_127_afd .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127_afd{
margin-top:15px !important;
padding-top:15px !important;
position:relative;
}

.tdi_127_afd .td_block_wrap{ text-align:left }

</style>
<div class="tdi_126_2f4_rand_style td-element-style"><style>
.tdi_126_2f4_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column_inner tdi_129_8d1  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_129_8d1{
                    vertical-align: baseline;
                }.tdi_129_8d1 .vc_column-inner > .wpb_wrapper,
				.tdi_129_8d1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_8d1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_130_2c6 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_130_2c6">
<style>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</style>
<style>
/* custom css */
body .tdi_130_2c6 .td-block-title a,
				body .tdi_130_2c6 .td-block-title span{
					font-family:Fira Sans !important;font-size:1.5rem !important;font-weight:900 !important;
				}body .tdi_130_2c6 .td-block-title{
					text-align: left;
				}body .tdi_130_2c6.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_130_2c6.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_130_2c6.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_130_2c6.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_130_2c6.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_130_2c6.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130_2c6 .td-block-title a,
				body .tdi_130_2c6 .td-block-title span{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_130_2c6 .td-block-title a,
				body .tdi_130_2c6 .td-block-title span{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span>Relacionadas</span></h4></div></div></div></div><div class="vc_column_inner tdi_132_426  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_132_426{
                    vertical-align: baseline;
                }.tdi_132_426 .vc_column-inner > .wpb_wrapper,
				.tdi_132_426 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132_426 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_132_426{
                    vertical-align: top;
                }
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_133_14a td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_133_14a">
<style>

/* inline tdc_css att */

.tdi_133_14a{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_14a{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_133_14a class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/el-pais-empieza-a-estar-harto-de-la-tabarra-de-casado-sobre-los-indultos/" rel="bookmark" class="td-image-wrap " title="El país empieza a estar harto de la tabarra de Casado sobre los indultos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2020/11/Casado.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-pais-empieza-a-estar-harto-de-la-tabarra-de-casado-sobre-los-indultos/" rel="bookmark" title="El país empieza a estar harto de la tabarra de Casado sobre los indultos">El país empieza a estar harto de la tabarra de Casado sobre los indultos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antequera/">José Antequera</a></span> </span>
</div>
<div class="td-excerpt">
El líder del PP, Pablo Casado, ha acusado al presidente del Gobierno, Pedro Sánchez, de intentar un “cambio de régimen” en España. A su...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-pais-empieza-a-estar-harto-de-la-tabarra-de-casado-sobre-los-indultos/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/los-franceses-castigan-a-sus-politicos-con-la-abstencion-en-las-elecciones-regionales-pero-la-extrema-derecha-embarranca/" rel="bookmark" class="td-image-wrap " title="Los franceses castigan a sus políticos con la abstención pero la extrema derecha embarranca"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Captura3-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/los-franceses-castigan-a-sus-politicos-con-la-abstencion-en-las-elecciones-regionales-pero-la-extrema-derecha-embarranca/" rel="bookmark" title="Los franceses castigan a sus políticos con la abstención pero la extrema derecha embarranca">Los franceses castigan a sus políticos con la abstención pero la extrema derecha embarranca</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antequera/">José Antequera</a></span> </span>
</div>
<div class="td-excerpt">
Siempre hay que tener un ojo puesto en Francia porque todo, las revoluciones, los drásticos cambios sociales y culturales, las guerras, el futuro del...</div>
<div class="td-read-more">
<a href="https://diario16.com/los-franceses-castigan-a-sus-politicos-con-la-abstencion-en-las-elecciones-regionales-pero-la-extrema-derecha-embarranca/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/el-repaso-del-21-de-junio-indultos-asamblea-del-consejo-de-europa-y-el-juicio-por-el-caso-del-banco-popular/" rel="bookmark" class="td-image-wrap " title="El Repaso del 21 de junio: indultos, Asamblea del Consejo de Europa y el juicio por el caso del Banco Popular"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Cabecera-El-Repaso-Beatriz-Talegon-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-repaso-del-21-de-junio-indultos-asamblea-del-consejo-de-europa-y-el-juicio-por-el-caso-del-banco-popular/" rel="bookmark" title="El Repaso del 21 de junio: indultos, Asamblea del Consejo de Europa y el juicio por el caso del Banco Popular">El Repaso del 21 de junio: indultos, Asamblea del Consejo de Europa y el juicio por el caso del Banco Popular</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</div>
<div class="td-excerpt">
Como cada mañana, a las 10, en directo analizamos en El Repaso las noticias de actualidad. Una forma de conocer las principales noticias, analizadas,...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-repaso-del-21-de-junio-indultos-asamblea-del-consejo-de-europa-y-el-juicio-por-el-caso-del-banco-popular/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_135_aa7  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_135_aa7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_135_aa7,
				.tdi_135_aa7 .tdc-inner-columns{
				    display: block;
				}.tdi_135_aa7 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_137_7aa  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_137_7aa{
                    vertical-align: baseline;
                }.tdi_137_7aa .vc_column-inner > .wpb_wrapper,
				.tdi_137_7aa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137_7aa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_138_599 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_138_599{
margin-top:20px !important;
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_599{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_138_599.td-a-rec{
					text-align: center;
				}.tdi_138_599 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span>
<div id="ads_O92AYF3EIS5Y"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=O92AYF3EIS5Y&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_O92AYF3EIS5Y";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
})();
</script>

<div class="a-single a-290"><img src="https://diario16.com/wp-content/uploads/2020/03/Etiqueta-Google-Contenidos.png">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8756736044490913" data-ad-slot="8427743372"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div class="vc_row_inner tdi_140_0ad  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_140_0ad{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_140_0ad,
				.tdi_140_0ad .tdc-inner-columns{
				    display: block;
				}.tdi_140_0ad .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_140_0ad {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_140_0ad .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_140_0ad {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_140_0ad .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_142_6e0  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_142_6e0{
                    vertical-align: baseline;
                }.tdi_142_6e0 .vc_column-inner > .wpb_wrapper,
				.tdi_142_6e0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_142_6e0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_6e0{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_6e0{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_143_979 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_143_979{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143_979{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143_979.td-a-rec{
					text-align: center;
				}.tdi_143_979 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="vc_column_inner tdi_145_695  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_145_695{
                    vertical-align: baseline;
                }.tdi_145_695 .vc_column-inner > .wpb_wrapper,
				.tdi_145_695 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145_695 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145_695{
padding-top:15px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_695{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_146_d01 tdb-comm-layout3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_146_d01">
<style>
/* custom css */
.tdi_146_d01 .comment-link{
                    display: inline-block;
                }.tdi_146_d01 .comment{
                    border-bottom-style: dashed;
                }.tdi_146_d01 .comment .children{
                    border-top-style: dashed;
                }.tdi_146_d01 .avatar{
					border-radius: 50px;
				}.tdi_146_d01 .comment-form .submit{
					padding: 14px 24px;
				
					font-family:Fira Sans !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_146_d01 .td-block-title a,
				.tdi_146_d01 .td-block-title span{
					font-family:Fira Sans !important;font-size:24px !important;font-weight:700 !important;
				}.tdi_146_d01 cite{
					font-family:Gelasio !important;
				}.tdi_146_d01 .comment-link,
				.tdi_146_d01 .comment-edit-link{
					font-family:Fira Sans !important;
				}.tdi_146_d01 .comment-content p{
					font-family:Fira Sans !important;line-height:1.2 !important;
				}.tdi_146_d01 .comment-reply-link{
					font-family:Gelasio !important;
				}.tdi_146_d01 .comment-reply-title{
					font-family:Fira Sans !important;font-weight:600 !important;
				}.tdi_146_d01 input[type=text],
                .tdi_146_d01 textarea{
					font-family:Gelasio !important;font-size:1rem !important;
				}.tdi_146_d01 .comment-form-cookies-consent label,
                .tdi_146_d01 .logged-in-as,
                .tdi_146_d01 .logged-in-as a,
                .tdi_146_d01 .td-closed-comments{
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_146_d01 .td-block-title a,
				.tdi_146_d01 .td-block-title span{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146_d01 .td-block-title a,
				.tdi_146_d01 .td-block-title span{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_146_d01 input[type=text],
                .tdi_146_d01 textarea{
					font-family:Gelasio !important;font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://diario16.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Comentario</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" />
<div class="td-warning-author">Introduce tu nombre</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" />
<div class="td-warning-email-error">Has introducido una dirección de mail incorrecta</div>
<div class="td-warning-email">Introduce tu mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<div class="sgr-main"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='247452' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9408e0e5d3" /></p><input type="hidden" id="ak_js" name="ak_js" value="33" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_148_a77  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_148_a77{
                    vertical-align: baseline;
                }.tdi_148_a77 > .wpb_wrapper,
				.tdi_148_a77 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148_a77 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148_a77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_148_a77{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148_a77{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_a77{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_149_a76 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_149_a76{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_a76{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_149_a76.td-a-rec{
					text-align: center;
				}.tdi_149_a76 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-443"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Naturgy Comunidad (300x600px)', 'value': 1.00,  'non_interaction': true});" href="https://www.naturgy.es/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Naturgy Comunidad (300x600px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/06/Banner_Comunidad_Naturgy_300x600.gif" /></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_150_a1a td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_150_a1a{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_a1a{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_a1a.td-a-rec{
					text-align: center;
				}.tdi_150_a1a .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-444"><script language="javascript" src="https://track.adform.net/adfscript/?bn=46895328"></script>
<noscript>
<a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Renfe, AVLO PUESTA EN MARCHA (300x600px)', 'value': 1.00,  'non_interaction': true});" href="https://track.adform.net/C/?bn=46895328;C=0" target="_blank">
<img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Renfe, AVLO PUESTA EN MARCHA (300x600px)', 'value': 2.00, 'non_interaction': true});" src="https://track.adform.net/adfserve/?bn=46895328;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/>
</a>
</noscript> </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_151_ad9 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_151_ad9{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151_ad9{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_151_ad9.td-a-rec{
					text-align: center;
				}.tdi_151_ad9 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-434"><script type="text/javascript" id="zygodz">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=woxacrwipieo0swm3yogd&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("zygodz");
            d.parentNode.insertBefore(s, d);
        })();
    </script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_152_9da td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_152_9da{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_9da{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_152_9da.td-a-rec{
					text-align: center;
				}.tdi_152_9da .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span>
<div class="a-single a-446"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'El Corte Ingés- campaña APP (300x300px)', 'value': 1.00,  'non_interaction': true});" href="https://www.elcorteingles.es/tarifa-plana-envios/?utm_source=acuerdos&utm_medium=eci&utm_content=banner&utm_campaign=tarifaplanapv21" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'El Corte Ingés- campaña APP (300x300px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/06/300x300_ECIPLUS.gif" /></a></div></div><div class="td_block_wrap td_block_title tdi_153_1e6 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_153_1e6">
<style>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</style>
<style>
/* custom css */
body .tdi_153_1e6 .td-block-title a,
				body .tdi_153_1e6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_153_1e6 .td-block-title{
					text-align: center;
				}body .tdi_153_1e6.td_block_template_4 .td-block-title > *:before,
				body .tdi_153_1e6.td_block_template_17 .td-block-title:after,
				body .tdi_153_1e6.td_block_template_13 .td-block-subtitle,
				body .tdi_153_1e6.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_153_1e6.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_153_1e6.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_153_1e6 .td-block-title a,
				body .tdi_153_1e6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_153_1e6 .td-block-title a,
				body .tdi_153_1e6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">últimos artículos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_154_0a6 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_154_0a6">
<style>

/* inline tdc_css att */

.tdi_154_0a6{
margin-top:-20px !important;
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_0a6{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_154_0a6 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/nacional/" class="td-post-category">Nacional</a> <div class="td-module-thumb"><a href="https://diario16.com/firmas-por-el-peso-de-la-ley-versus-firmas-por-la-amnistia/" rel="bookmark" class="td-image-wrap " title="Firmas por «el peso de la ley» versus firmas por la amnistía"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/image-6-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/firmas-por-el-peso-de-la-ley-versus-firmas-por-la-amnistia/" rel="bookmark" title="Firmas por «el peso de la ley» versus firmas por la amnistía">Firmas por «el peso de la ley» versus firmas por la amnistía</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/davil-alvez/">David Álvez</a></span> </span>
</div>
<div class="td-excerpt">
Se ha hablado mucho estos días de la recogida de firmas contra los indultos de los presos del Procés. La campaña, orquestada por el...</div>
<div class="td-read-more">
<a href="https://diario16.com/firmas-por-el-peso-de-la-ley-versus-firmas-por-la-amnistia/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/tribunales/" class="td-post-category">Tribunales</a> <div class="td-module-thumb"><a href="https://diario16.com/la-abogacia-se-opone-a-que-los-graduados-sociales-se-incorporen-al-sistema-de-asistencia-juridica-gratuita/" rel="bookmark" class="td-image-wrap " title="La Abogacía se opone a que los Graduados Sociales se incorporen al sistema de Asistencia Jurídica Gratuita"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Consejo-General-de-la-Abogacia.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-abogacia-se-opone-a-que-los-graduados-sociales-se-incorporen-al-sistema-de-asistencia-juridica-gratuita/" rel="bookmark" title="La Abogacía se opone a que los Graduados Sociales se incorporen al sistema de Asistencia Jurídica Gratuita">La Abogacía se opone a que los Graduados Sociales se incorporen al sistema de Asistencia Jurídica Gratuita</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/eva-maldonado/">Eva Maldonado</a></span> </span>
</div>
<div class="td-excerpt">
La Abogacía Española ha rechazado hoy de plano ante el Ministerio de Justicia cualquier posibilidad de que los Graduados Sociales puedan entrar a formar...</div>
<div class="td-read-more">
<a href="https://diario16.com/la-abogacia-se-opone-a-que-los-graduados-sociales-se-incorporen-al-sistema-de-asistencia-juridica-gratuita/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/salud/" class="td-post-category">Salud</a> <div class="td-module-thumb"><a href="https://diario16.com/medicos-sin-fronteras-insta-a-biontech-a-compartir-inmediatamente-la-formula-de-la-vacuna-contra-la-covid/" rel="bookmark" class="td-image-wrap " title="Médicos sin Fronteras insta a BioNTech a compartir inmediatamente la fórmula de la vacuna contra la COVID"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/msf-vacuna-.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/medicos-sin-fronteras-insta-a-biontech-a-compartir-inmediatamente-la-formula-de-la-vacuna-contra-la-covid/" rel="bookmark" title="Médicos sin Fronteras insta a BioNTech a compartir inmediatamente la fórmula de la vacuna contra la COVID">Médicos sin Fronteras insta a BioNTech a compartir inmediatamente la fórmula de la vacuna contra la COVID</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/eva-maldonado/">Eva Maldonado</a></span> </span>
</div>
<div class="td-excerpt">
En vísperas de la asamblea anual de accionistas de BioNTech que se celebra mañana, Médicos Sin Fronteras (MSF) pide a la empresa farmacéutica, con...</div>
<div class="td-read-more">
<a href="https://diario16.com/medicos-sin-fronteras-insta-a-biontech-a-compartir-inmediatamente-la-formula-de-la-vacuna-contra-la-covid/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/vinetas/" class="td-post-category">Viñetas</a> <div class="td-module-thumb"><a href="https://diario16.com/poco-a-poco-progresamos/" rel="bookmark" class="td-image-wrap " title="Poco a poco progresamos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Poco-a-poco-progresamos.-696x901.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/poco-a-poco-progresamos/" rel="bookmark" title="Poco a poco progresamos">Poco a poco progresamos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/alvaro-noguera/">Alvaro Noguera</a></span> </span>
</div>
<div class="td-excerpt"></div>
<div class="td-read-more">
<a href="https://diario16.com/poco-a-poco-progresamos/">Leer más</a>
</div>
 </div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_155_7b2 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_155_7b2{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_7b2{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_155_7b2.td-a-rec{
					text-align: center;
				}.tdi_155_7b2 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="vc_row_inner tdi_157_47a  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_157_47a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_157_47a,
				.tdi_157_47a .tdc-inner-columns{
				    display: block;
				}.tdi_157_47a .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_157_47a {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_157_47a .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_157_47a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_157_47a .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_157_47a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_157_47a .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_157_47a{
margin-top:15px !important;
}

.tdi_157_47a .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_159_7f6  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_159_7f6{
                    vertical-align: baseline;
                }.tdi_159_7f6 .vc_column-inner > .wpb_wrapper,
				.tdi_159_7f6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_7f6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159_7f6{
margin-top:25px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_159_7f6 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_159_7f6{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_160_1ca td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_160_1ca">
<style>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</style>
<style>
/* custom css */
body .tdi_160_1ca .td-block-title a,
				body .tdi_160_1ca .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_160_1ca .td-block-title{
					text-align: center;
				}body .tdi_160_1ca.td_block_template_4 .td-block-title > *:before,
				body .tdi_160_1ca.td_block_template_17 .td-block-title:after,
				body .tdi_160_1ca.td_block_template_13 .td-block-subtitle,
				body .tdi_160_1ca.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_160_1ca.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_160_1ca.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_160_1ca .td-block-title a,
				body .tdi_160_1ca .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_160_1ca .td-block-title a,
				body .tdi_160_1ca .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">lo + leído</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_161_561 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_161_561">
<style>

/* inline tdc_css att */

.tdi_161_561{
margin-top:-20px !important;
margin-bottom:20px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_161_561 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/nacional/" class="td-post-category">Nacional</a> <div class="td-module-thumb"><a href="https://diario16.com/firmas-por-el-peso-de-la-ley-versus-firmas-por-la-amnistia/" rel="bookmark" class="td-image-wrap " title="Firmas por «el peso de la ley» versus firmas por la amnistía"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/image-6-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/firmas-por-el-peso-de-la-ley-versus-firmas-por-la-amnistia/" rel="bookmark" title="Firmas por «el peso de la ley» versus firmas por la amnistía">Firmas por «el peso de la ley» versus firmas por la amnistía</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/davil-alvez/">David Álvez</a></span> </span>
</div>
<div class="td-excerpt">
Se ha hablado mucho estos días de la recogida de firmas contra los indultos de los presos del Procés. La campaña, orquestada por el...</div>
<div class="td-read-more">
<a href="https://diario16.com/firmas-por-el-peso-de-la-ley-versus-firmas-por-la-amnistia/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/tribunales/" class="td-post-category">Tribunales</a> <div class="td-module-thumb"><a href="https://diario16.com/la-abogacia-se-opone-a-que-los-graduados-sociales-se-incorporen-al-sistema-de-asistencia-juridica-gratuita/" rel="bookmark" class="td-image-wrap " title="La Abogacía se opone a que los Graduados Sociales se incorporen al sistema de Asistencia Jurídica Gratuita"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Consejo-General-de-la-Abogacia.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-abogacia-se-opone-a-que-los-graduados-sociales-se-incorporen-al-sistema-de-asistencia-juridica-gratuita/" rel="bookmark" title="La Abogacía se opone a que los Graduados Sociales se incorporen al sistema de Asistencia Jurídica Gratuita">La Abogacía se opone a que los Graduados Sociales se incorporen al sistema de Asistencia Jurídica Gratuita</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/eva-maldonado/">Eva Maldonado</a></span> </span>
</div>
<div class="td-excerpt">
La Abogacía Española ha rechazado hoy de plano ante el Ministerio de Justicia cualquier posibilidad de que los Graduados Sociales puedan entrar a formar...</div>
<div class="td-read-more">
<a href="https://diario16.com/la-abogacia-se-opone-a-que-los-graduados-sociales-se-incorporen-al-sistema-de-asistencia-juridica-gratuita/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/salud/" class="td-post-category">Salud</a> <div class="td-module-thumb"><a href="https://diario16.com/medicos-sin-fronteras-insta-a-biontech-a-compartir-inmediatamente-la-formula-de-la-vacuna-contra-la-covid/" rel="bookmark" class="td-image-wrap " title="Médicos sin Fronteras insta a BioNTech a compartir inmediatamente la fórmula de la vacuna contra la COVID"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/msf-vacuna-.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/medicos-sin-fronteras-insta-a-biontech-a-compartir-inmediatamente-la-formula-de-la-vacuna-contra-la-covid/" rel="bookmark" title="Médicos sin Fronteras insta a BioNTech a compartir inmediatamente la fórmula de la vacuna contra la COVID">Médicos sin Fronteras insta a BioNTech a compartir inmediatamente la fórmula de la vacuna contra la COVID</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/eva-maldonado/">Eva Maldonado</a></span> </span>
</div>
<div class="td-excerpt">
En vísperas de la asamblea anual de accionistas de BioNTech que se celebra mañana, Médicos Sin Fronteras (MSF) pide a la empresa farmacéutica, con...</div>
<div class="td-read-more">
<a href="https://diario16.com/medicos-sin-fronteras-insta-a-biontech-a-compartir-inmediatamente-la-formula-de-la-vacuna-contra-la-covid/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/vinetas/" class="td-post-category">Viñetas</a> <div class="td-module-thumb"><a href="https://diario16.com/poco-a-poco-progresamos/" rel="bookmark" class="td-image-wrap " title="Poco a poco progresamos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Poco-a-poco-progresamos.-696x901.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/poco-a-poco-progresamos/" rel="bookmark" title="Poco a poco progresamos">Poco a poco progresamos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/alvaro-noguera/">Alvaro Noguera</a></span> </span>
</div>
<div class="td-excerpt"></div>
<div class="td-read-more">
<a href="https://diario16.com/poco-a-poco-progresamos/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="José Antequera"></span><meta itemprop="datePublished" content="2021-06-22T06:20:00+02:00"><meta itemprop="dateModified" content="2021-06-22T10:03:01+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diario16.com/garamendi-vuelve-al-redil-tras-sufrir-la-caza-de-brujas-del-pp-y-la-caverna/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal.png"></span><meta itemprop="name" content="Diario16"></span><meta itemprop="headline" content="En pocos días, el presidente de la patronal CEOE pasa de defender los indultos a no mojarse"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario16.com/wp-content/uploads/2021/06/media-file-5136-presidente-antonio-garamendi.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="650"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_162_d4c" class="tdc-zone"><div class="tdc_zone tdi_163_d9c  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_163_d9c{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_163_d9c{
position:relative;
}

</style>
<div class="tdi_162_d4c_rand_style td-element-style"><style>
.tdi_162_d4c_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_164_d64" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_165_06a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_165_06a,
                .tdi_165_06a .tdc-columns{
                    min-height: 0;
                }.tdi_165_06a,
				.tdi_165_06a .tdc-columns{
				    display: block;
				}.tdi_165_06a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_165_06a{
margin-top:15px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_165_06a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_164_d64_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_164_d64_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_164_d64_rand_style{
background-color:#daf400 !important;
}
 </style></div><div class="vc_column tdi_167_17c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_167_17c{
                    vertical-align: baseline;
                }.tdi_167_17c > .wpb_wrapper,
				.tdi_167_17c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_167_17c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_167_17c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_168_b9c tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_168_b9c">
<style>

/* inline tdc_css att */

.tdi_168_b9c{
padding-right:40px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_168_b9c .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_168_b9c .tdm-descr a{
                    color: #000000;
                }.tdi_168_b9c .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"><a href="https://diario16.com/suscripciones/">Suscríbite</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169_d74 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_169_d74">
<style>

/* inline tdc_css att */

.tdi_169_d74{
padding-left:40px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_169_d74 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_169_d74 .tdm-descr a{
                    color: #000000;
                }.tdi_169_d74 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"><a href="https://diario16.com/donaciones/">Dona</a></p></div></div></div></div></div><div id="tdi_170_00a" class="tdc-row stretch_row"><div class="vc_row tdi_171_60a  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_171_60a,
                .tdi_171_60a .tdc-columns{
                    min-height: 0;
                }.tdi_171_60a,
				.tdi_171_60a .tdc-columns{
				    display: block;
				}.tdi_171_60a .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_171_60a.tdc-row-content-vert-center,
                    .tdi_171_60a.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_171_60a.tdc-row-content-vert-bottom,
                    .tdi_171_60a.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_171_60a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_171_60a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_171_60a{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_171_60a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_170_00a_rand_style td-element-style"><style>
.tdi_170_00a_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_173_ad4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_173_ad4{
                    vertical-align: baseline;
                }.tdi_173_ad4 > .wpb_wrapper,
				.tdi_173_ad4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_173_ad4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_173_ad4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_173_ad4{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_175_a87  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_175_a87{
                    vertical-align: baseline;
                }.tdi_175_a87 > .wpb_wrapper,
				.tdi_175_a87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_175_a87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_175_a87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_175_a87{
padding-left:30px !important;
border-color:#c9c9c9 !important;
border-style:solid !important;
border-width: 0px 1px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_175_a87{
margin-bottom:30px !important;
padding-left:0px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_176_0d9 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_176_0d9">
<style>

/* inline tdc_css att */

.tdi_176_0d9{
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_176_0d9{
margin-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_176_0d9{
margin-left:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_176_0d9{
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_176_0d9 .tdb-logo-a,
                .tdi_176_0d9 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_176_0d9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_176_0d9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_176_0d9 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_176_0d9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Raleway !important;font-size:32px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }.tdi_176_0d9 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Teko !important;font-size:60px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_176_0d9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_176_0d9 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_176_0d9 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_176_0d9 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:50px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_176_0d9 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:25px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_176_0d9 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:35px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_176_0d9 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_176_0d9 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:45px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_176_0d9 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:22px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}
</style>
<div class="tdi_176_0d9_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_176_0d9_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Blanco.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Blanco.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="549" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_177_400 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_177_400">
<style>
.tdi_178_ca0 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				}.tdi_178_ca0 .tdm-social-item i.td-icon-twitter,
				.tdi_178_ca0 .tdm-social-item i.td-icon-linkedin,
				.tdi_178_ca0 .tdm-social-item i.td-icon-pinterest,
				.tdi_178_ca0 .tdm-social-item i.td-icon-blogger,
				.tdi_178_ca0 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_178_ca0 .tdm-social-item{
					width: 40px;
					height: 40px;
					line-height: 40px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_178_ca0 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_178_ca0 .tdm-social-item i{
					color: #000000;
				}body .tdi_178_ca0 .tdm-social-item{
					background-color: #daf400;
				}body .tdi_178_ca0 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #dddddd;
				}.tdi_178_ca0 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_178_ca0"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Diario16" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Diario16" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diario16/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diario16/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diario_16" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diario_16" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_180_618  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_180_618{
                    vertical-align: baseline;
                }.tdi_180_618 > .wpb_wrapper,
				.tdi_180_618 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_180_618 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_180_618 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_181_0a6" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_182_a40  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_182_a40,
                .tdi_182_a40 .tdc-columns{
                    min-height: 0;
                }.tdi_182_a40,
				.tdi_182_a40 .tdc-columns{
				    display: block;
				}.tdi_182_a40 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_182_a40{
margin-top:15px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_182_a40 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_181_0a6_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_181_0a6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_181_0a6_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_184_8a1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_184_8a1{
                    vertical-align: baseline;
                }.tdi_184_8a1 > .wpb_wrapper,
				.tdi_184_8a1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_184_8a1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_184_8a1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_185_946 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_185_946">
<style>

/* inline tdc_css att */

.tdi_185_946{
padding-right:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_185_946{
padding-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_185_946 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_185_946 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_185_946 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/contacto/">Contacto</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_186_a04 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_186_a04">
<style>

/* inline tdc_css att */

.tdi_186_a04{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_186_a04{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_186_a04 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_186_a04 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_186_a04 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/quienes-somos/">Equipo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_187_1a0 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_187_1a0">
<style>

/* inline tdc_css att */

.tdi_187_1a0{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_187_1a0{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_187_1a0 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_187_1a0 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_187_1a0 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/aviso-legal/">Aviso legal</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_188_666 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_188_666">
<style>

/* inline tdc_css att */

.tdi_188_666{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_188_666{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_188_666 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_188_666 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_188_666 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/politica-de-cookies/">Política de Cookies</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_189_129 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_189_129">
<style>

/* inline tdc_css att */

.tdi_189_129{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_189_129{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_189_129 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_189_129 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_189_129 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_190_dad tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_190_dad">
<style>

/* inline tdc_css att */

.tdi_190_dad{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_190_dad{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_190_dad .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_190_dad .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_190_dad .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/condiciones-generales-de-contratacion/">Política de contratación</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_191_881 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_191_881">
<style>

/* inline tdc_css att */

.tdi_191_881{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_191_881{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_191_881 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_191_881 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_191_881 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/publicidad16/">Anúnciate</a></p></div></div></div></div></div><div id="tdi_192_69a" class="tdc-row stretch_row"><div class="vc_row tdi_193_4d6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_193_4d6,
                .tdi_193_4d6 .tdc-columns{
                    min-height: 0;
                }.tdi_193_4d6,
				.tdi_193_4d6 .tdc-columns{
				    display: block;
				}.tdi_193_4d6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_193_4d6{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_193_4d6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_192_69a_rand_style td-element-style"><style>
.tdi_192_69a_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_195_d16  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_195_d16{
                    vertical-align: baseline;
                }.tdi_195_d16 > .wpb_wrapper,
				.tdi_195_d16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_195_d16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_195_d16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_196_12d tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_196_12d">
<style>
/* custom css */
.tdi_196_12d .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;font-weight:300 !important;
				}.tdi_196_12d .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr">© 2021 Multimedia Ediciones Globales, todos los derechos reservados.</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
p.has-drop-cap[class*="dropcapp"]:first-letter {
    background-color: #222;
    
}

.tdb_single_content a {
    color: #000 !important;
    box-shadow: inset 0 -0.53rem #daf400;
    transition: box-shadow .5s;
    transition-property: box-shadow;
    transition-duration: 0.5s;
    transition-timing-function: ease;
    transition-delay: 0s;
}

.tdb_single_content a:hover {
    color: #daf400 !important;
    box-shadow: inset 0 -0.53rem #C1C1C1;
    transition: box-shadow .5s;
    transition-property: box-shadow;
    transition-duration: 0.5s;
    transition-timing-function: ease;
    transition-delay: 0s;
}

.tagdiv-type .td_quote_box {
    background-color: #efefef !important;
}

.tagdiv-type .td_pull_quote {
      background-color: #efefef !important;
}


</style>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-06-22 10:07:36","google_api_key":""},"ajax_url":"https:\/\/diario16.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"7c75de8b43"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.11' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/diario16.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_93de72a745299b8c9ba701185281c257","fragment_name":"wc_fragments_93de72a745299b8c9ba701185281c257","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/diario16.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"Jos\u00e9 Antequera"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/themes/Newspaper-child/js/google.js?ver=1.0.1' id='author-tracking-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.recaptcha.net/recaptcha/api.js?hl=es_ES&#038;onload=sgr_2&#038;render=explicit&#038;ver=1624349255' id='sgr_recaptcha-js'></script>
<script async="async" type='text/javascript' src='https://diario16.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<script>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</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:10000,repeat_impressions:'Y'});
}});
</script>

</body>
</html>
