<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Un test te cambia la vida - Diario16</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://diario16.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_favicon_negro-02-07.png">

<meta name="description" content="La vida se ha convertido en un test. Los hay para todos los gustos y necesidades. ¿Deberías cambiar algo en tu vida? Haz un test. ¿Quieres saber si" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diario16.com/un-test-te-cambia-la-vida/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un test te cambia la vida - Diario16" />
<meta property="og:description" content="La vida se ha convertido en un test. Los hay para todos los gustos y necesidades. ¿Deberías cambiar algo en tu vida? Haz un test. ¿Quieres saber si" />
<meta property="og:url" content="https://diario16.com/un-test-te-cambia-la-vida/" />
<meta property="og:site_name" content="Diario16" />
<meta property="article:publisher" content="https://www.facebook.com/Diario16" />
<meta property="article:published_time" content="2022-01-02T07:00:00+00:00" />
<meta property="article:modified_time" content="2021-12-31T13:09:59+00:00" />
<meta property="og:image" content="https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="896" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diario_16" />
<meta name="twitter:site" content="@diario_16" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Cruz Galdón">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diario16.com/#organization","name":"Diario16","url":"https://diario16.com/","sameAs":["https://www.facebook.com/Diario16","https://youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q","https://twitter.com/diario_16"],"logo":{"@type":"ImageObject","@id":"https://diario16.com/#logo","inLanguage":"es","url":"https://diario16.com/wp-content/uploads/2020/04/cropped-LogoDiario16-07.png","width":512,"height":512,"caption":"Diario16"},"image":{"@id":"https://diario16.com/#logo"}},{"@type":"WebSite","@id":"https://diario16.com/#website","url":"https://diario16.com/","name":"Diario16","description":"El Diario de la Segunda Transici\u00f3n","publisher":{"@id":"https://diario16.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diario16.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diario16.com/un-test-te-cambia-la-vida/#primaryimage","inLanguage":"es","url":"https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-scaled.jpg","width":2560,"height":896,"caption":"Test ant\u00edgenos"},{"@type":"WebPage","@id":"https://diario16.com/un-test-te-cambia-la-vida/#webpage","url":"https://diario16.com/un-test-te-cambia-la-vida/","name":"Un test te cambia la vida - Diario16","isPartOf":{"@id":"https://diario16.com/#website"},"primaryImageOfPage":{"@id":"https://diario16.com/un-test-te-cambia-la-vida/#primaryimage"},"datePublished":"2022-01-02T07:00:00+00:00","dateModified":"2021-12-31T13:09:59+00:00","description":"La vida se ha convertido en un test. Los hay para todos los gustos y necesidades. \u00bfDeber\u00edas cambiar algo en tu vida? Haz un test. \u00bfQuieres saber si","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diario16.com/un-test-te-cambia-la-vida/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://diario16.com/un-test-te-cambia-la-vida/#article","isPartOf":{"@id":"https://diario16.com/un-test-te-cambia-la-vida/#webpage"},"author":{"@id":"https://diario16.com/#/schema/person/6a7af4eefefba0ab7e5f67584ffcc056"},"headline":"Un test te cambia la vida","datePublished":"2022-01-02T07:00:00+00:00","dateModified":"2021-12-31T13:09:59+00:00","mainEntityOfPage":{"@id":"https://diario16.com/un-test-te-cambia-la-vida/#webpage"},"commentCount":0,"publisher":{"@id":"https://diario16.com/#organization"},"image":{"@id":"https://diario16.com/un-test-te-cambia-la-vida/#primaryimage"},"keywords":"Covid-19,test","articleSection":"Opini\u00f3n","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diario16.com/un-test-te-cambia-la-vida/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://diario16.com/#organization"}},{"@type":"Person","@id":"https://diario16.com/#/schema/person/6a7af4eefefba0ab7e5f67584ffcc056","name":"Cruz Gald\u00f3n","image":{"@type":"ImageObject","@id":"https://diario16.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/b0541b69986f5e534e38c8921bd321ec?s=96&d=mm&r=g","caption":"Cruz Gald\u00f3n"},"description":"Escritora"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed" href="https://diario16.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed de los comentarios" href="https://diario16.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Comentario Un test te cambia la vida del feed" href="https://diario16.com/un-test-te-cambia-la-vida/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diario16.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgr_main-css' href='https://diario16.com/wp-content/plugins/simple-google-recaptcha/sgr.css?ver=1625571516' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://diario16.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-login-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/login.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css' href='https://diario16.com/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css' href='https://diario16.com/wp-content/plugins/memberpress/css/signup.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://diario16.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://diario16.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://diario16.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://diario16.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://diario16.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://diario16.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.11' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 696px;}
</style>
<link rel='stylesheet' id='avatar-manager-css' href='https://diario16.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://diario16.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://diario16.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://diario16.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://diario16.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://diario16.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://diario16.com/wp-content/themes/Newspaper/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://diario16.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CFira+Sans%3A400%2C500%2C600%2C700%2C300%2C900%7CSource+Sans+Pro%3A400%2C900%7CGelasio%3A400%2C500%2C700%2C500i%7CTeko%3A700%7CRaleway%3A700&#038;display=swap&#038;ver=10.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://diario16.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://diario16.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=5.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://diario16.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://diario16.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://diario16.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' id='sgr_main-js-extra'>
/* <![CDATA[ */
var sgr_main = {"sgr_site_key":"6LdbIecUAAAAAN0m25polaq4h39OLO-Esh0Je1hS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1625571516' id='sgr_main-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/login.js?ver=1.9.11' id='mepr-login-js-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/i18n.js?ver=5.6' id='mp-i18n-js'></script>
<script type='text/javascript' id='mpvat-js-extra'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"B\u00e9lgica","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"B\u00falgara","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Chipre","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Rep\u00fablica Checa","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Alemania","rate":19,"reduced_rate":7,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Dinamarca","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Grecia","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Espa\u00f1a","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finlandia","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Francia","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croacia","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Reino Unido","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Hungr\u00eda","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irlanda","rate":23,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italia","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lituania","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxemburgo","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Latvia","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Pa\u00edses Bajos","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polonia","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Ruman\u00eda","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Suecia","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Eslovenia","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Eslovaquia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"],"vat_country":"ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/mpvat.js?ver=5.6' id='mpvat-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/jquery.payment.js?ver=5.6' id='jquery.payment-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/validate.js?ver=5.6' id='mp-validate-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=5.6' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"dd\/mm\/yy","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.11' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"27a501fbf2","spc_enabled":"","spc_invoice":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/signup.js?ver=1.9.11' id='mp-signup-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5ePpqVv3R0mrR","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://diario16.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://diario16.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diario16.com/wp-json/wp/v2/posts/280859" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diario16.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diario16.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://diario16.com/?p=280859' />
<link rel="alternate" type="application/json+oembed" href="https://diario16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario16.com%2Fun-test-te-cambia-la-vida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diario16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario16.com%2Fun-test-te-cambia-la-vida%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-2 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-3 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-5 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-6 { margin:0px 0px 0px 0px; width:100%; max-width:330px; height:100%; max-height:600px; }
	.g-7 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<meta name="facebook-domain-verification" content="k5mhtescubxqrxzatt0gvmmnb9kufs" />


<meta name="getlinko-verify-code" content="getlinko-verify-Mzg4NQ==" />


<script async src="https://cdn.insurads.com/bootstrap/J33HYBQQ.js"></script>


<meta name="linkatomic-verify-code" content="08d44ae1ca0ffb71dd08663418173e5f" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906673959/SidebarTest', [300, 250], 'div-gpt-ad-1632916325354-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"41e1b76691","wpRestUrl":"https:\/\/diario16.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diario16.com\/wp-admin\/","wpRestNonce":"41e1b76691","wpRestUrl":"https:\/\/diario16.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78723842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78723842-1', {
      'custom_map': {'dimension2': 'Author'}
    });

</script>
<link rel="icon" href="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" sizes="32x32" />
<link rel="icon" href="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" />
<meta name="msapplication-TileImage" content="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-280859 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js un-test-te-cambia-la-vida global-block-template-8 tdb_template_238312 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Diario16" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diario16/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diario_16" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-98675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-98675"><a href="https://diario16.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diario16.com/category/actualidad/analisis/">Análisis</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/elecciones-en-catalunya/">Elecciones en Catalunya</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/exclusiva/">Exclusiva</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/40-congreso-psoe/">40 Congreso PSOE</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/mocion-de-censura/">Moción de censura</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18"><a href="https://diario16.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/a-diestro-y-siniestro/">A diestro y siniestro</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/a-fondo/">A fondo</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/actualidad-opinion/">Actualidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/al-sur/">Al Sur</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cartas-de-los-lectores/">Cartas de los lectores</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cartas-desde-america/">Cartas desde América</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/catalogo-de-reformas/">Catálogo de Reformas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/con-mano-izquierda/">Con mano izquierda</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/contra-la-cultura/">Contra la Cultura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/corto-y-cambio/">Corto y Cambio</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cronicas-de-la-necropolis/">Crónicas de la Necrópolis</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/desde-el-otro-lado-de-los-pirineos/">Desde el otro lado de los Pirineos</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/diario-de-una-directora/">Diario de una directora</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-anzuelo-del-pescador/">El anzuelo del pescador</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-rincon-de-ana-vega/">El rincón de Ana Vega</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/esta-feo-que-yo-lo-diga/">Está feo que yo lo diga</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/expli-cat/">Expli Cat.</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/filosofia-para-pobres/">Filosofía para pobres</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/firme-en-mal-estado/">Firme en mal estado</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/fotocuentos/">FotoCuentos</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/fotopinion/">FoTopiniÓn</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/guia-extemporanea/">Guía Extemporánea</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/jovenes-a-debate-en-diario16/">Jóvenes a debate en Diario16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/juegos-de-poder/">Juegos de poder</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/por-willy-el-rojo/">La actualidad por Willy el Rojo</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-batuta-suena/">La batuta suena</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-espana-que-yo-quiero/">La España que yo quiero</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-opinion-de-un-profesor/">La Opinión de un Profesor</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-perla-de-carla/">La perla de Carla</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/las-espartanas/">Las Espartanas</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://diario16.com/category/economia/">Economía</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://diario16.com/category/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/entrevista/">Entrevista</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/entrevista/mujeres-al-volante/">Mujeres al volante</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/especial-shangay-lily/">Especial Shangay Lily</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/igualdadgenero-y-diversidad/">Igualdad, género y diversidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/la-necesaria-contingencia/">La necesaria contingencia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-16665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16665"><a href="https://diario16.com/category/ocio/">Ocio y Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/">Cine</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/el-cinefago-carlevaris/">El cinéfago Carlevaris</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/la-imagen-de-andalucia-en-el-cine-espanol-1940-1960/">La imagen de Andalucía en el cine español (1940-1960)</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cuentos-de-navidad/">Cuentos de Navidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/d16-festivales/">D16 Festivales</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/des-de-platea/">Des de platea</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/halocultura/">Halocultura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/literatura/">Literatura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/literatura/los-escritores-y-sus-libros/">Los escritores y sus libros</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/musica-ocio/">Música</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/obituario/">Obituario</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/pornogramas/">Pornogramas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/san-valentin/">San Valentín</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/somos-inmortales/">Somos inmortales</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/teatro/">Teatro</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/tecnologia/">Tecnología</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/television/">Televisión</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/veintimuchos-por-madriz/">Veintimuchos por Madriz</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/viajar/">Viajar</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/viajar/parada-y-fonda/">Parada y Fonda</a></li>
</ul>
</li>
<li id="menu-item-6138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6138"><a href="https://diario16.com/category/deportes/">Deportes</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68151"><a href="http://mediterraneo.diario16.com/">Mediterráneo</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido/a!</span>Salir de tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crear cuenta</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido/a!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://diario16.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_a5d" class="tdc-zone"><div class="tdc_zone tdi_2_d16  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_d16{
                    min-height: 0;
                }.tdi_2_d16 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_d16:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_d16:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_a5d_rand_style td-element-style"></div><div id="tdi_3_818" class="tdc-row stretch_row"><div class="vc_row tdi_4_484  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_4_484,
                .tdi_4_484 .tdc-columns{
                    min-height: 0;
                }.tdi_4_484,
				.tdi_4_484 .tdc-columns{
				    display: block;
				}.tdi_4_484 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_484.tdc-row-content-vert-center,
                    .tdi_4_484.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_484.tdc-row-content-vert-bottom,
                    .tdi_4_484.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_484.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_484.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_484{
position:relative;
}
}

</style>
<div class="tdi_3_818_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_818_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}
</style></div></div><div class="vc_column tdi_6_3a6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_3a6{
                    vertical-align: baseline;
                }.tdi_6_3a6 > .wpb_wrapper,
				.tdi_6_3a6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_3a6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_3a6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_641 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_7_641">
<style>
/* custom css */
.tdi_7_641{
                    display: inline-block;
                }.tdi_7_641 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_641 .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_1d1 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_8_1d1">
<style>
/* custom css */
.tdi_8_1d1{
                    display: inline-block;
                }.tdi_8_1d1 .tdb-logo-a,
                .tdi_8_1d1 h1{
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_8_1d1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_1d1 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_8_1d1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_1d1 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_8_1d1 .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_1d1 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_8_1d1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_8_1d1 .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_8_1d1 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_8b9 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_9_8b9">
<style>
/* custom css */
.tdi_9_8b9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_8b9 .tdb-block-inner{
                    text-align: right;
                }.tdi_9_8b9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_8b9 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_651" class="tdc-zone"><div class="tdc_zone tdi_11_dd1  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_dd1{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_dd1:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_dd1:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_195" class="tdc-row"><div class="vc_row tdi_13_93d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13_93d,
                .tdi_13_93d .tdc-columns{
                    min-height: 0;
                }.tdi_13_93d > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13_93d,
				.tdi_13_93d .tdc-columns{
				    display: block;
				}.tdi_13_93d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_93d{
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style>
<div class="tdi_12_195_rand_style td-element-style"></div><div class="vc_column tdi_15_158  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_158{
                    vertical-align: baseline;
                }.tdi_15_158 > .wpb_wrapper,
				.tdi_15_158 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_158 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_158 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_f11 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_16_f11">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_f11{
margin-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_f11{
                    display: inline-block;
                }.tdi_16_f11 .tdb-logo-a,
                .tdi_16_f11 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16_f11 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_f11 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_f11 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_16_f11 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_f11 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_16_f11 .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_f11 .tdb-logo-a,
                .tdi_16_f11 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_f11 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 5px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_16_f11 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_16_f11 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_16_f11 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                }.tdi_16_f11 .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_16_f11 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_16_f11 .tdb-logo-icon{
                    top: 4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_17_8c1 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_17_8c1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_8c1{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_8c1{
                    float: right;
                    clear: none;
                }.tdi_17_8c1 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17_8c1 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_8c1 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18_11c td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_18_11c">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_11c{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_11c{
                    float: right;
                    clear: none;
                }.tdi_18_11c .tdb-block-inner{
                    text-align: right;
                }.tdi_18_11c .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_11c .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_11c .tdb-header-search-button-mob i{
                    font-size: 25px;
                
                    width: 42.5px;
					height: 42.5px;
					line-height:  42.5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresas">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Has olvidado tu cuenta? Recuperar</a></div>
<a id="register-link">Crear cuenta</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! Regístrate para crear una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
<div id="tdi_19_161" class="tdc-zone"><div class="tdc_zone tdi_20_861  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_861{
                    min-height: 0;
                }.tdi_20_861 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_161_rand_style td-element-style"></div><div id="tdi_21_399" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_d86  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22_d86,
                .tdi_22_d86 .tdc-columns{
                    min-height: 0;
                }.tdi_22_d86 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22_d86,
				.tdi_22_d86 .tdc-columns{
				    display: block;
				}.tdi_22_d86 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_d86 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_d86 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22_d86{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_22_d86 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_399_rand_style td-element-style"></div><div class="vc_column tdi_24_166  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_166{
                    vertical-align: baseline;
                }.tdi_24_166 > .wpb_wrapper,
				.tdi_24_166 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_166 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_166 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_361 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_25_361" style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_361{
                    display: inline-block;
                }.tdi_25_361 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_25_361 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_25_361 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_25_361 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_25_361 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_25_361 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_25_361 .tdb-horiz-menu > li:hover > a{
                    color: #daf400;
                }.tdi_25_361 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_25_361 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_25_361 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_25_361 .tdb-horiz-menu ul li:hover > a{
                    color: #c7b299;
                }.tdi_25_361 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_25_361 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_361 .tdb-horiz-menu > li > a{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_25_361 class="td_block_inner td-fix-index"><div class="menu-subheader-menu-container"><ul id="menu-subheader-menu" class="tdb-horiz-menu"><li id="menu-item-238257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238257"><a href="https://diario16.com/suscripciones/"><div class="tdb-menu-item-text">Subscríbete</div></a></li>
<li id="menu-item-238258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238258"><a href="https://diario16.com/tienda16/"><div class="tdb-menu-item-text">Tienda</div></a></li>
<li id="menu-item-238259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238259"><a href="https://diario16.com/donaciones/"><div class="tdb-menu-item-text">Dona</div></a></li>
</ul></div></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_26_686 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_26_686">
<style>
/* custom css */
.tdi_26_686{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_686 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_26_686 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_686 .tdb-head-usr-name:hover{
                    color: #daf400;
                }.tdi_26_686 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_686 .tdb-head-usr-log:hover{
                    color: #daf400;
                }.tdi_26_686 .tdb-head-usr-log:hover i{
                    color: #daf400;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_686 .tdb-head-usr-name{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_686 .tdb-head-usr-log{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Acceso</span></a></div></div> </div></div></div></div><div id="tdi_27_819" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_159  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_28_159,
                .tdi_28_159 .tdc-columns{
                    min-height: 0;
                }.tdi_28_159,
				.tdi_28_159 .tdc-columns{
				    display: block;
				}.tdi_28_159 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_159 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_159 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_159.tdc-row-content-vert-center,
                    .tdi_28_159.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_159.tdc-row-content-vert-bottom,
                    .tdi_28_159.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_159.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_159.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28_159{
margin-top:30px !important;
margin-bottom:20px !important;
}

.tdi_28_159 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_30_111  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_111{
                    vertical-align: baseline;
                }.tdi_30_111 > .wpb_wrapper,
				.tdi_30_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31_898 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_31_898">
<style>
/* custom css */
.tdi_31_898 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_898 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_898 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domingo, 2enero, 2022</div></div></div> <div class="td_block_wrap tdb_header_weather tdi_32_ff6 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_32_ff6">
<style>
/* custom css */
.tdi_32_ff6{
                    display: inline-block;
                }.tdi_32_ff6 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_32_ff6 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_32_ff6 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32_ff6 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32_ff6 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_ff6 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_32_ff6 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">11.1</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Seville</div>
</div></div> </div></div><div class="vc_column tdi_34_1d1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_1d1{
                    vertical-align: baseline;
                }.tdi_34_1d1 > .wpb_wrapper,
				.tdi_34_1d1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_1d1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_1d1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35_9e1 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_35_9e1">
<style>

/* inline tdc_css att */

.tdi_35_9e1{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_9e1{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_9e1 .tdb-logo-a,
                .tdi_35_9e1 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_35_9e1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35_9e1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35_9e1 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35_9e1 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_35_9e1 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_35_9e1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_35_9e1 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_9e1 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_9e1 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario16</span><span class="tdb-logo-text-tagline">El diario de la segunda transción</span></span></a></div></div> </div></div><div class="vc_column tdi_37_7d6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37_7d6{
                    vertical-align: baseline;
                }.tdi_37_7d6 > .wpb_wrapper,
				.tdi_37_7d6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_7d6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_7d6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_7d6{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38_811 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_38_811">
<style>

/* inline tdc_css att */

.tdi_38_811{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_39_5fd .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_39_5fd .tdm-social-item i.td-icon-twitter,
				.tdi_39_5fd .tdm-social-item i.td-icon-linkedin,
				.tdi_39_5fd .tdm-social-item i.td-icon-pinterest,
				.tdi_39_5fd .tdm-social-item i.td-icon-blogger,
				.tdi_39_5fd .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_39_5fd .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_39_5fd .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39_5fd .tdm-social-item i,
				.tds-team-member2 .tdi_39_5fd.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_39_5fd .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39_5fd.tds-social1 .tdm-social-item:hover i{
					color: #daf400;
				}.tdi_39_5fd .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_39_5fd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_40_d31 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_40_d31">
<style>

/* inline tdc_css att */

.tdi_40_d31{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_d31{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://diario16.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">buscar...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div><div id="tdi_41_685" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_42_396  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_42_396,
                .tdi_42_396 .tdc-columns{
                    min-height: 0;
                }.tdi_42_396:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_396,
				.tdi_42_396 .tdc-columns{
				    display: block;
				}.tdi_42_396 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_396{
padding-bottom:12px !important;
}

.tdi_42_396 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_44_861  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_861{
                    vertical-align: baseline;
                }.tdi_44_861 > .wpb_wrapper,
				.tdi_44_861 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44_861 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_861 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_373 tds_menu_active2 tds_menu_sub_active2 tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_45_373" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_45_373{
padding-top:15px !important;
border-color:#0a0202 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_373{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_373 .td_block_inner{
                    text-align: center;
                }.tdi_45_373 .tdb-menu > li > a,
                .tdi_45_373 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_45_373 .tdb-menu > li .tdb-menu-sep,
                .tdi_45_373 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_45_373 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_373 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                
                    color: #daf400;
                }.tdi_45_373 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_373 .tdb-menu > li > a,
                .tdi_45_373 .td-subcat-more,
                .tdi_45_373 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:16px !important;line-height:55px !important;font-weight:500 !important;letter-spacing:-0.5px !important;
                }.tdi_45_373 .tdb-normal-menu > ul,
                .tdi_45_373 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_45_373 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_373 .tdb-menu .tdb-normal-menu ul,
                .tdi_45_373 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_373 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_373 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Fira Sans !important;font-size:13px !important;
                }.tdi_45_373 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_373 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_373:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_373 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_45_373 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_45_373 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_373 .tdb-menu > li > a,
                .tdi_45_373 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_373 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_373 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_45_373 .tdb-menu > li > a,
                .tdi_45_373 .td-subcat-more,
                .tdi_45_373 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_373 .tdb-menu > li > a,
                .tdi_45_373 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_373 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_373 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_45_373 .tdb-menu > li > a,
                .tdi_45_373 .td-subcat-more,
                .tdi_45_373 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_45_373 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_373 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Fira Sans !important;font-size:11px !important;
                }.tdi_45_373 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_45_373 .tdb-menu > li > a:after,
				.tdi_45_373 .tdb-menu-items-dropdown .td-subcat-more:after{
				    border-width: 2px;
				
				    border-style: solid;
				
				    border-color: #000000;
				}
</style>
<style>
.tdi_45_373 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_45_373 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    bottom: -5px;
				
				    background-color:     ;
				}
</style><div id=tdi_45_373 class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-98675"><a href="https://diario16.com/category/actualidad/"><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46_436 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_46_436">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_46_436" id="tdi_47_e6d" data-td_block_id="tdi_46_436" data-td_filter_value="" href="https://diario16.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-tdi_46_436" id="tdi_48_223" data-td_block_id="tdi_46_436" data-td_filter_value="96" href="https://diario16.com/category/actualidad/analisis/">Análisis</a><a class="mega-menu-sub-cat-tdi_46_436" id="tdi_49_d89" data-td_block_id="tdi_46_436" data-td_filter_value="163813" href="https://diario16.com/category/actualidad/elecciones-en-catalunya/">Elecciones en Catalunya</a><a class="mega-menu-sub-cat-tdi_46_436" id="tdi_50_373" data-td_block_id="tdi_46_436" data-td_filter_value="25535" href="https://diario16.com/category/actualidad/exclusiva/">Exclusiva</a><a class="mega-menu-sub-cat-tdi_46_436" id="tdi_51_862" data-td_block_id="tdi_46_436" data-td_filter_value="955" href="https://diario16.com/category/actualidad/nacional/">Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_46_436 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/andreu-segura-epidemiologo-es-posible-otro-relato-verosimil-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Andreu Segura, epidemiólogo: «Es posible otro relato (verosímil) de la pandemia»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/andreu-segura.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/andreu-segura-epidemiologo-es-posible-otro-relato-verosimil-de-la-pandemia/" rel="bookmark" title="Andreu Segura, epidemiólogo: «Es posible otro relato (verosímil) de la pandemia»">Andreu Segura, epidemiólogo: «Es posible otro relato (verosímil) de la pandemia»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El médico epidemiólogo Andreu Segura ha publicado un interesante artículo donde reflexiona sobre otro posible relato de la pandemia.
El texto puede encontrarlo en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/sanidad-establece-que-ya-no-es-necesario-confirmar-un-positivo-por-test-de-antigeno-con-pcr/" rel="bookmark" class="td-image-wrap " title="Sanidad establece que ya no es necesario confirmar un positivo por test de antígeno con PCR"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/07/PCR-696x464.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/sanidad-establece-que-ya-no-es-necesario-confirmar-un-positivo-por-test-de-antigeno-con-pcr/" rel="bookmark" title="Sanidad establece que ya no es necesario confirmar un positivo por test de antígeno con PCR">Sanidad establece que ya no es necesario confirmar un positivo por test de antígeno con PCR</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El Ministerio de Sanidad y las Comunidades Autónomas han acordado que los ciudadanos no deberán confirmar mediante prueba PCR un resultado positivo obtenido...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/el-tsjc-admite-la-recusacion-del-juez-carlos-antonio-vegas-por-sus-comentarios-en-redes-sociales/" rel="bookmark" class="td-image-wrap " title="El TSJC admite la recusación del juez Carlos Antonio Vegas por sus comentarios en redes sociales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2018/10/toga-juez.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-tsjc-admite-la-recusacion-del-juez-carlos-antonio-vegas-por-sus-comentarios-en-redes-sociales/" rel="bookmark" title="El TSJC admite la recusación del juez Carlos Antonio Vegas por sus comentarios en redes sociales">El TSJC admite la recusación del juez Carlos Antonio Vegas por sus comentarios en redes sociales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El Tribunal Superior de Justicia de Cataluña ha admitido la petición de recusación del juez Carlos Antonio Vegas, por sus comentarios vertidos en redes...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/ciudadanos-votara-contra-el-decreto-sobre-mascarillas-al-aire-libre/" rel="bookmark" class="td-image-wrap " title="Ciudadanos votará contra el decreto sobre mascarillas al aire libre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/04/1024px-Edmundo_Bal_Frances-696x637.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/ciudadanos-votara-contra-el-decreto-sobre-mascarillas-al-aire-libre/" rel="bookmark" title="Ciudadanos votará contra el decreto sobre mascarillas al aire libre">Ciudadanos votará contra el decreto sobre mascarillas al aire libre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El portavoz adjunto de Ciudadanos en el Congreso de los Diputados, Edmundo Bal, ha informado a Europapress de que la formación naranja votará en...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_436" data-td_block_id="tdi_46_436"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_436" data-td_block_id="tdi_46_436"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-18"><a href="https://diario16.com/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_677 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_52_677">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_52_677" id="tdi_53_639" data-td_block_id="tdi_52_677" data-td_filter_value="" href="https://diario16.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_52_677" id="tdi_54_861" data-td_block_id="tdi_52_677" data-td_filter_value="168290" href="https://diario16.com/category/opinion/a-diestro-y-siniestro/">A diestro y siniestro</a><a class="mega-menu-sub-cat-tdi_52_677" id="tdi_55_912" data-td_block_id="tdi_52_677" data-td_filter_value="5161" href="https://diario16.com/category/opinion/a-fondo/">A fondo</a><a class="mega-menu-sub-cat-tdi_52_677" id="tdi_56_631" data-td_block_id="tdi_52_677" data-td_filter_value="158460" href="https://diario16.com/category/opinion/actualidad-opinion/">Actualidad</a><a class="mega-menu-sub-cat-tdi_52_677" id="tdi_57_663" data-td_block_id="tdi_52_677" data-td_filter_value="6281" href="https://diario16.com/category/opinion/al-sur/">Al Sur</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_52_677 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/2021-otro-ano-que-pasa-sin-pena-ni-gloriaya-se-preocuparan-otro-ano-de-la-emigracion/" rel="bookmark" class="td-image-wrap " title="2021 otro año que pasa sin pena ni gloria…ya se preocuparán otro año de la emigración"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2017/01/Jovenes-emigrantes-300x336.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/2021-otro-ano-que-pasa-sin-pena-ni-gloriaya-se-preocuparan-otro-ano-de-la-emigracion/" rel="bookmark" title="2021 otro año que pasa sin pena ni gloria…ya se preocuparán otro año de la emigración">2021 otro año que pasa sin pena ni gloria…ya se preocuparán otro año de la emigración</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/david-casarejos/">David Casarejos</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Al final de cada año hacemos mentalmente una lista de todo lo que hemos logrado, lo que ha mejorado algo, y lo que sigue...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/reforma-laboral/" rel="bookmark" class="td-image-wrap " title="Reforma laboral"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/Reforma-laboral-696x561.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/reforma-laboral/" rel="bookmark" title="Reforma laboral">Reforma laboral</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/puno-en-alto/">Puño en Alto</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La eficacia social de la Reforma Laboral pactada entre el gobierno, patronal y sindicatos contra la precariedad laboral, la temporalidad, etc., con el tiempo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/chiquito-recorre-nuevamente-las-calles-de-malaga/" rel="bookmark" class="td-image-wrap " title="Chiquito recorre nuevamente las calles de Málaga"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/Tony-Antonio-696x1044.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/chiquito-recorre-nuevamente-las-calles-de-malaga/" rel="bookmark" title="Chiquito recorre nuevamente las calles de Málaga">Chiquito recorre nuevamente las calles de Málaga</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-luis-ortiz/">José Luis Ortiz</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Cuatro años después de la muerte del excepcional Chiquito vuelve a recorrer su Malaga para deleite de todos los vecinos y visitantes. Una escultura...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/un-test-te-cambia-la-vida/" rel="bookmark" class="td-image-wrap " title="Un test te cambia la vida"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-696x244.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/un-test-te-cambia-la-vida/" rel="bookmark" title="Un test te cambia la vida">Un test te cambia la vida</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/cruzgaldon/">Cruz Galdón</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La vida se ha convertido en un test. Los hay para todos los gustos y necesidades.
¿Deberías cambiar algo en tu vida? Haz un test....</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_677" data-td_block_id="tdi_52_677"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_677" data-td_block_id="tdi_52_677"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-22"><a href="https://diario16.com/category/economia/"><div class="tdb-menu-item-text">Economía</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_58_62b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_58_62b">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_58_62b class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/europea-entra-en-guerra-contra-los-vehiculos-financieros-y-fiscales-de-los-ricos/" rel="bookmark" class="td-image-wrap " title="Europea entra en guerra contra los vehículos financieros y fiscales de los ricos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Evasion-Fiscal-696x522.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/europea-entra-en-guerra-contra-los-vehiculos-financieros-y-fiscales-de-los-ricos/" rel="bookmark" title="Europea entra en guerra contra los vehículos financieros y fiscales de los ricos">Europea entra en guerra contra los vehículos financieros y fiscales de los ricos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La Comisión Europea ha propuesto en la última semana de 2021 una nueva directiva para apuntar a empresas fantasma, es decir, los vehículos anónimos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/el-desorbitado-precio-del-gas-la-madre-de-todas-las-batallas/" rel="bookmark" class="td-image-wrap " title="El desorbitado precio del gas, la madre de todas las batallas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/12/plant-g648a06ba5_640.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-desorbitado-precio-del-gas-la-madre-de-todas-las-batallas/" rel="bookmark" title="El desorbitado precio del gas, la madre de todas las batallas">El desorbitado precio del gas, la madre de todas las batallas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/manuel-dominguez/">Manuel Domínguez Moreno</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Este año la serpiente informativa no se detuvo ni en el verano ni en la pertinaz sequía. El reptil es invernal y bicéfalo: de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/fraude-de-mas-de-100-000-millones-en-las-ayudas-contra-el-covid-19/" rel="bookmark" class="td-image-wrap " title="Fraude de más de 100.000 millones en las ayudas contra el COVID-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/07/Fraude-696x391.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/fraude-de-mas-de-100-000-millones-en-las-ayudas-contra-el-covid-19/" rel="bookmark" title="Fraude de más de 100.000 millones en las ayudas contra el COVID-19">Fraude de más de 100.000 millones en las ayudas contra el COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El Servicio Secreto de los Estados Unidos se ha visto obligado a nombrar al Agente Especial (ASAIC) Roy Dotson como Coordinador Nacional de Recuperación...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/la-digitalizacion-facilita-el-acceso-a-creditos-para-pymes-online/" rel="bookmark" class="td-image-wrap " title="La digitalización facilita el acceso a créditos para PYMES online"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/12/pymes-696x459.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-digitalizacion-facilita-el-acceso-a-creditos-para-pymes-online/" rel="bookmark" title="La digitalización facilita el acceso a créditos para PYMES online">La digitalización facilita el acceso a créditos para PYMES online</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/manolo-larios/">Diario16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La digitalización de la economía no solo ha impulsado el desarrollo de avanzadas soluciones que permiten al público consumir productos a través de Internet....</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/las-deudas-e-impagos-en-creditos-empiezan-a-bajar-tras-lo-peor-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Las deudas e impagos en créditos empiezan a bajar tras lo peor de la pandemia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/12/no-money-gf69cec814_1280-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/las-deudas-e-impagos-en-creditos-empiezan-a-bajar-tras-lo-peor-de-la-pandemia/" rel="bookmark" title="Las deudas e impagos en créditos empiezan a bajar tras lo peor de la pandemia">Las deudas e impagos en créditos empiezan a bajar tras lo peor de la pandemia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/manolo-larios/">Diario16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Después de dos años y medio creciendo ininterrumpidamente, la deuda global cae ligeramente. El motivo de este cambio de tendencia se debe al descenso...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_62b" data-td_block_id="tdi_58_62b"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_58_62b" data-td_block_id="tdi_58_62b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-23"><a href="https://diario16.com/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_633 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_59_633">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_59_633" id="tdi_60_300" data-td_block_id="tdi_59_633" data-td_filter_value="" href="https://diario16.com/category/sociedad/">Todo</a><a class="mega-menu-sub-cat-tdi_59_633" id="tdi_61_e6e" data-td_block_id="tdi_59_633" data-td_filter_value="1757" href="https://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a><a class="mega-menu-sub-cat-tdi_59_633" id="tdi_62_618" data-td_block_id="tdi_59_633" data-td_filter_value="463" href="https://diario16.com/category/sociedad/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-tdi_59_633" id="tdi_63_663" data-td_block_id="tdi_59_633" data-td_filter_value="160854" href="https://diario16.com/category/sociedad/entrevista/mujeres-al-volante/">Mujeres al volante</a><a class="mega-menu-sub-cat-tdi_59_633" id="tdi_64_133" data-td_block_id="tdi_59_633" data-td_filter_value="7446" href="https://diario16.com/category/sociedad/especial-shangay-lily/">Especial Shangay Lily</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59_633 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/mujeres-y-viajeras-cap-8/" rel="bookmark" class="td-image-wrap " title="Mujeres y Viajeras (Cap.8)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/12/Sandra-Sanchez-Lara-Mujeres-y-Viajeras.Cap_.8-696x294.jpg"></span></a></div> </div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://diario16.com/mujeres-y-viajeras-cap-8/" rel="bookmark" title="Mujeres y Viajeras (Cap.8)">Mujeres y Viajeras (Cap.8)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/redaccion/">Diario16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Mujeres que disfrutan viajando solas, mujeres que comparten viajes con las amigas, mujeres que optan por la comodidad del tren para moverse con la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/jr-abogados-o-por-que-escoger-al-mejor-abogado-es-la-mejor-inversion/" rel="bookmark" class="td-image-wrap " title="JR Abogados o por qué escoger al mejor abogado es la mejor inversión"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/12/phpmnfbNK61cc2df82c402-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/jr-abogados-o-por-que-escoger-al-mejor-abogado-es-la-mejor-inversion/" rel="bookmark" title="JR Abogados o por qué escoger al mejor abogado es la mejor inversión">JR Abogados o por qué escoger al mejor abogado es la mejor inversión</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/manolo-larios/">Diario16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La abogacía es uno de los campos en los que la especialización es un valor añadido más relevante. Como individuos, en el momento en...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/las-bondades-del-aceite-de-cbd-causan-impacto/" rel="bookmark" class="td-image-wrap " title="Las bondades del aceite de CBD causan impacto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2019/04/foto-cannabis-medicinal-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
 <h3 class="entry-title td-module-title"><a href="https://diario16.com/las-bondades-del-aceite-de-cbd-causan-impacto/" rel="bookmark" title="Las bondades del aceite de CBD causan impacto">Las bondades del aceite de CBD causan impacto</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/manolo-larios/">Diario16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La disputa que durante mucho tiempo se ha mantenido en torno a la planta de marihuana parece ser una calle larga e interminable, y,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/mujeres-y-viajeras-cap-7/" rel="bookmark" class="td-image-wrap " title="Mujeres y Viajeras (Cap.7)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/12/Paola-Torres-Mujeres-y-Viajeras.Cap_.7-696x296.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/mujeres-y-viajeras-cap-7/" rel="bookmark" title="Mujeres y Viajeras (Cap.7)">Mujeres y Viajeras (Cap.7)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/redaccion/">Diario16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Mujeres que disfrutan viajando solas, mujeres que comparten viajes con las amigas, mujeres que optan por la comodidad del tren para moverse con la...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_633" data-td_block_id="tdi_59_633"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_59_633" data-td_block_id="tdi_59_633"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16665"><a href="https://diario16.com/category/ocio/"><div class="tdb-menu-item-text">Ocio y Cultura</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_638 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_65_638">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_65_638" id="tdi_66_696" data-td_block_id="tdi_65_638" data-td_filter_value="" href="https://diario16.com/category/ocio/">Todo</a><a class="mega-menu-sub-cat-tdi_65_638" id="tdi_67_533" data-td_block_id="tdi_65_638" data-td_filter_value="417" href="https://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a><a class="mega-menu-sub-cat-tdi_65_638" id="tdi_68_339" data-td_block_id="tdi_65_638" data-td_filter_value="418" href="https://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a><a class="mega-menu-sub-cat-tdi_65_638" id="tdi_69_276" data-td_block_id="tdi_65_638" data-td_filter_value="420" href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-tdi_65_638" id="tdi_70_081" data-td_block_id="tdi_65_638" data-td_filter_value="419" href="https://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_65_638 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/literatura/" class="td-post-category">Literatura</a> <div class="td-module-thumb"><a href="https://diario16.com/rafael-caunedo-un-escritor-impecable/" rel="bookmark" class="td-image-wrap " title="RAFAEL CAUNEDO: un escritor impecable"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/IMG_20220101_180640__01__01-696x1173.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/rafael-caunedo-un-escritor-impecable/" rel="bookmark" title="RAFAEL CAUNEDO: un escritor impecable">RAFAEL CAUNEDO: un escritor impecable</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://diario16.com/author/javier-puebla/">Javier Puebla</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Le conocía de nombre, porque es el encargado de los Club de Lectura que organiza en Madrid Ámbito Cultural del Corte Inglés, pero hasta...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/" class="td-post-category">Ocio y Cultura</a> <div class="td-module-thumb"><a href="https://diario16.com/el-mitico-fotografo-angel-saura-me-hace-un-retrato/" rel="bookmark" class="td-image-wrap " title="El mítico fotógrafo ÁNGEL SAURA me hace un retrato"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/12/IMG_20211226_162552__01-696x1225.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-mitico-fotografo-angel-saura-me-hace-un-retrato/" rel="bookmark" title="El mítico fotógrafo ÁNGEL SAURA me hace un retrato">El mítico fotógrafo ÁNGEL SAURA me hace un retrato</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/javier-puebla/">Javier Puebla</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Siempre es una experiencia interesante que alguien te haga un retrato.
En pintura es una maravilla, y como mi mejor amigo, Fernando Camarero, alias TIZÓN,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/" class="td-post-category">Ocio y Cultura</a> <div class="td-module-thumb"><a href="https://diario16.com/los-mba-online-con-mas-salidas-profesionales/" rel="bookmark" class="td-image-wrap " title="Los MBA online con más salidas profesionales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/12/phpILlHOl61c2f50448e99-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/los-mba-online-con-mas-salidas-profesionales/" rel="bookmark" title="Los MBA online con más salidas profesionales">Los MBA online con más salidas profesionales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://diario16.com/author/manolo-larios/">Diario16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Realizar un MBA online es un modo excelente no sólo de completar tu formación y/o experiencia profesional sino también de adquirir nuevos conocimientos al...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/" class="td-post-category">Ocio y Cultura</a> <div class="td-module-thumb"><a href="https://diario16.com/primer-encuentro-iberoamericano-de-poesia-de-kanasin-yucatan-mexico/" rel="bookmark" class="td-image-wrap " title="Primer Encuentro Iberoamericano de Poesía de Kanasín, Yucatán, México"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/12/IMG-20211219-WA0001-696x441.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/primer-encuentro-iberoamericano-de-poesia-de-kanasin-yucatan-mexico/" rel="bookmark" title="Primer Encuentro Iberoamericano de Poesía de Kanasín, Yucatán, México">Primer Encuentro Iberoamericano de Poesía de Kanasín, Yucatán, México</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/carlos-javier-jarquin/">Carlos Javier Jarquín</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Después de dos años de confinamiento a causa de la pandemia del Covid-19 las actividades artísticas, literarias y culturales inician a realizarse presencialmente, como...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_638" data-td_block_id="tdi_65_638"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_638" data-td_block_id="tdi_65_638"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6138"><a href="https://diario16.com/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68151"><a href="http://mediterraneo.diario16.com/"><div class="tdb-menu-item-text">Mediterráneo</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_73_d16" class="tdc-zone"><div class="tdc_zone tdi_74_9c1  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_74_9c1{
                    min-height: 0;
                }.tdi_74_9c1 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-desktop-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_73_d16_rand_style td-element-style"></div><div id="tdi_75_398" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_76_383  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_76_383,
                .tdi_76_383 .tdc-columns{
                    min-height: 0;
                }.tdi_76_383:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_76_383,
				.tdi_76_383 .tdc-columns{
				    display: block;
				}.tdi_76_383 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_76_383.tdc-row-content-vert-center,
                    .tdi_76_383.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_76_383.tdc-row-content-vert-bottom,
                    .tdi_76_383.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_76_383.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_76_383.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_76_383{
padding-bottom:10px !important;
position:relative;
}

.tdi_76_383 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_75_398_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_75_398_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f4f4f4 !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_75_398_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_78_d33  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_78_d33{
                    vertical-align: baseline;
                }.tdi_78_d33 > .wpb_wrapper,
				.tdi_78_d33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_d33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_d33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_79_aca td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_79_aca">
<style>
/* custom css */
.tdi_79_aca{
                    display: inline-block;
                }.tdi_79_aca .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_79_aca .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_81_300  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_300{
                    vertical-align: middle;
                }.tdi_81_300 > .wpb_wrapper,
				.tdi_81_300 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_81_300 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_300 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_818 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_82_818">
<style>

/* inline tdc_css att */

.tdi_82_818{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_82_818{
                    display: inline-block;
                }.tdi_82_818 .tdb-logo-a,
                .tdi_82_818 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_82_818 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_818 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_818 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_82_818 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_82_818 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_82_818 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario16</span><span class="tdb-logo-text-tagline">El Diario de la Segunda Transición</span></span></a></div></div> </div></div><div class="vc_column tdi_84_816  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_816{
                    vertical-align: baseline;
                }.tdi_84_816 > .wpb_wrapper,
				.tdi_84_816 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_816 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_816 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_85_69d td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_85_69d">
<style>
/* custom css */
.tdi_85_69d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_85_69d .tdb-block-inner{
                    text-align: right;
                }.tdi_85_69d .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_85_69d .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="280859" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-238312" class="post-238312 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_86_93d" class="tdc-zone"><div class="tdc_zone tdi_87_391  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_391{
                    min-height: 0;
                }
</style><div id="tdi_88_ee8" class="tdc-row"><div class="vc_row tdi_89_8d6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89_8d6,
                .tdi_89_8d6 .tdc-columns{
                    min-height: 0;
                }.tdi_89_8d6,
				.tdi_89_8d6 .tdc-columns{
				    display: block;
				}.tdi_89_8d6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_91_dd3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_dd3{
                    vertical-align: baseline;
                }.tdi_91_dd3 > .wpb_wrapper,
				.tdi_91_dd3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91_dd3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91_dd3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_369 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_92_369{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_92_369.td-a-rec{
					text-align: center;
				}.tdi_92_369 .td-element-style{
					z-index: -1;
				}
</style><div class="a-single a-306"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="8218559076" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div id="tdi_93_316" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_94_136  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_94_136,
                .tdi_94_136 .tdc-columns{
                    min-height: 0;
                }.tdi_94_136,
				.tdi_94_136 .tdc-columns{
				    display: block;
				}.tdi_94_136 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_94_136 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_94_136 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_94_136 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_136 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_94_136 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_136 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_94_136{
margin-top:40px !important;
}

.tdi_94_136 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_136{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_136{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_136{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_96_e1d  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96_e1d{
                    vertical-align: baseline;
                }.tdi_96_e1d > .wpb_wrapper,
				.tdi_96_e1d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96_e1d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96_e1d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_96_e1d{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_e1d{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_e1d{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_e1d{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_97_693 td-pb-border-top td_block_template_8 " data-td-block-uid="tdi_97_693">
<style>

/* inline tdc_css att */

.tdi_97_693{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_693{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_693{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_693{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_693 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					color: #000000 !important;
				
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_97_693 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #ffffff !important;
				
					border-color: #000000 !important;
				}.tdi_97_693 .tdb-cat-sep{
					font-size: 20px;
				}.tdi_97_693 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_97_693{
					text-align: center;
				}

/* phone */
@media (max-width: 767px){
.tdi_97_693 .tdb-entry-category{
					font-family:Fira Sans !important;font-size:0.6rem !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diario16.com/category/opinion/"><span class="tdb-cat-bg"></span>Opinión</a></div></div><div class="td_block_wrap tdb_title tdi_98_366 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_98_366">
<style>

/* inline tdc_css att */

.tdi_98_366{
margin-top:1.2rem !important;
margin-bottom:1rem !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_366{
margin-bottom:1rem !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_366 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_98_366 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_98_366{
					text-align: center;
				}.tdi_98_366 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_98_366 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3.5rem !important;line-height:4rem !important;font-style:italic !important;font-weight:800 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_366 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3rem !important;line-height:3.5rem !important;font-style:italic !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_366 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3rem !important;line-height:3.5rem !important;font-style:italic !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_366 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:2.4rem !important;line-height:2.9rem !important;font-style:italic !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Un test te cambia la vida</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_101_713  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101_713{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_713,
				.tdi_101_713 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_101_713 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_713 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_101_713 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_713,
				.tdi_101_713 .tdc-inner-columns{
				    justify-content: flex-start;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_713,
				.tdi_101_713 .tdc-inner-columns{
				    display: block;
				}.tdi_101_713 .tdc-inner-columns{
				    width: 100%;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101_713,
				.tdi_101_713 .tdc-inner-columns{
				    display: block;
				}.tdi_101_713 .tdc-inner-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_101_713{
padding-top:40px !important;
}

.tdi_101_713 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_101_713{
padding-top:5px !important;
}
}

</style><div class="vc_column_inner tdi_103_3c3  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_103_3c3{
                    vertical-align: baseline;
                }.tdi_103_3c3 .vc_column-inner > .wpb_wrapper,
				.tdi_103_3c3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_3c3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_3c3{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_3c3{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_104_0f8 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_104_0f8">
<style>

/* inline tdc_css att */

.tdi_104_0f8{
padding-left:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_104_0f8 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_0f8{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_0f8{
margin-top:1px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_0f8{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_0f8{
                    display: inline-block;
                }.tdi_104_0f8 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_104_0f8 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_104_0f8 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_104_0f8 .tdb-author-name{
					color: #000;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://diario16.com/author/cruzgaldon/"><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="https://diario16.com/wp-content/uploads/2021/05/Cruz-Galdon-96x96.png" width="96"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">por</span> <a class="tdb-author-name" href="https://diario16.com/author/cruzgaldon/">Cruz Galdón</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_105_8ae td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_105_8ae">
<style>

/* inline tdc_css att */

.tdi_105_8ae{
margin-left:10px !important;
padding-left:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

</style>
<style>
/* custom css */
.tdi_105_8ae{
                    display: inline-block;
                
					color: #000000;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_105_8ae i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-02T08:00:00+01:00">02/01/2022</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_106_666 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_106_666">
<style>

/* inline tdc_css att */

.tdi_106_666{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_106_666{
                    display: inline-block;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_106_666 i{
                    font-size: 15px;
                
                    margin-right: 5px;
                }.tdi_106_666 a{
					color: #000000;
				}.tdi_106_666 a:hover{
					color: #daf400;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diario16.com/un-test-te-cambia-la-vida/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_108_486  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_108_486{
                    vertical-align: baseline;
                }.tdi_108_486 .vc_column-inner > .wpb_wrapper,
				.tdi_108_486 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108_486 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_486{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_109_331 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_109_331">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_331{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_331{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_331{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_331 .td-post-sharing,
				.tdi_109_331 .tdb-share-classic{
					text-align: right;
				}.tdi_109_331 .td-social-handler{
					border-color: #000000;
				}.tdi_109_331 .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_109_331 .td-ps-bg .td-social-network div,
				.tdi_109_331 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_109_331 .td-ps-dark-bg .td-social-network div{
					background-color: #000000;
				}.tdi_109_331 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #000000;
				}.tdi_109_331 .td-ps-border-colored .td-social-but-text{
				    border-color: #000000;
				}
</style><div id="tdi_109_331" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario16.com%2Fun-test-te-cambia-la-vida%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+test+te+cambia+la+vida&url=https%3A%2F%2Fdiario16.com%2Fun-test-te-cambia-la-vida%2F&via=diario_16">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Un+test+te+cambia+la+vida %0A%0A https://diario16.com/un-test-te-cambia-la-vida/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diario16.com/un-test-te-cambia-la-vida/&text=Un+test+te+cambia+la+vida">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109_331">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_112_d67 tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_112_d67">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112_d67{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_d67 .td-audio-player{
                    font-size: 12px;
                }.tdi_112_d67 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_112_d67:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="1068" height="374" class="entry-thumb" src="https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-1068x374.jpg" srcset="https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-1068x374.jpg 1068w, https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-300x105.jpg 300w, https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-1024x358.jpg 1024w, https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-768x269.jpg 768w, https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-1536x538.jpg 1536w, https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-2048x717.jpg 2048w, https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-696x244.jpg 696w, https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-1200x420.jpg 1200w, https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-600x210.jpg 600w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Test antígenos" title="Test antígenos" />
<figcaption class="tdb-caption-text">Test antígenos</figcaption></figure></div></div><div class="vc_row_inner tdi_114_413  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114_413{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114_413,
				.tdi_114_413 .tdc-inner-columns{
				    display: block;
				}.tdi_114_413 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_114_413 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_114_413 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_114_413 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_413 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_114_413 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_413 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_116_386  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_116_386{
                    vertical-align: baseline;
                }.tdi_116_386 .vc_column-inner > .wpb_wrapper,
				.tdi_116_386 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_386 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_386{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_386{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_386{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_117_614 tdb-content-vert-top td-pb-border-top td_block_template_8" data-td-block-uid="tdi_117_614">
<style>

/* inline tdc_css att */

.tdi_117_614{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_117_614{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_117_614 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_117_614 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_117_614 .tdb-block-inner{
                    text-align: center;
                }.tdi_117_614 .avatar,
                .tdi_117_614 .tdb-author-photo:before,
                .tdi_117_614 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_117_614 .tdb-author-name:hover{
                    color: #daf400;
                }.tdi_117_614 .tdb-author-url:hover{
                    color: #daf400;
                }.tdi_117_614 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_117_614 .tdb-social-item i.td-icon-twitter,
				.tdi_117_614 .tdb-social-item i.td-icon-linkedin,
				.tdi_117_614 .tdb-social-item i.td-icon-pinterest,
				.tdi_117_614 .tdb-social-item i.td-icon-blogger,
				.tdi_117_614 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_117_614 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_117_614 .tdb-social-item:hover i{
					color: #daf400;
				}.tdi_117_614 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_117_614 .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_117_614 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_117_614 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_614{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_117_614 .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_117_614 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_614{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_117_614 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117_614{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diario16.com/author/cruzgaldon/" class="tdb-author-photo"><img alt="" class="avatar avatar-120 photo avatar-default" height="120" src="https://diario16.com/wp-content/uploads/2021/05/Cruz-Galdon-120x120.png" width="120"></a><div class="tdb-author-info"><a href="https://diario16.com/author/cruzgaldon/" class="tdb-author-name">Cruz Galdón</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr">Escritora</div><div class="tdb-author-social"></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_118_386 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_118_386{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_386{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_386.td-a-rec{
					text-align: center;
				}.tdi_118_386 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="g g-6"><div class="g-dyn a-476 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Aula Magna Analista (300x600px)', 'value': 1.00,  'non_interaction': true});" href="#" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Aula Magna Analista (300x600px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/10/Banner-Curso-Analista-en-deuda-01.gif" /></a></div><div class="g-dyn a-477 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Aula Magna Analista 02 (300x600px)', 'value': 1.00,  'non_interaction': true});" href="#" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Aula Magna Analista 02 (300x600px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/10/Banner-Curso-Analista-en-deuda-02.gif" /></a></div></div></div><div class="td_block_wrap td_block_title tdi_119_444 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_119_444">
<style>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</style>
<style>
/* custom css */
body .tdi_119_444 .td-block-title a,
				body .tdi_119_444 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_119_444 .td-block-title{
					text-align: center;
				}body .tdi_119_444.td_block_template_4 .td-block-title > *:before,
				body .tdi_119_444.td_block_template_17 .td-block-title:after,
				body .tdi_119_444.td_block_template_13 .td-block-subtitle,
				body .tdi_119_444.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_119_444.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_119_444.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_119_444 .td-block-title a,
				body .tdi_119_444 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_119_444 .td-block-title a,
				body .tdi_119_444 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">análisis</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_120_54d td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_120_54d">
<style>

/* inline tdc_css att */

.tdi_120_54d{
margin-top:-20px !important;
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_54d{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120_54d class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/quien-lo-iba-a-decir-que-amaneceria-por-fin-2022/" rel="bookmark" class="td-image-wrap " title="Quién lo iba a decir, que amanecería por fin 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/amanecer-tierra-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/quien-lo-iba-a-decir-que-amaneceria-por-fin-2022/" rel="bookmark" title="Quién lo iba a decir, que amanecería por fin 2022">Quién lo iba a decir, que amanecería por fin 2022</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/domingo-sanz/">Domingo Sanz</a></span> </span>
</div>
<div class="td-excerpt">
Quién lo iba a decir, el reloj que derrota el tiempo perdido trayendo un número nuevo, pero con el mismo ojo para seguir viendo...</div>
<div class="td-read-more">
<a href="https://diario16.com/quien-lo-iba-a-decir-que-amaneceria-por-fin-2022/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/el-toque-de-no-queda-de-galicia-seria-inconstitucional-segun-los-expertos/" rel="bookmark" class="td-image-wrap " title="El toque de «no queda» de Galicia sería inconstitucional según los expertos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/01/Feijoo-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-toque-de-no-queda-de-galicia-seria-inconstitucional-segun-los-expertos/" rel="bookmark" title="El toque de «no queda» de Galicia sería inconstitucional según los expertos">El toque de «no queda» de Galicia sería inconstitucional según los expertos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</div>
<div class="td-excerpt">
Ayer se anunciaba la modificación de la medida del toque de queda por parte del Gobierno de Galicia presentada ante el Tribunal Superior de...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-toque-de-no-queda-de-galicia-seria-inconstitucional-segun-los-expertos/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/mas-valtonyc-o-mas-valentia-de-pedro-sanchez-y-yolanda-diaz/" rel="bookmark" class="td-image-wrap " title="Más Valtonyc o más valentía de Pedro Sánchez y Yolanda Díaz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2018/07/Valtonyc-2-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/mas-valtonyc-o-mas-valentia-de-pedro-sanchez-y-yolanda-diaz/" rel="bookmark" title="Más Valtonyc o más valentía de Pedro Sánchez y Yolanda Díaz">Más Valtonyc o más valentía de Pedro Sánchez y Yolanda Díaz</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/domingo-sanz/">Domingo Sanz</a></span> </span>
</div>
<div class="td-excerpt">
Ahora que un rapero ha confirmado la protección europea para no tener que cumplir condena en España ¿serán valientes Pedro Sánchez y Yolanda Díaz,...</div>
<div class="td-read-more">
<a href="https://diario16.com/mas-valtonyc-o-mas-valentia-de-pedro-sanchez-y-yolanda-diaz/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/reflexion-sobre-el-naufragio-de-la-izquierda-politica-frente-al-covid/" rel="bookmark" class="td-image-wrap " title="Reflexión sobre «El naufragio de la izquierda política frente al Covid»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2019/01/izquierda-218x150.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/reflexion-sobre-el-naufragio-de-la-izquierda-politica-frente-al-covid/" rel="bookmark" title="Reflexión sobre «El naufragio de la izquierda política frente al Covid»">Reflexión sobre «El naufragio de la izquierda política frente al Covid»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</div>
<div class="td-excerpt">
La situación que estamos viviendo no tiene precedentes en la Historia reciente: el relato oficial ante las medidas políticas adoptadas durante la pandemia de...</div>
<div class="td-read-more">
<a href="https://diario16.com/reflexion-sobre-el-naufragio-de-la-izquierda-politica-frente-al-covid/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_121_d15 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_121_d15{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_d15{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_121_d15.td-a-rec{
					text-align: center;
				}.tdi_121_d15 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-433"><script type="text/javascript" id="bjutmk">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=iik4mbholjc679s2go4w3&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("bjutmk");
            d.parentNode.insertBefore(s, d);
        })();
    </script></div></div></div></div></div><div class="vc_column_inner tdi_123_3f6  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_123_3f6{
                    vertical-align: baseline;
                }.tdi_123_3f6 .vc_column-inner > .wpb_wrapper,
				.tdi_123_3f6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123_3f6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123_3f6{
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 3px 0px 3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_3f6{
width:100% !important;
border-width: 0px 0px 0px 0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_3f6{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_124_a4d td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_124_a4d">
<style>

/* inline tdc_css att */

.tdi_124_a4d{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_a4d{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_a4d,
                .tdi_124_a4d > p,
                .tdi_124_a4d .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:1.25rem !important;line-height:1.8rem !important;font-weight:400 !important;
		        }.tdi_124_a4d h2{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.4rem !important;line-height:1.6rem !important;font-weight:800 !important;
		        }.tdi_124_a4d h3{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_124_a4d h4{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_124_a4d h5{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_124_a4d h6{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;
		        }.tdi_124_a4d .tdb-block-inner blockquote p{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.6rem !important;line-height:1.9rem !important;font-weight:800 !important;text-transform:none !important;
		        
			        color: #000000;
		        }.tdi_124_a4d a{
			        color: #daf400;
		        }.tdi_124_a4d a:hover{
			        color: #dddddd;
		        }

/* phone */
@media (max-width: 767px){
.tdi_124_a4d,
                .tdi_124_a4d > p,
                .tdi_124_a4d .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:1.25rem !important;line-height:1.8rem !important;font-weight:500 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Publicidad-</span><div class="a-single a-292"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2394982384" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<p class="has-drop-cap">La vida se ha convertido en un test. Los hay para todos los gustos y necesidades.</p>
<p>¿Deberías cambiar algo en tu vida? Haz un test. ¿Quieres saber si genéticamente eres propenso a padecer alguna enfermedad? Haz un test. ¿Cuál es tu pareja ideal? Haz un test. ¿Qué tipo de personalidad tienes? Haz un test. ¿Quieres saber cuándo quedarte embarazada? Haz un test. ¿Crees tener COVID? Haz un test. Y así podría enumerar miles de preguntas que se responden con un test.</p>
<p>Lo más curioso de todo esto es que todos estos test dan respuesta a las preguntas que conforman elementos esenciales de nuestra vida. Haciendo un recuento de los sufridos en primera persona, recuerdo el primero, el que cambió mi vida de repente y para siempre, el positivo que me hizo ser madre. ¡Oh sorpresa maravillosa! Y el último, el que ha cambiado este final de año 2021 que, con sus pros y contras, ha llenado 365 días de vida.</p>
<p>La cuestión es que nada se resuelve definitivamente con un test. La vida, ese inesperado rayo de sol que cada día le va ganando horas a la noche, es un cofre de sorpresas cuyos resultados tienen tantas variables como infinitos son nuestros pensamientos.</p>
<p>¡Cuántas familias nos sentaremos delante del mantel con sillas vacías! Unas que lo estarán siempre, otras porque un test dio positivo y no se puede salir de la habitación, otras porque nos da miedo “no sea que…”, otras porque se rompió el amor “de tan poco practicarlo”, otras simplemente porque nunca se llenaron y las más dolorosas, porque no hay nadie que quiera sentarse en ellas.</p>
<p>Da que pensar todo esto, porque lo que hoy es tangible y posible, con un test se vuelve efímero y cambia la vida. Quizás el test más importante que debemos aplicarnos es aquel que te trae la conciencia y el corazón, ese cuya respuesta es el análisis profundo de lo que hemos hecho en estas últimas 8 760 horas de vida.</p>
<p>Ahora que es tiempo de propósitos y cambios, de planes, de ilusiones, de metas, es el momento para testar nuestra verdad partiendo de una sola premisa, que lo más primordial que tenemos es aquello por lo cual estamos precisamente dispuestos a dar la vida: nuestras convicciones.</p>
<p>Según el filósofo Karl Jaspers, <em>la convicción es fruto del espíritu, de esa dimensión que va más allá de la razón y de los sentimientos, es inspiración y creación. Es algo que se apodera de nosotros mismos, hasta el punto de ser aquello por lo que damos la vida entera. Tanto es así, que las convicciones entran en conflicto con los sentimientos. Y aún la pelea es más fuerte cuando se trata de hacer lo correcto venciendo las dificultades</em>.</p>
<p>Pues hagamos que nuestras convicciones, poderosas y magnéticas en nuestra forma de tratar y tratarnos, nos hagan entender que es necesario cuidar y cuidarnos, amar y amarnos, sentir y sentirnos en los próximos 525 600 minutos de vida que nos regalará el 2022.</p>
<p>Desde esta carta, desear desde mi profunda convicción de que somos amor en esencia, que este os acompañe e inunde cada poro de vuestro ser y que la salud bañe vuestros hogares sin necesidad de más test. ¡Feliz 2022!</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-291"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="4329265006" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_125_891 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_125_891">
<style>
/* custom css */
.tdi_125_891 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Fira Sans !important;font-size:12px !important;text-transform:none !important;
				}.tdi_125_891 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Fira Sans !important;font-size:12px !important;font-style:italic !important;
				}.tdi_125_891 a:hover{
                    background-color: #fbd42e;
                
                    border-color: #fbd42e;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_125_891 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_891 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_125_891 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://diario16.com/tag/covid-19/">Covid-19</a></li><li><a href="https://diario16.com/tag/test/">test</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_126_695 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_126_695">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126_695{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_695{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126_695{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_126_695 .td-post-sharing,
				.tdi_126_695 .tdb-share-classic{
					text-align: right;
				}.tdi_126_695 .td-social-handler{
					border-color: #000000;
				}.tdi_126_695 .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_126_695 .td-ps-bg .td-social-network div,
				.tdi_126_695 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_126_695 .td-ps-dark-bg .td-social-network div{
					background-color: #000000;
				}.tdi_126_695 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #000000;
				}.tdi_126_695 .td-ps-border-colored .td-social-but-text{
				    border-color: #000000;
				}
</style><div id="tdi_126_695" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario16.com%2Fun-test-te-cambia-la-vida%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+test+te+cambia+la+vida&url=https%3A%2F%2Fdiario16.com%2Fun-test-te-cambia-la-vida%2F&via=diario_16">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Un+test+te+cambia+la+vida %0A%0A https://diario16.com/un-test-te-cambia-la-vida/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diario16.com/un-test-te-cambia-la-vida/&text=Un+test+te+cambia+la+vida">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_126_695">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_128_996  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128_996{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_128_996,
				.tdi_128_996 .tdc-inner-columns{
				    display: block;
				}.tdi_128_996 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128_996{
margin-top:15px !important;
padding-top:15px !important;
position:relative;
}

.tdi_128_996 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_127_664_rand_style td-element-style"><style>
.tdi_127_664_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column_inner tdi_130_d91  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_130_d91{
                    vertical-align: baseline;
                }.tdi_130_d91 .vc_column-inner > .wpb_wrapper,
				.tdi_130_d91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_d91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_131_11d td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_131_11d">
<style>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</style>
<style>
/* custom css */
body .tdi_131_11d .td-block-title a,
				body .tdi_131_11d .td-block-title span{
					font-family:Fira Sans !important;font-size:1.5rem !important;font-weight:900 !important;
				}body .tdi_131_11d .td-block-title{
					text-align: left;
				}body .tdi_131_11d.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_131_11d.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_131_11d.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_131_11d.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_131_11d.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_131_11d.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_131_11d .td-block-title a,
				body .tdi_131_11d .td-block-title span{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_131_11d .td-block-title a,
				body .tdi_131_11d .td-block-title span{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span>Relacionadas</span></h4></div></div></div></div><div class="vc_column_inner tdi_133_766  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_133_766{
                    vertical-align: baseline;
                }.tdi_133_766 .vc_column-inner > .wpb_wrapper,
				.tdi_133_766 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133_766 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_133_766{
                    vertical-align: top;
                }
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_134_369 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_134_369">
<style>

/* inline tdc_css att */

.tdi_134_369{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_369{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_134_369 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/2021-otro-ano-que-pasa-sin-pena-ni-gloriaya-se-preocuparan-otro-ano-de-la-emigracion/" rel="bookmark" class="td-image-wrap " title="2021 otro año que pasa sin pena ni gloria…ya se preocuparán otro año de la emigración"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2017/01/Jovenes-emigrantes-300x336.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/2021-otro-ano-que-pasa-sin-pena-ni-gloriaya-se-preocuparan-otro-ano-de-la-emigracion/" rel="bookmark" title="2021 otro año que pasa sin pena ni gloria…ya se preocuparán otro año de la emigración">2021 otro año que pasa sin pena ni gloria…ya se preocuparán otro año de la emigración</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/david-casarejos/">David Casarejos</a></span> </span>
</div>
<div class="td-excerpt">
Al final de cada año hacemos mentalmente una lista de todo lo que hemos logrado, lo que ha mejorado algo, y lo que sigue...</div>
<div class="td-read-more">
<a href="https://diario16.com/2021-otro-ano-que-pasa-sin-pena-ni-gloriaya-se-preocuparan-otro-ano-de-la-emigracion/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/reforma-laboral/" rel="bookmark" class="td-image-wrap " title="Reforma laboral"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/Reforma-laboral-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/reforma-laboral/" rel="bookmark" title="Reforma laboral">Reforma laboral</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/puno-en-alto/">Puño en Alto</a></span> </span>
</div>
<div class="td-excerpt">
La eficacia social de la Reforma Laboral pactada entre el gobierno, patronal y sindicatos contra la precariedad laboral, la temporalidad, etc., con el tiempo...</div>
<div class="td-read-more">
<a href="https://diario16.com/reforma-laboral/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/chiquito-recorre-nuevamente-las-calles-de-malaga/" rel="bookmark" class="td-image-wrap " title="Chiquito recorre nuevamente las calles de Málaga"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/Tony-Antonio-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/chiquito-recorre-nuevamente-las-calles-de-malaga/" rel="bookmark" title="Chiquito recorre nuevamente las calles de Málaga">Chiquito recorre nuevamente las calles de Málaga</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-luis-ortiz/">José Luis Ortiz</a></span> </span>
</div>
<div class="td-excerpt">
Cuatro años después de la muerte del excepcional Chiquito vuelve a recorrer su Malaga para deleite de todos los vecinos y visitantes. Una escultura...</div>
<div class="td-read-more">
 <a href="https://diario16.com/chiquito-recorre-nuevamente-las-calles-de-malaga/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_136_931  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_136_931{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136_931,
				.tdi_136_931 .tdc-inner-columns{
				    display: block;
				}.tdi_136_931 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_138_302  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138_302{
                    vertical-align: baseline;
                }.tdi_138_302 .vc_column-inner > .wpb_wrapper,
				.tdi_138_302 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138_302 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_139_882 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_139_882{
margin-top:20px !important;
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_882{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_139_882.td-a-rec{
					text-align: center;
				}.tdi_139_882 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span>
<div id="ads_O92AYF3EIS5Y"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=O92AYF3EIS5Y&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_O92AYF3EIS5Y";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
})();
</script>

<div class="a-single a-290"><img src="https://diario16.com/wp-content/uploads/2020/03/Etiqueta-Google-Contenidos.png">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8756736044490913" data-ad-slot="8427743372"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div class="vc_row_inner tdi_141_608  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_141_608{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_141_608,
				.tdi_141_608 .tdc-inner-columns{
				    display: block;
				}.tdi_141_608 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_141_608 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_141_608 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_141_608 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_141_608 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_143_161  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_143_161{
                    vertical-align: baseline;
                }.tdi_143_161 .vc_column-inner > .wpb_wrapper,
				.tdi_143_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143_161{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_161{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_144_bb1 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_144_bb1{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144_bb1{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_144_bb1.td-a-rec{
					text-align: center;
				}.tdi_144_bb1 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="vc_column_inner tdi_146_1f1  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_146_1f1{
                    vertical-align: baseline;
                }.tdi_146_1f1 .vc_column-inner > .wpb_wrapper,
				.tdi_146_1f1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146_1f1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146_1f1{
padding-top:15px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_1f1{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_147_d31 tdb-comm-layout3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_147_d31">
<style>
/* custom css */
.tdi_147_d31 .comment-link{
                    display: inline-block;
                }.tdi_147_d31 .comment{
                    border-bottom-style: dashed;
                }.tdi_147_d31 .comment .children{
                    border-top-style: dashed;
                }.tdi_147_d31 .avatar{
					border-radius: 50px;
				}.tdi_147_d31 .comment-form .submit{
					padding: 14px 24px;
				
					font-family:Fira Sans !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_147_d31 .td-block-title a,
				.tdi_147_d31 .td-block-title span{
					font-family:Fira Sans !important;font-size:24px !important;font-weight:700 !important;
				}.tdi_147_d31 cite{
					font-family:Gelasio !important;
				}.tdi_147_d31 .comment-link,
				.tdi_147_d31 .comment-edit-link{
					font-family:Fira Sans !important;
				}.tdi_147_d31 .comment-content p{
					font-family:Fira Sans !important;line-height:1.2 !important;
				}.tdi_147_d31 .comment-reply-link{
					font-family:Gelasio !important;
				}.tdi_147_d31 .comment-reply-title{
					font-family:Fira Sans !important;font-weight:600 !important;
				}.tdi_147_d31 input[type=text],
                .tdi_147_d31 textarea{
					font-family:Gelasio !important;font-size:1rem !important;
				}.tdi_147_d31 .comment-form-cookies-consent label,
                .tdi_147_d31 .logged-in-as,
                .tdi_147_d31 .logged-in-as a,
                .tdi_147_d31 .td-closed-comments{
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_147_d31 .td-block-title a,
				.tdi_147_d31 .td-block-title span{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_147_d31 .td-block-title a,
				.tdi_147_d31 .td-block-title span{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_147_d31 input[type=text],
                .tdi_147_d31 textarea{
					font-family:Gelasio !important;font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-test-te-cambia-la-vida/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://diario16.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Comentario</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" />
<div class="td-warning-author">Introduce tu nombre</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" />
<div class="td-warning-email-error">Has introducido una dirección de mail incorrecta</div>
<div class="td-warning-email">Introduce tu mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<div class="sgr-main"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='280859' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c7113a85a" /></p><input type="hidden" id="ak_js" name="ak_js" value="102" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_149_413  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_149_413{
                    vertical-align: baseline;
                }.tdi_149_413 > .wpb_wrapper,
				.tdi_149_413 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149_413 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149_413 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_149_413{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149_413{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_413{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_150_989 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_150_989{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_989{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_989.td-a-rec{
					text-align: center;
				}.tdi_150_989 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_151_641 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_151_641{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151_641{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_151_641.td-a-rec{
					text-align: center;
				}.tdi_151_641 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_152_116 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_152_116{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_116{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_152_116.td-a-rec{
					text-align: center;
				}.tdi_152_116 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-501"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'banco Sabadell Hipotecas (600x300px)', 'value': 1.00,  'non_interaction': true});" href="https://urldefense.com/v3/__https:/www.bancsabadell.com/md/financiacion/es/hipotecas?dis=dis:tp-:sp-:pt-:nf-diario16:nc-acumidparhip:c-generica:f-banner:t-900x90:mp-:ga-havas__;!!IHJ3XrWN4X8!da2kMlElTLjFg3pX8Nj6q4rDUTv5FeOffJKglIfkFM2xZgDCw2ufC374DS50NhnKvKybHEfuOeDU$" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'banco Sabadell Hipotecas (600x300px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/12/BS_HIPOTECAS_DIARIO16_300x600_CAST.gif" /></a></div></div><div class="td_block_wrap td_block_title tdi_153_368 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_153_368">
<style>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</style>
<style>
/* custom css */
body .tdi_153_368 .td-block-title a,
				body .tdi_153_368 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_153_368 .td-block-title{
					text-align: center;
				}body .tdi_153_368.td_block_template_4 .td-block-title > *:before,
				body .tdi_153_368.td_block_template_17 .td-block-title:after,
				body .tdi_153_368.td_block_template_13 .td-block-subtitle,
				body .tdi_153_368.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_153_368.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_153_368.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_153_368 .td-block-title a,
				body .tdi_153_368 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_153_368 .td-block-title a,
				body .tdi_153_368 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">últimos artículos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_154_696 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_154_696">
<style>

/* inline tdc_css att */

.tdi_154_696{
margin-top:-20px !important;
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_696{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_154_696 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/2021-otro-ano-que-pasa-sin-pena-ni-gloriaya-se-preocuparan-otro-ano-de-la-emigracion/" rel="bookmark" class="td-image-wrap " title="2021 otro año que pasa sin pena ni gloria…ya se preocuparán otro año de la emigración"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2017/01/Jovenes-emigrantes-300x336.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/2021-otro-ano-que-pasa-sin-pena-ni-gloriaya-se-preocuparan-otro-ano-de-la-emigracion/" rel="bookmark" title="2021 otro año que pasa sin pena ni gloria…ya se preocuparán otro año de la emigración">2021 otro año que pasa sin pena ni gloria…ya se preocuparán otro año de la emigración</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/david-casarejos/">David Casarejos</a></span> </span>
</div>
<div class="td-excerpt">
Al final de cada año hacemos mentalmente una lista de todo lo que hemos logrado, lo que ha mejorado algo, y lo que sigue...</div>
<div class="td-read-more">
<a href="https://diario16.com/2021-otro-ano-que-pasa-sin-pena-ni-gloriaya-se-preocuparan-otro-ano-de-la-emigracion/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/vinetas/karabanchel-dog/" class="td-post-category">Karabanchel Dog</a> <div class="td-module-thumb"><a href="https://diario16.com/feliz-2022/" rel="bookmark" class="td-image-wrap " title="¿Feliz 2022?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/Karabanchel-Dog-Ano-Nuevo-696x685.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/feliz-2022/" rel="bookmark" title="¿Feliz 2022?">¿Feliz 2022?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/ruben-buren/">Rubén Buren</a></span> </span>
</div>
<div class="td-excerpt"></div>
<div class="td-read-more">
<a href="https://diario16.com/feliz-2022/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/vinetas/" class="td-post-category">Viñetas</a> <div class="td-module-thumb"><a href="https://diario16.com/el-bicho-estrena-camiseta/" rel="bookmark" class="td-image-wrap " title="El bicho estrena camiseta"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/El-bicho-Estrena-camiseta-696x696.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-bicho-estrena-camiseta/" rel="bookmark" title="El bicho estrena camiseta">El bicho estrena camiseta</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jordi-juncosa-conesa/">ByJunkye</a></span> </span>
</div>
<div class="td-excerpt"></div>
<div class="td-read-more">
<a href="https://diario16.com/el-bicho-estrena-camiseta/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/reforma-laboral/" rel="bookmark" class="td-image-wrap " title="Reforma laboral"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/Reforma-laboral-696x561.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/reforma-laboral/" rel="bookmark" title="Reforma laboral">Reforma laboral</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/puno-en-alto/">Puño en Alto</a></span> </span>
</div>
<div class="td-excerpt">
La eficacia social de la Reforma Laboral pactada entre el gobierno, patronal y sindicatos contra la precariedad laboral, la temporalidad, etc., con el tiempo...</div>
<div class="td-read-more">
<a href="https://diario16.com/reforma-laboral/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_155_11a td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_155_11a{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_11a{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_155_11a.td-a-rec{
					text-align: center;
				}.tdi_155_11a .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_156_3ba td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_156_3ba{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_3ba{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_3ba.td-a-rec{
					text-align: center;
				}.tdi_156_3ba .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_157_1a1 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_157_1a1{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_1a1{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_157_1a1.td-a-rec{
					text-align: center;
				}.tdi_157_1a1 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-434"><script type="text/javascript" id="zygodz">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=woxacrwipieo0swm3yogd&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("zygodz");
            d.parentNode.insertBefore(s, d);
        })();
    </script></div>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_158_839 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_158_839{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_839{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_158_839.td-a-rec{
					text-align: center;
				}.tdi_158_839 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-507"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'El Corte Inglés-Feliz 2022 (321x321px)', 'value': 1.00,  'non_interaction': true});" href="https://www.elcorteingles.es/feliz-2022/?utm_source=acuerdos&utm_medium=eci&utm_content=banner&utm_campaign=feliz2022" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'El Corte Inglés-Feliz 2022 (321x321px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/12/326x326_feliz_2022.jpg" /></a></div></div><div class="vc_row_inner tdi_160_3d9  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_160_3d9{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_160_3d9,
				.tdi_160_3d9 .tdc-inner-columns{
				    display: block;
				}.tdi_160_3d9 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_160_3d9 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_160_3d9 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_160_3d9 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_160_3d9 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_160_3d9 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_160_3d9 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_160_3d9{
margin-top:15px !important;
}

.tdi_160_3d9 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_162_1a0  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_162_1a0{
                    vertical-align: baseline;
                }.tdi_162_1a0 .vc_column-inner > .wpb_wrapper,
				.tdi_162_1a0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_1a0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_162_1a0{
margin-top:25px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_162_1a0 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_162_1a0{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_163_138 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_163_138">
<style>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</style>
<style>
/* custom css */
body .tdi_163_138 .td-block-title a,
				body .tdi_163_138 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_163_138 .td-block-title{
					text-align: center;
				}body .tdi_163_138.td_block_template_4 .td-block-title > *:before,
				body .tdi_163_138.td_block_template_17 .td-block-title:after,
				body .tdi_163_138.td_block_template_13 .td-block-subtitle,
				body .tdi_163_138.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_163_138.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_163_138.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_163_138 .td-block-title a,
				body .tdi_163_138 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_163_138 .td-block-title a,
				body .tdi_163_138 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">lo + leído</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_164_988 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_164_988">
<style>

/* inline tdc_css att */

.tdi_164_988{
margin-top:-20px !important;
margin-bottom:20px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_164_988 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/2021-otro-ano-que-pasa-sin-pena-ni-gloriaya-se-preocuparan-otro-ano-de-la-emigracion/" rel="bookmark" class="td-image-wrap " title="2021 otro año que pasa sin pena ni gloria…ya se preocuparán otro año de la emigración"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2017/01/Jovenes-emigrantes-300x336.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/2021-otro-ano-que-pasa-sin-pena-ni-gloriaya-se-preocuparan-otro-ano-de-la-emigracion/" rel="bookmark" title="2021 otro año que pasa sin pena ni gloria…ya se preocuparán otro año de la emigración">2021 otro año que pasa sin pena ni gloria…ya se preocuparán otro año de la emigración</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/david-casarejos/">David Casarejos</a></span> </span>
</div>
<div class="td-excerpt">
Al final de cada año hacemos mentalmente una lista de todo lo que hemos logrado, lo que ha mejorado algo, y lo que sigue...</div>
<div class="td-read-more">
<a href="https://diario16.com/2021-otro-ano-que-pasa-sin-pena-ni-gloriaya-se-preocuparan-otro-ano-de-la-emigracion/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/vinetas/karabanchel-dog/" class="td-post-category">Karabanchel Dog</a> <div class="td-module-thumb"><a href="https://diario16.com/feliz-2022/" rel="bookmark" class="td-image-wrap " title="¿Feliz 2022?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/Karabanchel-Dog-Ano-Nuevo-696x685.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/feliz-2022/" rel="bookmark" title="¿Feliz 2022?">¿Feliz 2022?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/ruben-buren/">Rubén Buren</a></span> </span>
</div>
<div class="td-excerpt"></div>
<div class="td-read-more">
<a href="https://diario16.com/feliz-2022/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/vinetas/" class="td-post-category">Viñetas</a> <div class="td-module-thumb"><a href="https://diario16.com/el-bicho-estrena-camiseta/" rel="bookmark" class="td-image-wrap " title="El bicho estrena camiseta"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/El-bicho-Estrena-camiseta-696x696.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-bicho-estrena-camiseta/" rel="bookmark" title="El bicho estrena camiseta">El bicho estrena camiseta</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jordi-juncosa-conesa/">ByJunkye</a></span> </span>
</div>
<div class="td-excerpt"></div>
<div class="td-read-more">
<a href="https://diario16.com/el-bicho-estrena-camiseta/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/reforma-laboral/" rel="bookmark" class="td-image-wrap " title="Reforma laboral"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/Reforma-laboral-696x561.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/reforma-laboral/" rel="bookmark" title="Reforma laboral">Reforma laboral</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/puno-en-alto/">Puño en Alto</a></span> </span>
</div>
<div class="td-excerpt">
La eficacia social de la Reforma Laboral pactada entre el gobierno, patronal y sindicatos contra la precariedad laboral, la temporalidad, etc., con el tiempo...</div>
<div class="td-read-more">
<a href="https://diario16.com/reforma-laboral/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cruz Galdón"></span><meta itemprop="datePublished" content="2022-01-02T08:00:00+01:00"><meta itemprop="dateModified" content="2021-12-31T14:09:59+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diario16.com/un-test-te-cambia-la-vida/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal.png"></span><meta itemprop="name" content="Diario16"></span><meta itemprop="headline" content="Un test te cambia la vida"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario16.com/wp-content/uploads/2021/12/Test-antigenos-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="896"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_165_698" class="tdc-zone"><div class="tdc_zone tdi_166_918  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_166_918{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_166_918{
position:relative;
}

</style>
<div class="tdi_165_698_rand_style td-element-style"><style>
.tdi_165_698_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_167_a16" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_168_636  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_168_636,
                .tdi_168_636 .tdc-columns{
                    min-height: 0;
                }.tdi_168_636,
				.tdi_168_636 .tdc-columns{
				    display: block;
				}.tdi_168_636 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_168_636{
margin-top:15px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_168_636 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_167_a16_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_167_a16_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_167_a16_rand_style{
background-color:#daf400 !important;
}
 </style></div><div class="vc_column tdi_170_d71  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_170_d71{
                    vertical-align: baseline;
                }.tdi_170_d71 > .wpb_wrapper,
				.tdi_170_d71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_170_d71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_170_d71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_171_36d tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_171_36d">
<style>

/* inline tdc_css att */

.tdi_171_36d{
padding-right:40px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_171_36d .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_171_36d .tdm-descr a{
                    color: #000000;
                }.tdi_171_36d .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"><a href="https://diario16.com/suscripciones/">Suscríbite</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_172_266 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_172_266">
<style>

/* inline tdc_css att */

.tdi_172_266{
padding-left:40px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_172_266 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_172_266 .tdm-descr a{
                    color: #000000;
                }.tdi_172_266 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"><a href="https://diario16.com/donaciones/">Dona</a></p></div></div></div></div></div><div id="tdi_173_989" class="tdc-row stretch_row"><div class="vc_row tdi_174_39d  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_174_39d,
                .tdi_174_39d .tdc-columns{
                    min-height: 0;
                }.tdi_174_39d,
				.tdi_174_39d .tdc-columns{
				    display: block;
				}.tdi_174_39d .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_174_39d.tdc-row-content-vert-center,
                    .tdi_174_39d.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_174_39d.tdc-row-content-vert-bottom,
                    .tdi_174_39d.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_174_39d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_174_39d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_174_39d{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_174_39d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_173_989_rand_style td-element-style"><style>
.tdi_173_989_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_176_632  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_176_632{
                    vertical-align: baseline;
                }.tdi_176_632 > .wpb_wrapper,
				.tdi_176_632 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_176_632 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_176_632 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_176_632{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_178_bbb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_178_bbb{
                    vertical-align: baseline;
                }.tdi_178_bbb > .wpb_wrapper,
				.tdi_178_bbb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_178_bbb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_178_bbb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_178_bbb{
padding-left:30px !important;
border-color:#c9c9c9 !important;
border-style:solid !important;
border-width: 0px 1px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_178_bbb{
margin-bottom:30px !important;
padding-left:0px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_179_7d1 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_179_7d1">
<style>

/* inline tdc_css att */

.tdi_179_7d1{
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_179_7d1{
margin-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179_7d1{
margin-left:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_7d1{
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_179_7d1 .tdb-logo-a,
                .tdi_179_7d1 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_179_7d1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_179_7d1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_179_7d1 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_179_7d1 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Raleway !important;font-size:32px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }.tdi_179_7d1 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Teko !important;font-size:60px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_179_7d1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_179_7d1 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_179_7d1 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_179_7d1 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:50px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_179_7d1 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:25px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_179_7d1 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:35px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_179_7d1 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_179_7d1 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:45px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_179_7d1 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:22px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}
</style>
<div class="tdi_179_7d1_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_179_7d1_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Blanco.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Blanco.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="549" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_180_389 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_180_389">
<style>
.tdi_181_1d6 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				}.tdi_181_1d6 .tdm-social-item i.td-icon-twitter,
				.tdi_181_1d6 .tdm-social-item i.td-icon-linkedin,
				.tdi_181_1d6 .tdm-social-item i.td-icon-pinterest,
				.tdi_181_1d6 .tdm-social-item i.td-icon-blogger,
				.tdi_181_1d6 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_181_1d6 .tdm-social-item{
					width: 40px;
					height: 40px;
					line-height: 40px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_181_1d6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_181_1d6 .tdm-social-item i{
					color: #000000;
				}body .tdi_181_1d6 .tdm-social-item{
					background-color: #daf400;
				}body .tdi_181_1d6 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #dddddd;
				}.tdi_181_1d6 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_181_1d6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_183_611  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_183_611{
                    vertical-align: baseline;
                }.tdi_183_611 > .wpb_wrapper,
				.tdi_183_611 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_183_611 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_183_611 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_184_226" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_185_639  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_185_639,
                .tdi_185_639 .tdc-columns{
                    min-height: 0;
                }.tdi_185_639,
				.tdi_185_639 .tdc-columns{
				    display: block;
				}.tdi_185_639 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_185_639{
margin-top:15px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_185_639 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_184_226_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_184_226_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_184_226_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_187_1dd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_187_1dd{
                    vertical-align: baseline;
                }.tdi_187_1dd > .wpb_wrapper,
				.tdi_187_1dd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_187_1dd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_187_1dd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_188_4d6 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_188_4d6">
<style>

/* inline tdc_css att */

.tdi_188_4d6{
padding-right:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_188_4d6{
padding-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_188_4d6 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_188_4d6 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_188_4d6 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/contacto/">Contacto</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_189_817 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_189_817">
<style>

/* inline tdc_css att */

.tdi_189_817{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_189_817{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_189_817 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_189_817 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_189_817 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/quienes-somos/">Equipo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_190_551 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_190_551">
<style>

/* inline tdc_css att */

.tdi_190_551{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_190_551{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_190_551 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_190_551 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_190_551 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/aviso-legal/">Aviso legal</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_191_187 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_191_187">
<style>

/* inline tdc_css att */

.tdi_191_187{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_191_187{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_191_187 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_191_187 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_191_187 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/politica-de-cookies/">Política de Cookies</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_192_93d tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_192_93d">
<style>

/* inline tdc_css att */

.tdi_192_93d{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_192_93d{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_192_93d .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_192_93d .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_192_93d .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_193_1ac tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_193_1ac">
<style>

/* inline tdc_css att */

.tdi_193_1ac{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_193_1ac{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_193_1ac .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_193_1ac .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_193_1ac .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/condiciones-generales-de-contratacion/">Política de contratación</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_194_688 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_194_688">
<style>

/* inline tdc_css att */

.tdi_194_688{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_194_688{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_194_688 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_194_688 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_194_688 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/publicidad16/">Anúnciate</a></p></div></div></div></div></div><div id="tdi_195_194" class="tdc-row stretch_row"><div class="vc_row tdi_196_373  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_196_373,
                .tdi_196_373 .tdc-columns{
                    min-height: 0;
                }.tdi_196_373,
				.tdi_196_373 .tdc-columns{
				    display: block;
				}.tdi_196_373 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_196_373{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_196_373 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_195_194_rand_style td-element-style"><style>
.tdi_195_194_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_198_733  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_198_733{
                    vertical-align: baseline;
                }.tdi_198_733 > .wpb_wrapper,
				.tdi_198_733 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_198_733 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_198_733 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_199_816 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_199_816">
<style>
/* custom css */
.tdi_199_816 .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;font-weight:300 !important;
				}.tdi_199_816 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr">© 2021 Multimedia Ediciones Globales, todos los derechos reservados.</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.qc-cmp2-persistent-link {
    background-color: #000000 !important;}

p.has-drop-cap[class*="dropcapp"]:first-letter {
    background-color: #222;
    
}

.tdb_single_content a {
    color: #000 !important;
    box-shadow: inset 0 -0.53rem #daf400;
    transition: box-shadow .5s;
    transition-property: box-shadow;
    transition-duration: 0.5s;
    transition-timing-function: ease;
    transition-delay: 0s;
}

.tdb_single_content a:hover {
    color: #daf400 !important;
    box-shadow: inset 0 -0.53rem #C1C1C1;
    transition: box-shadow .5s;
    transition-property: box-shadow;
    transition-duration: 0.5s;
    transition-timing-function: ease;
    transition-delay: 0s;
}

.tagdiv-type .td_quote_box {
    background-color: #efefef !important;
}

.tagdiv-type .td_pull_quote {
      background-color: #efefef !important;
}

.td_block_template_18 .td-block-title .td-block-speech-bubble{
    -webkit-text-fill-color: rgb(0 0 0)!important ;
}



</style>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2022-01-02 12:15:47","google_api_key":""},"ajax_url":"https:\/\/diario16.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"f5e4547ba3"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.11' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/diario16.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_93de72a745299b8c9ba701185281c257","fragment_name":"wc_fragments_93de72a745299b8c9ba701185281c257","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/diario16.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"Cruz Gald\u00f3n"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/themes/Newspaper-child/js/google.js?ver=1.0.1' id='author-tracking-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdrYFoaAAAAAEwn0_sowOEF8h7cGsSRKKLQ4qru&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdrYFoaAAAAAEwn0_sowOEF8h7cGsSRKKLQ4qru","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.recaptcha.net/recaptcha/api.js?hl=es_ES&#038;onload=sgr_2&#038;render=explicit&#038;ver=1641122147' id='sgr_recaptcha-js'></script>
<script defer type='text/javascript' src='https://diario16.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>

<script>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</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:7000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:7000,repeat_impressions:'Y'});
}});
</script>

</body>
</html>
