<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>La Generalitat podrá avalar las fianzas de los cargos que practiquen la desobediencia institucional - Diario16</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://diario16.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_favicon_negro-02-07.png">

<meta name="description" content="Los trabajadores y altos cargos de la Generalitat podrán estar un poco más tranquilos a la hora de aplicar la desobediencia institucional, ya que el" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Generalitat podrá avalar las fianzas de los cargos que practiquen la desobediencia institucional - Diario16" />
<meta property="og:description" content="Los trabajadores y altos cargos de la Generalitat podrán estar un poco más tranquilos a la hora de aplicar la desobediencia institucional, ya que el" />
<meta property="og:url" content="https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/" />
<meta property="og:site_name" content="Diario16" />
<meta property="article:publisher" content="https://www.facebook.com/Diario16" />
<meta property="article:published_time" content="2022-03-01T08:21:57+00:00" />
<meta property="article:modified_time" content="2022-03-01T10:52:09+00:00" />
<meta property="og:image" content="https://diario16.com/wp-content/uploads/2022/03/image0.jpeg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diario_16" />
<meta name="twitter:site" content="@diario_16" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="David Álvez">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diario16.com/#organization","name":"Diario16","url":"https://diario16.com/","sameAs":["https://www.facebook.com/Diario16","https://youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q","https://twitter.com/diario_16"],"logo":{"@type":"ImageObject","@id":"https://diario16.com/#logo","inLanguage":"es","url":"https://diario16.com/wp-content/uploads/2020/04/cropped-LogoDiario16-07.png","width":512,"height":512,"caption":"Diario16"},"image":{"@id":"https://diario16.com/#logo"}},{"@type":"WebSite","@id":"https://diario16.com/#website","url":"https://diario16.com/","name":"Diario16","description":"El Diario de la Segunda Transici\u00f3n","publisher":{"@id":"https://diario16.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diario16.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/#primaryimage","inLanguage":"es","url":"https://diario16.com/wp-content/uploads/2022/03/image0.jpeg","width":2048,"height":1365,"caption":"El conseller Jaume Gir\u00f3 atendiendo a los medios."},{"@type":"WebPage","@id":"https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/#webpage","url":"https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/","name":"La Generalitat podr\u00e1 avalar las fianzas de los cargos que practiquen la desobediencia institucional - Diario16","isPartOf":{"@id":"https://diario16.com/#website"},"primaryImageOfPage":{"@id":"https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/#primaryimage"},"datePublished":"2022-03-01T08:21:57+00:00","dateModified":"2022-03-01T10:52:09+00:00","description":"Los trabajadores y altos cargos de la Generalitat podr\u00e1n estar un poco m\u00e1s tranquilos a la hora de aplicar la desobediencia institucional, ya que el","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/#article","isPartOf":{"@id":"https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/#webpage"},"author":{"@id":"https://diario16.com/#/schema/person/8d9d2e5d50c8f81fa13c863bd4c82903"},"headline":"La Generalitat podr\u00e1 avalar las fianzas de los cargos que practiquen la desobediencia institucional","datePublished":"2022-03-01T08:21:57+00:00","dateModified":"2022-03-01T10:52:09+00:00","mainEntityOfPage":{"@id":"https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/#webpage"},"commentCount":0,"publisher":{"@id":"https://diario16.com/#organization"},"image":{"@id":"https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/#primaryimage"},"keywords":"Generalitat,Proces","articleSection":"Sociedad","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://diario16.com/#organization"}},{"@type":"Person","@id":"https://diario16.com/#/schema/person/8d9d2e5d50c8f81fa13c863bd4c82903","name":"David \u00c1lvez","image":{"@type":"ImageObject","@id":"https://diario16.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cb4a8f31698fea08965306e7c6bf65e9?s=96&d=mm&r=g","caption":"David \u00c1lvez"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed" href="https://diario16.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed de los comentarios" href="https://diario16.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Comentario La Generalitat podrá avalar las fianzas de los cargos que practiquen la desobediencia institucional del feed" href="https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diario16.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgr_main-css' href='https://diario16.com/wp-content/plugins/simple-google-recaptcha/sgr.css?ver=1625571516' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://diario16.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-login-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/login.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css' href='https://diario16.com/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css' href='https://diario16.com/wp-content/plugins/memberpress/css/signup.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://diario16.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://diario16.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://diario16.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://diario16.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://diario16.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://diario16.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.11' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 696px;}
</style>
<link rel='stylesheet' id='avatar-manager-css' href='https://diario16.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://diario16.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://diario16.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://diario16.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://diario16.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://diario16.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://diario16.com/wp-content/themes/Newspaper/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://diario16.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CFira+Sans%3A400%2C500%2C600%2C700%2C300%2C900%7CSource+Sans+Pro%3A400%2C900%7CGelasio%3A400%2C500%2C700%2C500i%7CTeko%3A700%7CRaleway%3A700&#038;display=swap&#038;ver=10.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://diario16.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://diario16.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=5.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://diario16.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://diario16.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://diario16.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' id='sgr_main-js-extra'>
/* <![CDATA[ */
var sgr_main = {"sgr_site_key":"6LdbIecUAAAAAN0m25polaq4h39OLO-Esh0Je1hS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1625571516' id='sgr_main-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/login.js?ver=1.9.11' id='mepr-login-js-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/i18n.js?ver=5.6' id='mp-i18n-js'></script>
<script type='text/javascript' id='mpvat-js-extra'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"B\u00e9lgica","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"B\u00falgara","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Chipre","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Rep\u00fablica Checa","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Alemania","rate":19,"reduced_rate":7,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Dinamarca","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Grecia","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Espa\u00f1a","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finlandia","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Francia","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croacia","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Reino Unido","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Hungr\u00eda","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irlanda","rate":23,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italia","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lituania","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxemburgo","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Latvia","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Pa\u00edses Bajos","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polonia","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Ruman\u00eda","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Suecia","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Eslovenia","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Eslovaquia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"],"vat_country":"ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/mpvat.js?ver=5.6' id='mpvat-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/jquery.payment.js?ver=5.6' id='jquery.payment-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/validate.js?ver=5.6' id='mp-validate-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=5.6' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"dd\/mm\/yy","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.11' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"4269162393","spc_enabled":"","spc_invoice":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/signup.js?ver=1.9.11' id='mp-signup-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5ePpqVv3R0mrR","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://diario16.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://diario16.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diario16.com/wp-json/wp/v2/posts/291710" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diario16.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diario16.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://diario16.com/?p=291710' />
<link rel="alternate" type="application/json+oembed" href="https://diario16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario16.com%2Fla-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diario16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario16.com%2Fla-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-2 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-3 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-5 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-6 { margin:0px 0px 0px 0px; width:100%; max-width:330px; height:100%; max-height:600px; }
	.g-7 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<meta name="facebook-domain-verification" content="k5mhtescubxqrxzatt0gvmmnb9kufs" />


<meta name="getlinko-verify-code" content="getlinko-verify-Mzg4NQ==" />


<script async src="https://cdn.insurads.com/bootstrap/J33HYBQQ.js"></script>


<meta name="linkatomic-verify-code" content="08d44ae1ca0ffb71dd08663418173e5f" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906673959/SidebarTest', [300, 250], 'div-gpt-ad-1632916325354-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"878134ba1b","wpRestUrl":"https:\/\/diario16.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diario16.com\/wp-admin\/","wpRestNonce":"878134ba1b","wpRestUrl":"https:\/\/diario16.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78723842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78723842-1', {
      'custom_map': {'dimension2': 'Author'}
    });

</script>
<link rel="icon" href="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" sizes="32x32" />
<link rel="icon" href="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" />
<meta name="msapplication-TileImage" content="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-291710 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional global-block-template-8 tdb_template_238304 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Diario16" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diario16/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diario_16" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-98675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-98675"><a href="https://diario16.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diario16.com/category/actualidad/analisis/">Análisis</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/analisis/el-agora-del-director/">El Ágora del Director</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/elecciones-en-catalunya/">Elecciones en Catalunya</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/exclusiva/">Exclusiva</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/40-congreso-psoe/">40 Congreso PSOE</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/elecciones-castilla-leon/">Elecciones Castilla y León</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://diario16.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/a-diestro-y-siniestro/">A diestro y siniestro</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/a-fondo/">A fondo</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/actualidad-opinion/">Actualidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/al-sur/">Al Sur</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cartas-de-los-lectores/">Cartas de los lectores</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cartas-desde-america/">Cartas desde América</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/catalogo-de-reformas/">Catálogo de Reformas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/ciclopedia/">Ciclopedia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/con-mano-izquierda/">Con mano izquierda</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/contra-la-cultura/">Contra la Cultura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/corto-y-cambio/">Corto y Cambio</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cronicas-de-la-necropolis/">Crónicas de la Necrópolis</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/desde-el-otro-lado-de-los-pirineos/">Desde el otro lado de los Pirineos</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/diario-de-una-directora/">Diario de una directora</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-anzuelo-del-pescador/">El anzuelo del pescador</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-rincon-de-ana-vega/">El rincón de Ana Vega</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-sofa-de-la-empatia/">El Sofá de la empatía</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/entre-pucheros/">Entre Pucheros</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/esta-feo-que-yo-lo-diga/">Está feo que yo lo diga</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/expli-cat/">Expli Cat.</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/filosofia-para-pobres/">Filosofía para pobres</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/firme-en-mal-estado/">Firme en mal estado</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/fotocuentos/">FotoCuentos</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/fotopinion/">FoTopiniÓn</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/guia-extemporanea/">Guía Extemporánea</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/jovenes-a-debate-en-diario16/">Jóvenes a debate en Diario16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/juegos-de-poder/">Juegos de poder</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/por-willy-el-rojo/">La actualidad por Willy el Rojo</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-batuta-suena/">La batuta suena</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-espana-que-yo-quiero/">La España que yo quiero</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://diario16.com/category/economia/">Economía</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23"><a href="https://diario16.com/category/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/d16-verde/">D16 Verde</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/entrevista/">Entrevista</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/entrevista/mujeres-al-volante/">Mujeres al volante</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/especial-shangay-lily/">Especial Shangay Lily</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/igualdadgenero-y-diversidad/">Igualdad, género y diversidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/la-necesaria-contingencia/">La necesaria contingencia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-16665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16665"><a href="https://diario16.com/category/ocio/">Ocio y Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/">Cine</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/el-cinefago-carlevaris/">El cinéfago Carlevaris</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/la-imagen-de-andalucia-en-el-cine-espanol-1940-1960/">La imagen de Andalucía en el cine español (1940-1960)</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cuentos-de-navidad/">Cuentos de Navidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/d16-festivales/">D16 Festivales</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/des-de-platea/">Des de platea</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/halocultura/">Halocultura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/literatura/">Literatura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/literatura/los-escritores-y-sus-libros/">Los escritores y sus libros</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/musica-ocio/">Música</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/obituario/">Obituario</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/pornogramas/">Pornogramas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/san-valentin/">San Valentín</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/somos-inmortales/">Somos inmortales</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/teatro/">Teatro</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/tecnologia/">Tecnología</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/television/">Televisión</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/veintimuchos-por-madriz/">Veintimuchos por Madriz</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/viajar/">Viajar</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/viajar/parada-y-fonda/">Parada y Fonda</a></li>
</ul>
</li>
<li id="menu-item-6138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6138"><a href="https://diario16.com/category/deportes/">Deportes</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68151"><a href="http://mediterraneo.diario16.com/">Mediterráneo</a></li>
<li id="menu-item-285423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285423"><a href="https://diario16.com/category/internacional/republica-dominicana/">República Dominicana</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido/a!</span>Salir de tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crear cuenta</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido/a!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://diario16.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_a62" class="tdc-zone"><div class="tdc_zone tdi_2_522  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_522{
                    min-height: 0;
                }.tdi_2_522 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_522:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_522:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_a62_rand_style td-element-style"></div><div id="tdi_3_a0c" class="tdc-row stretch_row"><div class="vc_row tdi_4_f62  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_4_f62,
                .tdi_4_f62 .tdc-columns{
                    min-height: 0;
                }.tdi_4_f62,
				.tdi_4_f62 .tdc-columns{
				    display: block;
				}.tdi_4_f62 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_f62.tdc-row-content-vert-center,
                    .tdi_4_f62.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_f62.tdc-row-content-vert-bottom,
                    .tdi_4_f62.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_f62.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_f62.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_f62{
position:relative;
}
}

</style>
<div class="tdi_3_a0c_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_a0c_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}
</style></div></div><div class="vc_column tdi_6_d64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_d64{
                    vertical-align: baseline;
                }.tdi_6_d64 > .wpb_wrapper,
				.tdi_6_d64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_d64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_d64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e11 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_7_e11">
<style>
/* custom css */
.tdi_7_e11{
                    display: inline-block;
                }.tdi_7_e11 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_e11 .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_86f td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_8_86f">
<style>
/* custom css */
.tdi_8_86f{
                    display: inline-block;
                }.tdi_8_86f .tdb-logo-a,
                .tdi_8_86f h1{
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_8_86f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_86f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_8_86f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_86f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_8_86f .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_86f .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_8_86f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_8_86f .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_8_86f .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_d1d td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_9_d1d">
<style>
/* custom css */
.tdi_9_d1d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_d1d .tdb-block-inner{
                    text-align: right;
                }.tdi_9_d1d .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_d1d .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_c66" class="tdc-zone"><div class="tdc_zone tdi_11_d61  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_d61{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_d61:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_d61:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_2a2" class="tdc-row"><div class="vc_row tdi_13_62c  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13_62c,
                .tdi_13_62c .tdc-columns{
                    min-height: 0;
                }.tdi_13_62c > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13_62c,
				.tdi_13_62c .tdc-columns{
				    display: block;
				}.tdi_13_62c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_62c{
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style>
<div class="tdi_12_2a2_rand_style td-element-style"></div><div class="vc_column tdi_15_12a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_12a{
                    vertical-align: baseline;
                }.tdi_15_12a > .wpb_wrapper,
				.tdi_15_12a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_12a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_12a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_fd2 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_16_fd2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_fd2{
margin-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_fd2{
                    display: inline-block;
                }.tdi_16_fd2 .tdb-logo-a,
                .tdi_16_fd2 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16_fd2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_fd2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_fd2 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_16_fd2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_fd2 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_16_fd2 .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_fd2 .tdb-logo-a,
                .tdi_16_fd2 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_fd2 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 5px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_16_fd2 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_16_fd2 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_16_fd2 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                }.tdi_16_fd2 .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_16_fd2 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_16_fd2 .tdb-logo-icon{
                    top: 4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_17_2cc td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_17_2cc">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_2cc{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_2cc{
                    float: right;
                    clear: none;
                }.tdi_17_2cc .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17_2cc .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_2cc .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18_daa td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_18_daa">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_daa{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_daa{
                    float: right;
                    clear: none;
                }.tdi_18_daa .tdb-block-inner{
                    text-align: right;
                }.tdi_18_daa .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_daa .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_daa .tdb-header-search-button-mob i{
                    font-size: 25px;
                
                    width: 42.5px;
					height: 42.5px;
					line-height:  42.5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresas">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Has olvidado tu cuenta? Recuperar</a></div>
<a id="register-link">Crear cuenta</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! Regístrate para crear una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
<div id="tdi_19_1a4" class="tdc-zone"><div class="tdc_zone tdi_20_fac  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_fac{
                    min-height: 0;
                }.tdi_20_fac > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_1a4_rand_style td-element-style"></div><div id="tdi_21_82d" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_ddd  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22_ddd,
                .tdi_22_ddd .tdc-columns{
                    min-height: 0;
                }.tdi_22_ddd > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22_ddd,
				.tdi_22_ddd .tdc-columns{
				    display: block;
				}.tdi_22_ddd .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_ddd {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_ddd .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22_ddd{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_22_ddd .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_82d_rand_style td-element-style"></div><div class="vc_column tdi_24_ad2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_ad2{
                    vertical-align: baseline;
                }.tdi_24_ad2 > .wpb_wrapper,
				.tdi_24_ad2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_ad2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_ad2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_ddd td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_25_ddd" style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_ddd{
                    display: inline-block;
                }.tdi_25_ddd .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_25_ddd .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_25_ddd .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_25_ddd .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_25_ddd .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_25_ddd .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_25_ddd .tdb-horiz-menu > li:hover > a{
                    color: #daf400;
                }.tdi_25_ddd .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_25_ddd .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_25_ddd .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_25_ddd .tdb-horiz-menu ul li:hover > a{
                    color: #c7b299;
                }.tdi_25_ddd .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_25_ddd .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_ddd .tdb-horiz-menu > li > a{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_25_ddd class="td_block_inner td-fix-index"><div class="menu-subheader-menu-container"><ul id="menu-subheader-menu" class="tdb-horiz-menu"><li id="menu-item-238257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238257"><a href="https://diario16.com/suscripciones/"><div class="tdb-menu-item-text">Subscríbete</div></a></li>
<li id="menu-item-238258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238258"><a href="https://diario16.com/tienda16/"><div class="tdb-menu-item-text">Tienda</div></a></li>
<li id="menu-item-238259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238259"><a href="https://diario16.com/donaciones/"><div class="tdb-menu-item-text">Dona</div></a></li>
</ul></div></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_26_dad td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_26_dad">
<style>
/* custom css */
.tdi_26_dad{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_dad .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_26_dad .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_dad .tdb-head-usr-name:hover{
                    color: #daf400;
                }.tdi_26_dad .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_dad .tdb-head-usr-log:hover{
                    color: #daf400;
                }.tdi_26_dad .tdb-head-usr-log:hover i{
                    color: #daf400;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_dad .tdb-head-usr-name{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_dad .tdb-head-usr-log{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Acceso</span></a></div></div> </div></div></div></div><div id="tdi_27_fd1" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_d7f  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_28_d7f,
                .tdi_28_d7f .tdc-columns{
                    min-height: 0;
                }.tdi_28_d7f,
				.tdi_28_d7f .tdc-columns{
				    display: block;
				}.tdi_28_d7f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_d7f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_d7f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_d7f.tdc-row-content-vert-center,
                    .tdi_28_d7f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_d7f.tdc-row-content-vert-bottom,
                    .tdi_28_d7f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_d7f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_d7f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28_d7f{
margin-top:30px !important;
margin-bottom:20px !important;
}

.tdi_28_d7f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_30_91d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_91d{
                    vertical-align: baseline;
                }.tdi_30_91d > .wpb_wrapper,
				.tdi_30_91d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_91d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_91d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31_292 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_31_292">
<style>
/* custom css */
.tdi_31_292 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_292 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_292 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, 1marzo, 2022</div></div></div> <div class="td_block_wrap tdb_header_weather tdi_32_019 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_32_019">
<style>
/* custom css */
.tdi_32_019{
                    display: inline-block;
                }.tdi_32_019 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_32_019 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_32_019 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32_019 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32_019 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_019 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_32_019 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">15.8</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Seville</div>
</div></div> </div></div><div class="vc_column tdi_34_655  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_655{
                    vertical-align: baseline;
                }.tdi_34_655 > .wpb_wrapper,
				.tdi_34_655 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_655 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_655 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35_c9d td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_35_c9d">
<style>

/* inline tdc_css att */

.tdi_35_c9d{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_c9d{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_c9d .tdb-logo-a,
                .tdi_35_c9d h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_35_c9d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35_c9d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35_c9d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35_c9d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_35_c9d .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_35_c9d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_35_c9d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_c9d .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_c9d .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario16</span><span class="tdb-logo-text-tagline">El diario de la segunda transción</span></span></a></div></div> </div></div><div class="vc_column tdi_37_c2a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37_c2a{
                    vertical-align: baseline;
                }.tdi_37_c2a > .wpb_wrapper,
				.tdi_37_c2a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_c2a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_c2a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_c2a{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38_426 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_38_426">
<style>

/* inline tdc_css att */

.tdi_38_426{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_39_5cc .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_39_5cc .tdm-social-item i.td-icon-twitter,
				.tdi_39_5cc .tdm-social-item i.td-icon-linkedin,
				.tdi_39_5cc .tdm-social-item i.td-icon-pinterest,
				.tdi_39_5cc .tdm-social-item i.td-icon-blogger,
				.tdi_39_5cc .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_39_5cc .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_39_5cc .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39_5cc .tdm-social-item i,
				.tds-team-member2 .tdi_39_5cc.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_39_5cc .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39_5cc.tds-social1 .tdm-social-item:hover i{
					color: #daf400;
				}.tdi_39_5cc .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_39_5cc"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_40_bfd td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_40_bfd">
<style>

/* inline tdc_css att */

.tdi_40_bfd{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_bfd{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://diario16.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">buscar...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div><div id="tdi_41_dfb" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_42_242  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_42_242,
                .tdi_42_242 .tdc-columns{
                    min-height: 0;
                }.tdi_42_242:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_242,
				.tdi_42_242 .tdc-columns{
				    display: block;
				}.tdi_42_242 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_242{
padding-bottom:12px !important;
}

.tdi_42_242 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_44_da1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_da1{
                    vertical-align: baseline;
                }.tdi_44_da1 > .wpb_wrapper,
				.tdi_44_da1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44_da1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_da1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_cbf tds_menu_active2 tds_menu_sub_active2 tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_45_cbf" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_45_cbf{
padding-top:15px !important;
border-color:#0a0202 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_cbf{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_cbf .td_block_inner{
                    text-align: center;
                }.tdi_45_cbf .tdb-menu > li > a,
                .tdi_45_cbf .td-subcat-more{
                    padding: 0 24px;
                }.tdi_45_cbf .tdb-menu > li .tdb-menu-sep,
                .tdi_45_cbf .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_45_cbf .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_cbf .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                
                    color: #daf400;
                }.tdi_45_cbf .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_cbf .tdb-menu > li > a,
                .tdi_45_cbf .td-subcat-more,
                .tdi_45_cbf .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:16px !important;line-height:55px !important;font-weight:500 !important;letter-spacing:-0.5px !important;
                }.tdi_45_cbf .tdb-normal-menu > ul,
                .tdi_45_cbf .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_45_cbf .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_cbf .tdb-menu .tdb-normal-menu ul,
                .tdi_45_cbf .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_cbf .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_cbf .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Fira Sans !important;font-size:13px !important;
                }.tdi_45_cbf .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_cbf .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_cbf:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_cbf .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_45_cbf .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_45_cbf .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_cbf .tdb-menu > li > a,
                .tdi_45_cbf .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_cbf .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_cbf .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_45_cbf .tdb-menu > li > a,
                .tdi_45_cbf .td-subcat-more,
                .tdi_45_cbf .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_cbf .tdb-menu > li > a,
                .tdi_45_cbf .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_cbf .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_cbf .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_45_cbf .tdb-menu > li > a,
                .tdi_45_cbf .td-subcat-more,
                .tdi_45_cbf .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_45_cbf .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_cbf .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Fira Sans !important;font-size:11px !important;
                }.tdi_45_cbf .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_45_cbf .tdb-menu > li > a:after,
				.tdi_45_cbf .tdb-menu-items-dropdown .td-subcat-more:after{
				    border-width: 2px;
				
				    border-style: solid;
				
				    border-color: #000000;
				}
</style>
<style>
.tdi_45_cbf .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_45_cbf .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    bottom: -5px;
				
				    background-color:     ;
				}
</style><div id=tdi_45_cbf class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-98675"><a href="https://diario16.com/category/actualidad/"><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46_bc2 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_46_bc2">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_46_bc2" id="tdi_47_caf" data-td_block_id="tdi_46_bc2" data-td_filter_value="" href="https://diario16.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-tdi_46_bc2" id="tdi_48_466" data-td_block_id="tdi_46_bc2" data-td_filter_value="96" href="https://diario16.com/category/actualidad/analisis/">Análisis</a><a class="mega-menu-sub-cat-tdi_46_bc2" id="tdi_49_47d" data-td_block_id="tdi_46_bc2" data-td_filter_value="169759" href="https://diario16.com/category/actualidad/analisis/el-agora-del-director/">El Ágora del Director</a><a class="mega-menu-sub-cat-tdi_46_bc2" id="tdi_50_cdb" data-td_block_id="tdi_46_bc2" data-td_filter_value="163813" href="https://diario16.com/category/actualidad/elecciones-en-catalunya/">Elecciones en Catalunya</a><a class="mega-menu-sub-cat-tdi_46_bc2" id="tdi_51_c77" data-td_block_id="tdi_46_bc2" data-td_filter_value="25535" href="https://diario16.com/category/actualidad/exclusiva/">Exclusiva</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_46_bc2 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/la-paralisis-de-la-onu/" rel="bookmark" class="td-image-wrap " title="La parálisis de la ONU"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/ONU-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-paralisis-de-la-onu/" rel="bookmark" title="La parálisis de la ONU">La parálisis de la ONU</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/vicente-mateos-sainz-de-medrano/">Vicente Mateos Sainz de Medrano</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La invasión de Ucrania por el ejército ruso - manejado a su antojo por el sátrapa Putin - ha vuelto a poner sobre el...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/hipocracia-mundial/" rel="bookmark" class="td-image-wrap " title="Hipocracia mundial"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/··HIPOCRESIA··.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/hipocracia-mundial/" rel="bookmark" title="Hipocracia mundial">Hipocracia mundial</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/jesus-ausin/">Jesús Ausín</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Junto al arroyo de los Corcos, entre enjutas encinas añosas y ralas, hay un barbecho de cascajo fino y rojizo que aún conserva alguna...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/la-ultima-empanada-mental-de-toni-canto-decir-que-putin-es-un-comunista/" rel="bookmark" class="td-image-wrap " title="La última empanada mental de Toni Cantó: decir que Putin es un comunista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/Toni-Canto_2325977457_19623474_1300x731-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-ultima-empanada-mental-de-toni-canto-decir-que-putin-es-un-comunista/" rel="bookmark" title="La última empanada mental de Toni Cantó: decir que Putin es un comunista">La última empanada mental de Toni Cantó: decir que Putin es un comunista</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antequera/">José Antequera</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Y mira que lo advertimos en esta misma columna tal que hace unos días. Mira que, viendo venir que las tentaciones para las...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/nacional/" class="td-post-category">Nacional</a> <div class="td-module-thumb"><a href="https://diario16.com/el-euribor-se-dispara-en-febrero-y-provoca-un-terremoto-en-el-mercado-hipotecario/" rel="bookmark" class="td-image-wrap " title="El euríbor se dispara en febrero y provoca un terremoto en el mercado hipotecario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/hipotecas.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-euribor-se-dispara-en-febrero-y-provoca-un-terremoto-en-el-mercado-hipotecario/" rel="bookmark" title="El euríbor se dispara en febrero y provoca un terremoto en el mercado hipotecario">El euríbor se dispara en febrero y provoca un terremoto en el mercado hipotecario</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/eva-maldonado/">Eva Maldonado</a></span> </span>
</span>
</div>
<div class="td-excerpt">
A principios de este mes, la presidenta del Banco Central Europeo, Christine Lagarde, insinuó por primera vez que su organismo podría estar dispuesto a...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_bc2" data-td_block_id="tdi_46_bc2"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_bc2" data-td_block_id="tdi_46_bc2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-18"><a href="https://diario16.com/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_c11 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_52_c11">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_52_c11" id="tdi_53_bd5" data-td_block_id="tdi_52_c11" data-td_filter_value="" href="https://diario16.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_52_c11" id="tdi_54_cbd" data-td_block_id="tdi_52_c11" data-td_filter_value="168290" href="https://diario16.com/category/opinion/a-diestro-y-siniestro/">A diestro y siniestro</a><a class="mega-menu-sub-cat-tdi_52_c11" id="tdi_55_dfd" data-td_block_id="tdi_52_c11" data-td_filter_value="5161" href="https://diario16.com/category/opinion/a-fondo/">A fondo</a><a class="mega-menu-sub-cat-tdi_52_c11" id="tdi_56_6c1" data-td_block_id="tdi_52_c11" data-td_filter_value="158460" href="https://diario16.com/category/opinion/actualidad-opinion/">Actualidad</a><a class="mega-menu-sub-cat-tdi_52_c11" id="tdi_57_29d" data-td_block_id="tdi_52_c11" data-td_filter_value="6281" href="https://diario16.com/category/opinion/al-sur/">Al Sur</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_52_c11 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/los-gitanos-del-ejercito-ucraniano-estan-luchando-contra-los-ocupantes-rusos/" rel="bookmark" class="td-image-wrap " title="Los gitanos del ejército ucraniano están luchando contra los ocupantes rusos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/gitanos.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/los-gitanos-del-ejercito-ucraniano-estan-luchando-contra-los-ocupantes-rusos/" rel="bookmark" title="Los gitanos del ejército ucraniano están luchando contra los ocupantes rusos">Los gitanos del ejército ucraniano están luchando contra los ocupantes rusos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/juan-de-dios-ramires-heredia/">Juan de Dios Ramírez-Heredia</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Viktor Chovka es un periodista de la cadena de radio y televisión “TV21 Ungar en Uzhhorod, Ucrania,” quien ha confirmado, en una entrevista que...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/los-siempre-excepcionales-empleados-de-el-corte-ingles/" rel="bookmark" class="td-image-wrap " title="Los siempre excepcionales empleados de El Corte Inglés"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/IMG_20220221_200237__01-696x381.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/los-siempre-excepcionales-empleados-de-el-corte-ingles/" rel="bookmark" title="Los siempre excepcionales empleados de El Corte Inglés">Los siempre excepcionales empleados de El Corte Inglés</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/javier-puebla/">Javier Puebla</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Ya he escrito otras veces sobre los empleados del Corte Inglés, los he llamado MARAVILLOSOS e IMPECABLES, pero es que en verdad no dejan...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/en-defensa-de-rusia/" rel="bookmark" class="td-image-wrap " title="En defensa de Rusia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Rusia-696x387.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/en-defensa-de-rusia/" rel="bookmark" title="En defensa de Rusia">En defensa de Rusia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/luis-carlos-nogues/">Luis Carlos Nogués</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El gigante euroasiático ha sido durante décadas en España chivo expiatorio de todos los males de la humanidad. El franquismo sociológico sigue siendo -aún-...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/ucrania-e-irak-dos-caras-de-la-misma-moneda/" rel="bookmark" class="td-image-wrap " title="Ucrania e Irak, dos caras de la misma moneda"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/BOMBAS-EN-UCRANIA-696x522.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/ucrania-e-irak-dos-caras-de-la-misma-moneda/" rel="bookmark" title="Ucrania e Irak, dos caras de la misma moneda">Ucrania e Irak, dos caras de la misma moneda</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/puno-en-alto/">Puño en Alto</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Vladimir Putin es un dictador corrupto megalómano que tiene subyugado con mano dura al pueblo ruso con su régimen autócrata. A lo largo de...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_c11" data-td_block_id="tdi_52_c11"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_c11" data-td_block_id="tdi_52_c11"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-22"><a href="https://diario16.com/category/economia/"><div class="tdb-menu-item-text">Economía</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_58_1f9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_58_1f9">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_58_1f9 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/el-consejo-de-ministros-da-luz-verde-al-perte-en-espanol-para-desarrollar-una-nueva-economia-de-la-lengua/" rel="bookmark" class="td-image-wrap " title="El Consejo de Ministros da luz verde al PERTE en español para desarrollar una nueva economía de la lengua"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/FMt43t0XoAIadTc-696x462.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-consejo-de-ministros-da-luz-verde-al-perte-en-espanol-para-desarrollar-una-nueva-economia-de-la-lengua/" rel="bookmark" title="El Consejo de Ministros da luz verde al PERTE en español para desarrollar una nueva economía de la lengua">El Consejo de Ministros da luz verde al PERTE en español para desarrollar una nueva economía de la lengua</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El Consejo de Ministros dará luz verde esta mañana martes el Proyecto Estratégico para la Recuperación y la Transformación Económica (PERTE) en español. se...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/iberdrola-extiende-su-compromiso-por-la-igualdad-a-mas-de-600-000-mujeres-deportistas/" rel="bookmark" class="td-image-wrap " title="Iberdrola extiende su compromiso por la igualdad a más de 600.000 mujeres deportistas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/Iberdrola-Igualdad-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/iberdrola-extiende-su-compromiso-por-la-igualdad-a-mas-de-600-000-mujeres-deportistas/" rel="bookmark" title="Iberdrola extiende su compromiso por la igualdad a más de 600.000 mujeres deportistas">Iberdrola extiende su compromiso por la igualdad a más de 600.000 mujeres deportistas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/redaccion/">Redacción D16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Iberdrola visibilizó su apuesta por la igualdad de la mujer a través del deporte, que beneficia ya de forma directa a alrededor de 600.000...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/el-rublo-se-desploma-por-las-sanciones-tras-la-invasion-de-putin-a-ucrania/" rel="bookmark" class="td-image-wrap " title="El rublo se desploma por las sanciones tras la invasión de Putin a Ucrania"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/El-rublo-se-desploma-un-30-tras-las-sanciones-por-la-invasion-de-Putin-a-Ucrania-696x380.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-rublo-se-desploma-por-las-sanciones-tras-la-invasion-de-putin-a-ucrania/" rel="bookmark" title="El rublo se desploma por las sanciones tras la invasión de Putin a Ucrania">El rublo se desploma por las sanciones tras la invasión de Putin a Ucrania</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La economía rusa y su divisa se desploman y comienzan a asfixiar a los ciudadanos por las&nbsp;sanciones internacionales&nbsp;impuestas tras la ofensiva en Ucrania. La...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/las-mejores-plataformas-de-negociacion-para-principiantes/" rel="bookmark" class="td-image-wrap " title="Las mejores plataformas de negociación para principiantes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/finanzas-696x476.png"></span></a></div> </div>
<div class="td-module-meta-info">
 <h3 class="entry-title td-module-title"><a href="https://diario16.com/las-mejores-plataformas-de-negociacion-para-principiantes/" rel="bookmark" title="Las mejores plataformas de negociación para principiantes">Las mejores plataformas de negociación para principiantes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/pedro-j-moriche-hermoso/">Pedro J. Moriche Hermoso</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Las mejores etapas de reemplazo para pollitos generalmente ofrecen tres ventajas básicas. En primer lugar, el escenario real no debería ser difícil de usar...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/el-ipc-escala-en-febrero-hasta-el-74-y-registra-su-tasa-mas-alta-en-33-anos/" rel="bookmark" class="td-image-wrap " title="El IPC escala en febrero hasta el 7,4% y registra su tasa más alta en 33 años"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/El-IPC-escala-en-febrero-hasta-el-74-y-registra-su-tasa-mas-alta-en-33-anos-696x380.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-ipc-escala-en-febrero-hasta-el-74-y-registra-su-tasa-mas-alta-en-33-anos/" rel="bookmark" title="El IPC escala en febrero hasta el 7,4% y registra su tasa más alta en 33 años">El IPC escala en febrero hasta el 7,4% y registra su tasa más alta en 33 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La inflación anual estimada del IPC en febrero de 2022 es del 7,4%, de acuerdo con el indicador adelantado elaborado por el INE. El...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_1f9" data-td_block_id="tdi_58_1f9"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_58_1f9" data-td_block_id="tdi_58_1f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-23"><a href="https://diario16.com/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_add td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_59_add">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_59_add" id="tdi_60_6d2" data-td_block_id="tdi_59_add" data-td_filter_value="" href="https://diario16.com/category/sociedad/">Todo</a><a class="mega-menu-sub-cat-tdi_59_add" id="tdi_61_777" data-td_block_id="tdi_59_add" data-td_filter_value="1757" href="https://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a><a class="mega-menu-sub-cat-tdi_59_add" id="tdi_62_2f6" data-td_block_id="tdi_59_add" data-td_filter_value="170145" href="https://diario16.com/category/sociedad/d16-verde/">D16 Verde</a><a class="mega-menu-sub-cat-tdi_59_add" id="tdi_63_728" data-td_block_id="tdi_59_add" data-td_filter_value="463" href="https://diario16.com/category/sociedad/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-tdi_59_add" id="tdi_64_dcd" data-td_block_id="tdi_59_add" data-td_filter_value="160854" href="https://diario16.com/category/sociedad/entrevista/mujeres-al-volante/">Mujeres al volante</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59_add class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/" rel="bookmark" class="td-image-wrap " title="La Generalitat podrá avalar las fianzas de los cargos que practiquen la desobediencia institucional"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/image0-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/" rel="bookmark" title="La Generalitat podrá avalar las fianzas de los cargos que practiquen la desobediencia institucional">La Generalitat podrá avalar las fianzas de los cargos que practiquen la desobediencia institucional</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/davil-alvez/">David Álvez</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Los trabajadores y altos cargos de la Generalitat podrán estar un poco más tranquilos a la hora de aplicar la desobediencia institucional, ya que...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/entrevista/" class="td-post-category">Entrevista</a> <div class="td-module-thumb"><a href="https://diario16.com/sonia-vivas-la-valentia-de-denunciar-y-resistir-para-contarlo/" rel="bookmark" class="td-image-wrap " title="Sonia Vivas: la valentía de denunciar y resistir para contarlo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2019/07/Sonia-Vivas-696x928.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/sonia-vivas-la-valentia-de-denunciar-y-resistir-para-contarlo/" rel="bookmark" title="Sonia Vivas: la valentía de denunciar y resistir para contarlo">Sonia Vivas: la valentía de denunciar y resistir para contarlo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Sonia Vivas es una de las referencias cuando queremos hablar de las voces que han sido imprescindibles para destapar corrupción. Una agente de policía...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/consejos-de-seguridad-para-quienes-buscan-citas-por-internet-o-en-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Consejos de seguridad para quienes buscan citas por Internet o en redes sociales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/02/Citas-online.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/consejos-de-seguridad-para-quienes-buscan-citas-por-internet-o-en-redes-sociales/" rel="bookmark" title="Consejos de seguridad para quienes buscan citas por Internet o en redes sociales">Consejos de seguridad para quienes buscan citas por Internet o en redes sociales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Buscar citas por Internet ya dejó de ser algo minoritario. Por eso es importante seguir una serie de consejos de seguridad para aquellos que...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/los-sindicatos-trasladan-al-gobierno-una-propuesta-conjunta-para-adaptar-a-la-sanidad-publica-la-ley-contra-la-temporalidad/" rel="bookmark" class="td-image-wrap " title="Los sindicatos trasladan al Gobierno una propuesta conjunta para adaptar a la Sanidad pública la Ley contra la Temporalidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/12/una-sanitaria-sale-a-atender-a-las-numerosas-personas-que-hacen-cola-en-el-centro-de-salud-vicalvaro-artilleros-en-el-distrito-de-vicalvaro-en-madrid-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/los-sindicatos-trasladan-al-gobierno-una-propuesta-conjunta-para-adaptar-a-la-sanidad-publica-la-ley-contra-la-temporalidad/" rel="bookmark" title="Los sindicatos trasladan al Gobierno una propuesta conjunta para adaptar a la Sanidad pública la Ley contra la Temporalidad">Los sindicatos trasladan al Gobierno una propuesta conjunta para adaptar a la Sanidad pública la Ley contra la Temporalidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La propuesta de CCOO, UGT y CSIF plantea los cambios que se deben realizar en la regulación de contratación temporal, además de un compromiso...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_add" data-td_block_id="tdi_59_add"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_59_add" data-td_block_id="tdi_59_add"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16665"><a href="https://diario16.com/category/ocio/"><div class="tdb-menu-item-text">Ocio y Cultura</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_2da td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_65_2da">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_65_2da" id="tdi_66_cdd" data-td_block_id="tdi_65_2da" data-td_filter_value="" href="https://diario16.com/category/ocio/">Todo</a><a class="mega-menu-sub-cat-tdi_65_2da" id="tdi_67_6ca" data-td_block_id="tdi_65_2da" data-td_filter_value="417" href="https://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a><a class="mega-menu-sub-cat-tdi_65_2da" id="tdi_68_6d6" data-td_block_id="tdi_65_2da" data-td_filter_value="418" href="https://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a><a class="mega-menu-sub-cat-tdi_65_2da" id="tdi_69_267" data-td_block_id="tdi_65_2da" data-td_filter_value="420" href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-tdi_65_2da" id="tdi_70_3fd" data-td_block_id="tdi_65_2da" data-td_filter_value="419" href="https://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_65_2da class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/" class="td-post-category">Ocio y Cultura</a> <div class="td-module-thumb"><a href="https://diario16.com/rtve-se-anima-tras-el-exito-del-benidorm-fest-y-anuncia-una-nueva-movida-que-se-llamara-groenlandia/" rel="bookmark" class="td-image-wrap " title="RTVE se anima tras el éxito del Benidorm Fest y anuncia una nueva movida que se llamará &#8216;Groenlandia&#8217;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/La-musica-y-la-cultura-volveran-a-ser-protagonistas-en-Groenlandia-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/rtve-se-anima-tras-el-exito-del-benidorm-fest-y-anuncia-una-nueva-movida-que-se-llamara-groenlandia/" rel="bookmark" title="RTVE se anima tras el éxito del Benidorm Fest y anuncia una nueva movida que se llamará &#8216;Groenlandia&#8217;">RTVE se anima tras el éxito del Benidorm Fest y anuncia una nueva movida que se llamará &#8216;Groenlandia&#8217;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
RTVE se anima tras el éxito del Benidorm Fest y anuncia una nueva movida que se llamará &#039;Groenlandia&#039;.
Será un nuevo programa que mostrará...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/" class="td-post-category">Ocio y Cultura</a> <div class="td-module-thumb"><a href="https://diario16.com/la-reactivacion-del-mercado-marcan-el-401-aniversario-de-arco-2022/" rel="bookmark" class="td-image-wrap " title="La reactivación del mercado marcan el 40+1 Aniversario de ARCO 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/Feria-de-Arte-Contemporaneo-foto-Agustin-Millan-2-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-reactivacion-del-mercado-marcan-el-401-aniversario-de-arco-2022/" rel="bookmark" title="La reactivación del mercado marcan el 40+1 Aniversario de ARCO 2022">La reactivación del mercado marcan el 40+1 Aniversario de ARCO 2022</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
ARCOmadrid, cerró sus puertas este domingo, en su 40+1 Aniversario con un balance comercial calificado por las galerías participantes como muy positivo desde que...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/" class="td-post-category">Entrevistas</a> <div class="td-module-thumb"><a href="https://diario16.com/me-preocupa-mas-lo-que-piensa-un-chaval-de-18-anos-que-no-vivio-en-la-euskadi-de-eta-que-lo-que-pensamos-los-que-si-sufrimos-aquellos-anos/" rel="bookmark" class="td-image-wrap " title="“Me preocupa más lo que piensa un chaval de 18 años que no vivió en la Euskadi de ETA que lo que pensamos los que sí sufrimos aquellos años”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/OSCAR_BELTRAN_DE_OTALORA_c_David_Quintas_202111221322.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/me-preocupa-mas-lo-que-piensa-un-chaval-de-18-anos-que-no-vivio-en-la-euskadi-de-eta-que-lo-que-pensamos-los-que-si-sufrimos-aquellos-anos/" rel="bookmark" title="“Me preocupa más lo que piensa un chaval de 18 años que no vivió en la Euskadi de ETA que lo que pensamos los que sí sufrimos aquellos años”">“Me preocupa más lo que piensa un chaval de 18 años que no vivió en la Euskadi de ETA que lo que pensamos los...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/natalio-blanco/">Natalio Blanco</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El reputado periodista vasco Óscar Beltrán de Otálora (Vitoria, 1967), premiado por su trabajo en desentrañar todo tipo de terrorismo organizado, ya sea el...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/el-rincon-del-lector/" class="td-post-category">Biblioteca16</a> <div class="td-module-thumb"><a href="https://diario16.com/elizabeth-strout-y-el-ultimo-rincon-del-alma-humana/" rel="bookmark" class="td-image-wrap " title="Elizabeth Strout y el último rincón del alma humana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/Elizabeth-Strout.-Foto-Leonardo-Cendamo.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/elizabeth-strout-y-el-ultimo-rincon-del-alma-humana/" rel="bookmark" title="Elizabeth Strout y el último rincón del alma humana">Elizabeth Strout y el último rincón del alma humana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/natalio-blanco/">Natalio Blanco</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El escritor con mayúsculas trasciende verdaderamente cuando hay personajes novelescos que se elevan por encima de las páginas de los libros y se nos...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_2da" data-td_block_id="tdi_65_2da"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_2da" data-td_block_id="tdi_65_2da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6138"><a href="https://diario16.com/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68151"><a href="http://mediterraneo.diario16.com/"><div class="tdb-menu-item-text">Mediterráneo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-285423"><a href="https://diario16.com/category/internacional/republica-dominicana/"><div class="tdb-menu-item-text">República Dominicana</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_73_c0a" class="tdc-zone"><div class="tdc_zone tdi_74_de0  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_74_de0{
                    min-height: 0;
                }.tdi_74_de0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-desktop-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_73_c0a_rand_style td-element-style"></div><div id="tdi_75_2d2" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_76_12f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_76_12f,
                .tdi_76_12f .tdc-columns{
                    min-height: 0;
                }.tdi_76_12f:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_76_12f,
				.tdi_76_12f .tdc-columns{
				    display: block;
				}.tdi_76_12f .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_76_12f.tdc-row-content-vert-center,
                    .tdi_76_12f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_76_12f.tdc-row-content-vert-bottom,
                    .tdi_76_12f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_76_12f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_76_12f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_76_12f{
padding-bottom:10px !important;
position:relative;
}

.tdi_76_12f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_75_2d2_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_75_2d2_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f4f4f4 !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_75_2d2_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_78_11e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_78_11e{
                    vertical-align: baseline;
                }.tdi_78_11e > .wpb_wrapper,
				.tdi_78_11e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_11e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_11e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_79_eda td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_79_eda">
<style>
/* custom css */
.tdi_79_eda{
                    display: inline-block;
                }.tdi_79_eda .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_79_eda .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_81_322  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_322{
                    vertical-align: middle;
                }.tdi_81_322 > .wpb_wrapper,
				.tdi_81_322 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_81_322 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_322 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_12b td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_82_12b">
<style>

/* inline tdc_css att */

.tdi_82_12b{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_82_12b{
                    display: inline-block;
                }.tdi_82_12b .tdb-logo-a,
                .tdi_82_12b h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_82_12b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_12b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_12b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_82_12b .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_82_12b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_82_12b .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario16</span><span class="tdb-logo-text-tagline">El Diario de la Segunda Transición</span></span></a></div></div> </div></div><div class="vc_column tdi_84_ad7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_ad7{
                    vertical-align: baseline;
                }.tdi_84_ad7 > .wpb_wrapper,
				.tdi_84_ad7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_ad7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_ad7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_85_11c td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_85_11c">
<style>
/* custom css */
.tdi_85_11c{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_85_11c .tdb-block-inner{
                    text-align: right;
                }.tdi_85_11c .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_85_11c .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="291710" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-238304" class="post-238304 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_86_e6e" class="tdc-zone"><div class="tdc_zone tdi_87_d3a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_d3a{
                    min-height: 0;
                }
</style><div id="tdi_88_5e1" class="tdc-row"><div class="vc_row tdi_89_ad3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89_ad3,
                .tdi_89_ad3 .tdc-columns{
                    min-height: 0;
                }.tdi_89_ad3,
				.tdi_89_ad3 .tdc-columns{
				    display: block;
				}.tdi_89_ad3 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_91_d22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_d22{
                    vertical-align: baseline;
                }.tdi_91_d22 > .wpb_wrapper,
				.tdi_91_d22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91_d22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91_d22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_a8d td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_92_a8d{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_92_a8d.td-a-rec{
					text-align: center;
				}.tdi_92_a8d .td-element-style{
					z-index: -1;
				}
</style><div class="a-single a-306"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="8218559076" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div id="tdi_93_ed1" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_94_eae  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_94_eae,
                .tdi_94_eae .tdc-columns{
                    min-height: 0;
                }.tdi_94_eae,
				.tdi_94_eae .tdc-columns{
				    display: block;
				}.tdi_94_eae .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_94_eae {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_94_eae .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_94_eae {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_eae .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_94_eae {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_eae .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_94_eae{
margin-top:40px !important;
}

.tdi_94_eae .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_eae{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_eae{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_eae{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_96_a26  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96_a26{
                    vertical-align: baseline;
                }.tdi_96_a26 > .wpb_wrapper,
				.tdi_96_a26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96_a26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96_a26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_96_a26{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_a26{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_a26{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_a26{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_97_cfe td-pb-border-top td_block_template_8 " data-td-block-uid="tdi_97_cfe">
<style>

/* inline tdc_css att */

.tdi_97_cfe{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_cfe{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_cfe{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_cfe{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_cfe .tdb-entry-category{
					padding: 3px 4px 2px;
				
					color: #000000 !important;
				
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_97_cfe .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #ffffff !important;
				
					border-color: #000000 !important;
				}.tdi_97_cfe .tdb-cat-sep{
					font-size: 20px;
				}.tdi_97_cfe .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_97_cfe{
					text-align: center;
				}

/* phone */
@media (max-width: 767px){
.tdi_97_cfe .tdb-entry-category{
					font-family:Fira Sans !important;font-size:0.6rem !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diario16.com/category/sociedad/"><span class="tdb-cat-bg"></span>Sociedad</a></div></div><div class="td_block_wrap tdb_title tdi_98_d6c tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_98_d6c">
<style>

/* inline tdc_css att */

.tdi_98_d6c{
margin-top:1.2rem !important;
margin-bottom:1rem !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_d6c{
margin-bottom:1rem !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_d6c .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_98_d6c .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_98_d6c{
					text-align: center;
				}.tdi_98_d6c .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_98_d6c .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3.5rem !important;line-height:4rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_d6c .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3rem !important;line-height:3.5rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_d6c .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3rem !important;line-height:3.5rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_d6c .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:2.4rem !important;line-height:2.9rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">La Generalitat podrá avalar las fianzas de los cargos que practiquen la desobediencia institucional</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_99_d26 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_99_d26">
<style>
/* custom css */
.tdi_99_d26 p{
					background-color: #000000;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Gelasio !important;font-size:1.4rem !important;line-height:2rem !important;font-style:normal !important;font-weight:400 !important;
				}html[class*='ie'] .tdi_99_d26 p{
				    background: none;
					color: #000000;
				}.td-theme-wrap .tdi_99_d26{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_d26 p{
					font-family:Gelasio !important;font-size:1.2rem !important;line-height:1.8rem !important;font-style:normal !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_d26 p{
					font-family:Gelasio !important;font-size:1.2rem !important;line-height:1.8rem !important;font-style:normal !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_d26 p{
					font-family:Gelasio !important;font-size:1.1rem !important;line-height:1.6rem !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>El conseller de Economía y Hacienda, Jaume Giró, se ha mostrado contento con la decisión, ya que “permite a los servidores públicos ejercer su actividad sin miedo”</p></div></div><div class="vc_row_inner tdi_101_dca  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101_dca{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_dca,
				.tdi_101_dca .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_101_dca .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_dca {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_101_dca .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_dca,
				.tdi_101_dca .tdc-inner-columns{
				    justify-content: flex-start;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_dca,
				.tdi_101_dca .tdc-inner-columns{
				    display: block;
				}.tdi_101_dca .tdc-inner-columns{
				    width: 100%;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101_dca,
				.tdi_101_dca .tdc-inner-columns{
				    display: block;
				}.tdi_101_dca .tdc-inner-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_101_dca{
padding-top:40px !important;
}

.tdi_101_dca .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_101_dca{
padding-top:5px !important;
}
}

</style><div class="vc_column_inner tdi_103_414  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_103_414{
                    vertical-align: baseline;
                }.tdi_103_414 .vc_column-inner > .wpb_wrapper,
				.tdi_103_414 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_414 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_414{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_414{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_104_0e6 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_104_0e6">
<style>

/* inline tdc_css att */

.tdi_104_0e6{
padding-left:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_104_0e6 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_0e6{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_0e6{
margin-top:1px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_0e6{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_0e6{
                    display: inline-block;
                }.tdi_104_0e6 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_104_0e6 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_104_0e6 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_104_0e6 .tdb-author-name{
					color: #000;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://diario16.com/author/davil-alvez/"><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="https://diario16.com/wp-content/uploads/2021/05/David-Alves-01-96x96.png" width="96"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">por</span> <a class="tdb-author-name" href="https://diario16.com/author/davil-alvez/">David Álvez</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_105_f77 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_105_f77">
<style>

/* inline tdc_css att */

.tdi_105_f77{
margin-left:10px !important;
padding-left:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

</style>
<style>
/* custom css */
.tdi_105_f77{
                    display: inline-block;
                
					color: #000000;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_105_f77 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-01T09:21:57+01:00">01/03/2022</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_106_18f td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_106_18f">
<style>

/* inline tdc_css att */

.tdi_106_18f{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_106_18f{
                    display: inline-block;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_106_18f i{
                    font-size: 15px;
                
                    margin-right: 5px;
                }.tdi_106_18f a{
					color: #000000;
				}.tdi_106_18f a:hover{
					color: #daf400;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_108_fd6  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_108_fd6{
                    vertical-align: baseline;
                }.tdi_108_fd6 .vc_column-inner > .wpb_wrapper,
				.tdi_108_fd6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108_fd6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_fd6{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_109_d16 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_109_d16">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_d16{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_d16{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_d16{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_d16 .td-post-sharing,
				.tdi_109_d16 .tdb-share-classic{
					text-align: right;
				}.tdi_109_d16 .td-social-handler{
					border-color: #000000;
				}.tdi_109_d16 .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_109_d16 .td-ps-bg .td-social-network div,
				.tdi_109_d16 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_109_d16 .td-ps-dark-bg .td-social-network div{
					background-color: #000000;
				}.tdi_109_d16 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #000000;
				}.tdi_109_d16 .td-ps-border-colored .td-social-but-text{
				    border-color: #000000;
				}
</style><div id="tdi_109_d16" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario16.com%2Fla-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Generalitat+podr%C3%A1+avalar+las+fianzas+de+los+cargos+que+practiquen+la+desobediencia+institucional&url=https%3A%2F%2Fdiario16.com%2Fla-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional%2F&via=diario_16">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Generalitat+podr%C3%A1+avalar+las+fianzas+de+los+cargos+que+practiquen+la+desobediencia+institucional %0A%0A https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/&text=La+Generalitat+podr%C3%A1+avalar+las+fianzas+de+los+cargos+que+practiquen+la+desobediencia+institucional">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
 <div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109_d16">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_112_f9d tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_112_f9d">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112_f9d{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_f9d .td-audio-player{
                    font-size: 12px;
                }.tdi_112_f9d .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_112_f9d:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="1068" height="712" class="entry-thumb" src="https://diario16.com/wp-content/uploads/2022/03/image0-1068x712.jpeg" srcset="https://diario16.com/wp-content/uploads/2022/03/image0-1068x712.jpeg 1068w, https://diario16.com/wp-content/uploads/2022/03/image0-300x200.jpeg 300w, https://diario16.com/wp-content/uploads/2022/03/image0-1024x683.jpeg 1024w, https://diario16.com/wp-content/uploads/2022/03/image0-768x512.jpeg 768w, https://diario16.com/wp-content/uploads/2022/03/image0-1536x1024.jpeg 1536w, https://diario16.com/wp-content/uploads/2022/03/image0-696x464.jpeg 696w, https://diario16.com/wp-content/uploads/2022/03/image0-630x420.jpeg 630w, https://diario16.com/wp-content/uploads/2022/03/image0-600x400.jpeg 600w, https://diario16.com/wp-content/uploads/2022/03/image0.jpeg 2048w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Fotografia" />
<figcaption class="tdb-caption-text">El conseller Jaume Giró atendiendo a los medios.</figcaption></figure></div></div><div class="vc_row_inner tdi_114_d0b  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114_d0b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114_d0b,
				.tdi_114_d0b .tdc-inner-columns{
				    display: block;
				}.tdi_114_d0b .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_114_d0b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_114_d0b .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_114_d0b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_d0b .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_114_d0b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_d0b .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_116_d7f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_116_d7f{
                    vertical-align: baseline;
                }.tdi_116_d7f .vc_column-inner > .wpb_wrapper,
				.tdi_116_d7f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_d7f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_d7f{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_d7f{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_d7f{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_117_af1 tdb-content-vert-top td-pb-border-top td_block_template_8" data-td-block-uid="tdi_117_af1">
<style>

/* inline tdc_css att */

.tdi_117_af1{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_117_af1{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_117_af1 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_117_af1 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_117_af1 .tdb-block-inner{
                    text-align: center;
                }.tdi_117_af1 .avatar,
                .tdi_117_af1 .tdb-author-photo:before,
                .tdi_117_af1 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_117_af1 .tdb-author-name:hover{
                    color: #daf400;
                }.tdi_117_af1 .tdb-author-url:hover{
                    color: #daf400;
                }.tdi_117_af1 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_117_af1 .tdb-social-item i.td-icon-twitter,
				.tdi_117_af1 .tdb-social-item i.td-icon-linkedin,
				.tdi_117_af1 .tdb-social-item i.td-icon-pinterest,
				.tdi_117_af1 .tdb-social-item i.td-icon-blogger,
				.tdi_117_af1 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_117_af1 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_117_af1 .tdb-social-item:hover i{
					color: #daf400;
				}.tdi_117_af1 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_117_af1 .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_117_af1 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_117_af1 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_af1{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_117_af1 .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_117_af1 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_af1{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_117_af1 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117_af1{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diario16.com/author/davil-alvez/" class="tdb-author-photo"><img alt="" class="avatar avatar-120 photo avatar-default" height="120" src="https://diario16.com/wp-content/uploads/2021/05/David-Alves-01-120x120.png" width="120"></a><div class="tdb-author-info"><a href="https://diario16.com/author/davil-alvez/" class="tdb-author-name">David Álvez</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_118_2b8 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_118_2b8{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_2b8{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_2b8.td-a-rec{
					text-align: center;
				}.tdi_118_2b8 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="g g-6"><div class="g-dyn a-476 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Aula Magna Analista (300x600px)', 'value': 1.00,  'non_interaction': true});" href="#" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Aula Magna Analista (300x600px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/10/Banner-Curso-Analista-en-deuda-01.gif" /></a></div><div class="g-dyn a-477 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Aula Magna Analista 02 (300x600px)', 'value': 1.00,  'non_interaction': true});" href="#" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Aula Magna Analista 02 (300x600px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/10/Banner-Curso-Analista-en-deuda-02.gif" /></a></div></div></div><div class="td_block_wrap td_block_title tdi_119_eda td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_119_eda">
<style>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</style>
<style>
/* custom css */
body .tdi_119_eda .td-block-title a,
				body .tdi_119_eda .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_119_eda .td-block-title{
					text-align: center;
				}body .tdi_119_eda.td_block_template_4 .td-block-title > *:before,
				body .tdi_119_eda.td_block_template_17 .td-block-title:after,
				body .tdi_119_eda.td_block_template_13 .td-block-subtitle,
				body .tdi_119_eda.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_119_eda.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_119_eda.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_119_eda .td-block-title a,
				body .tdi_119_eda .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_119_eda .td-block-title a,
				body .tdi_119_eda .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">análisis</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_120_fee td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_120_fee">
<style>

/* inline tdc_css att */

.tdi_120_fee{
margin-top:-20px !important;
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_fee{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120_fee class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/la-paralisis-de-la-onu/" rel="bookmark" class="td-image-wrap " title="La parálisis de la ONU"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/ONU-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-paralisis-de-la-onu/" rel="bookmark" title="La parálisis de la ONU">La parálisis de la ONU</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/vicente-mateos-sainz-de-medrano/">Vicente Mateos Sainz de Medrano</a></span> </span>
</div>
<div class="td-excerpt">
La invasión de Ucrania por el ejército ruso - manejado a su antojo por el sátrapa Putin - ha vuelto a poner sobre el...</div>
<div class="td-read-more">
<a href="https://diario16.com/la-paralisis-de-la-onu/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/hipocracia-mundial/" rel="bookmark" class="td-image-wrap " title="Hipocracia mundial"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/··HIPOCRESIA··-218x150.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
 <h3 class="entry-title td-module-title"><a href="https://diario16.com/hipocracia-mundial/" rel="bookmark" title="Hipocracia mundial">Hipocracia mundial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jesus-ausin/">Jesús Ausín</a></span> </span>
</div>
<div class="td-excerpt">
Junto al arroyo de los Corcos, entre enjutas encinas añosas y ralas, hay un barbecho de cascajo fino y rojizo que aún conserva alguna...</div>
<div class="td-read-more">
<a href="https://diario16.com/hipocracia-mundial/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/ucrania-ese-oscuro-objeto-de-deseo/" rel="bookmark" class="td-image-wrap " title="Ucrania, ese oscuro objeto de deseo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/Ucrania-Kiev-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/ucrania-ese-oscuro-objeto-de-deseo/" rel="bookmark" title="Ucrania, ese oscuro objeto de deseo">Ucrania, ese oscuro objeto de deseo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/german-gorraiz-lopez/">Germán Gorraiz López</a></span> </span>
</div>
<div class="td-excerpt">
La ex-república soviética de Ucrania tendría una población cercana a los 50 millones de habitantes y estaría marcada por el estigma del enfrentamiento crónico...</div>
<div class="td-read-more">
<a href="https://diario16.com/ucrania-ese-oscuro-objeto-de-deseo/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/seguro-que-espana-era-democracia-plena/" rel="bookmark" class="td-image-wrap " title="¿Seguro que España era democracia “plena” …?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2017/11/democracia-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/seguro-que-espana-era-democracia-plena/" rel="bookmark" title="¿Seguro que España era democracia “plena” …?">¿Seguro que España era democracia “plena” …?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/joan-manzano/">Joan Manzano</a></span> </span>
</div>
<div class="td-excerpt">
“The Economist consideraba a España: “democracia plena”. Ahora la rebaja a “defectuosa”.
¿No era defectuosa antes…? &nbsp;
Evaluar exige “referentes”. Cuanto más objetivos, mejor. Como consultor,...</div>
<div class="td-read-more">
<a href="https://diario16.com/seguro-que-espana-era-democracia-plena/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_121_bf0 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_121_bf0{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_bf0{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_121_bf0.td-a-rec{
					text-align: center;
				}.tdi_121_bf0 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-433"><script type="text/javascript" id="bjutmk">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=iik4mbholjc679s2go4w3&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("bjutmk");
            d.parentNode.insertBefore(s, d);
        })();
    </script></div></div></div></div></div><div class="vc_column_inner tdi_123_67d  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_123_67d{
                    vertical-align: baseline;
                }.tdi_123_67d .vc_column-inner > .wpb_wrapper,
				.tdi_123_67d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123_67d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123_67d{
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 3px 0px 3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_67d{
width:100% !important;
border-width: 0px 0px 0px 0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_67d{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_124_b2d td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_124_b2d">
<style>

/* inline tdc_css att */

.tdi_124_b2d{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_b2d{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_b2d,
                .tdi_124_b2d > p,
                .tdi_124_b2d .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:1.25rem !important;line-height:1.8rem !important;font-weight:400 !important;
		        }.tdi_124_b2d h2{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.4rem !important;line-height:1.6rem !important;font-weight:800 !important;
		        }.tdi_124_b2d h3{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_124_b2d h4{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_124_b2d h5{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_124_b2d h6{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;
		        }.tdi_124_b2d .tdb-block-inner blockquote p{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.6rem !important;line-height:1.9rem !important;font-weight:800 !important;text-transform:none !important;
		        
			        color: #000000;
		        }.tdi_124_b2d a{
			        color: #daf400;
		        }.tdi_124_b2d a:hover{
			        color: #dddddd;
		        }

/* phone */
@media (max-width: 767px){
.tdi_124_b2d,
                .tdi_124_b2d > p,
                .tdi_124_b2d .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:1.25rem !important;line-height:1.8rem !important;font-weight:500 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Publicidad-</span><div class="a-single a-292"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2394982384" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p class="has-drop-cap">Los trabajadores y altos cargos de la Generalitat podrán estar un poco más tranquilos a la hora de aplicar la <strong>desobediencia institucional</strong>, ya que el <strong>Tribunal de Cuentas</strong> ha aceptado que el <a href="http://www.icf.cat/ca/qui-som/grup-icf/" target="_blank" rel="noreferrer noopener">Instituto Catalán de Finanzas </a>&nbsp;(ICF) avale las fianzas de los excargos de la Generalitat investigados por la acción exterior del Gobierno vinculada al <a href="https://diario16.com/tag/proces-2/" target="_blank" rel="noreferrer noopener">‘Procés’</a> independentista.</p>
<h2>Desobedecer sin miedo</h2>
<p>La decisión del Tribunal de Cuentas sienta un precedente que ha dejado satisfecho al conseller de Economía y Hacienda de la Generalitat, <strong>Jaume Giró</strong>, que ha expresado el buen agrado con el que la Generalitat ha recibido la decisión del Tribunal al considerar que “permite a los servidores públicos <strong>ejercer su actividad sin miedo</strong> y con la libertad que hasta ahora tenían secuestrada”.</p>
<h2>Medidas disuasorias</h2>
<p>La desobediencia institucional es una pieza clave en el pulso de la Generalitat contra el Estado español. Las medidas judiciales aplicadas a los cargos independentistas llevan consigo un espíritu <strong>disuasorio</strong> para que nadie se vea con ánimo de volver a desobedecer al Constitucional, pero esta medida garantizará, en palabras del conseller Giró: “que los trabajadores de la Generalitat <strong>puedan actuar</strong> con la <strong>libertad</strong> y la <strong>tranquilidad</strong> que se supone en cualquier servidor público en el ejercicio legítimo de sus actividades».</p>
<h2>Mayoría contenta</h2>
<p>La <strong>presunción de inocencia</strong> se verá reforzada, ya que según el conseller: “La medida también hará posible avalar la presunción de inocencia hasta que haya una <strong>sentencia firme</strong> en la última instancia judicial”. Giró ha recordado también que el Consell de Garanties Estatutàries hizo un <strong>informe favorable</strong> por unanimidad sobre la medida aprobada por él Tribunal de Cuentas. Del mismo modo, la ley de aval financiero a los cargos soberanistas fue aprobada en el Parlamento catalán por la aplastante mayoría de <strong>110</strong> votos de <strong>135</strong> posibles.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-291"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="4329265006" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_125_ed2 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_125_ed2">
<style>
/* custom css */
.tdi_125_ed2 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Fira Sans !important;font-size:12px !important;text-transform:none !important;
				}.tdi_125_ed2 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Fira Sans !important;font-size:12px !important;font-style:italic !important;
				}.tdi_125_ed2 a:hover{
                    background-color: #fbd42e;
                
                    border-color: #fbd42e;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_125_ed2 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_ed2 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_125_ed2 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://diario16.com/tag/generalitat/">Generalitat</a></li><li><a href="https://diario16.com/tag/proces-3/">Proces</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_126_d11 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_126_d11">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126_d11{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_d11{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126_d11{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_126_d11 .td-post-sharing,
				.tdi_126_d11 .tdb-share-classic{
					text-align: right;
				}.tdi_126_d11 .td-social-handler{
					border-color: #000000;
				}.tdi_126_d11 .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_126_d11 .td-ps-bg .td-social-network div,
				.tdi_126_d11 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_126_d11 .td-ps-dark-bg .td-social-network div{
					background-color: #000000;
				}.tdi_126_d11 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #000000;
				}.tdi_126_d11 .td-ps-border-colored .td-social-but-text{
				    border-color: #000000;
				}
</style><div id="tdi_126_d11" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario16.com%2Fla-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Generalitat+podr%C3%A1+avalar+las+fianzas+de+los+cargos+que+practiquen+la+desobediencia+institucional&url=https%3A%2F%2Fdiario16.com%2Fla-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional%2F&via=diario_16">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Generalitat+podr%C3%A1+avalar+las+fianzas+de+los+cargos+que+practiquen+la+desobediencia+institucional %0A%0A https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/&text=La+Generalitat+podr%C3%A1+avalar+las+fianzas+de+los+cargos+que+practiquen+la+desobediencia+institucional">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_126_d11">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_128_eda  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128_eda{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_128_eda,
				.tdi_128_eda .tdc-inner-columns{
				    display: block;
				}.tdi_128_eda .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128_eda{
margin-top:15px !important;
padding-top:15px !important;
position:relative;
}

.tdi_128_eda .td_block_wrap{ text-align:left }

</style>
<div class="tdi_127_11d_rand_style td-element-style"><style>
.tdi_127_11d_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column_inner tdi_130_106  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_130_106{
                    vertical-align: baseline;
                }.tdi_130_106 .vc_column-inner > .wpb_wrapper,
				.tdi_130_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_131_316 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_131_316">
<style>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</style>
<style>
/* custom css */
body .tdi_131_316 .td-block-title a,
				body .tdi_131_316 .td-block-title span{
					font-family:Fira Sans !important;font-size:1.5rem !important;font-weight:900 !important;
				}body .tdi_131_316 .td-block-title{
					text-align: left;
				}body .tdi_131_316.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_131_316.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_131_316.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_131_316.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_131_316.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_131_316.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_131_316 .td-block-title a,
				body .tdi_131_316 .td-block-title span{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_131_316 .td-block-title a,
				body .tdi_131_316 .td-block-title span{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span>Relacionadas</span></h4></div></div></div></div><div class="vc_column_inner tdi_133_6f1  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_133_6f1{
                    vertical-align: baseline;
                }.tdi_133_6f1 .vc_column-inner > .wpb_wrapper,
				.tdi_133_6f1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133_6f1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_133_6f1{
                    vertical-align: top;
                }
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_134_ea0 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_134_ea0">
<style>

/* inline tdc_css att */

.tdi_134_ea0{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_ea0{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_134_ea0 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/consejos-de-seguridad-para-quienes-buscan-citas-por-internet-o-en-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Consejos de seguridad para quienes buscan citas por Internet o en redes sociales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/02/Citas-online.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/consejos-de-seguridad-para-quienes-buscan-citas-por-internet-o-en-redes-sociales/" rel="bookmark" title="Consejos de seguridad para quienes buscan citas por Internet o en redes sociales">Consejos de seguridad para quienes buscan citas por Internet o en redes sociales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</div>
<div class="td-excerpt">
Buscar citas por Internet ya dejó de ser algo minoritario. Por eso es importante seguir una serie de consejos de seguridad para aquellos que...</div>
<div class="td-read-more">
<a href="https://diario16.com/consejos-de-seguridad-para-quienes-buscan-citas-por-internet-o-en-redes-sociales/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/los-sindicatos-trasladan-al-gobierno-una-propuesta-conjunta-para-adaptar-a-la-sanidad-publica-la-ley-contra-la-temporalidad/" rel="bookmark" class="td-image-wrap " title="Los sindicatos trasladan al Gobierno una propuesta conjunta para adaptar a la Sanidad pública la Ley contra la Temporalidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/12/una-sanitaria-sale-a-atender-a-las-numerosas-personas-que-hacen-cola-en-el-centro-de-salud-vicalvaro-artilleros-en-el-distrito-de-vicalvaro-en-madrid-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/los-sindicatos-trasladan-al-gobierno-una-propuesta-conjunta-para-adaptar-a-la-sanidad-publica-la-ley-contra-la-temporalidad/" rel="bookmark" title="Los sindicatos trasladan al Gobierno una propuesta conjunta para adaptar a la Sanidad pública la Ley contra la Temporalidad">Los sindicatos trasladan al Gobierno una propuesta conjunta para adaptar a la Sanidad pública la Ley contra la Temporalidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</div>
<div class="td-excerpt">
La propuesta de CCOO, UGT y CSIF plantea los cambios que se deben realizar en la regulación de contratación temporal, además de un compromiso...</div>
<div class="td-read-more">
<a href="https://diario16.com/los-sindicatos-trasladan-al-gobierno-una-propuesta-conjunta-para-adaptar-a-la-sanidad-publica-la-ley-contra-la-temporalidad/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/reclaman-a-la-ue-y-espana-vias-legales-para-acoger-a-a-los-5-millones-de-personas-que-podrian-abandonar-ucrania/" rel="bookmark" class="td-image-wrap " title="Reclaman a la UE y España vías legales para acoger a a los 5 millones de personas que podrían abandonar Ucrania"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/Ucrania-Ardiendo-485x360.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/reclaman-a-la-ue-y-espana-vias-legales-para-acoger-a-a-los-5-millones-de-personas-que-podrian-abandonar-ucrania/" rel="bookmark" title="Reclaman a la UE y España vías legales para acoger a a los 5 millones de personas que podrían abandonar Ucrania">Reclaman a la UE y España vías legales para acoger a a los 5 millones de personas que podrían abandonar Ucrania</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/juancarlosruiz/">Juan Carlos Ruiz</a></span> </span>
</div>
<div class="td-excerpt">
Ante la emergencia humanitaria en Ucrania, la Comisión Española de Ayuda al Refugiado (CEAR) ha reclamado a todos los países europeos que den una&nbsp;respuesta...</div>
<div class="td-read-more">
<a href="https://diario16.com/reclaman-a-la-ue-y-espana-vias-legales-para-acoger-a-a-los-5-millones-de-personas-que-podrian-abandonar-ucrania/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_136_222  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_136_222{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136_222,
				.tdi_136_222 .tdc-inner-columns{
				    display: block;
				}.tdi_136_222 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_138_625  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138_625{
                    vertical-align: baseline;
                }.tdi_138_625 .vc_column-inner > .wpb_wrapper,
				.tdi_138_625 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138_625 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_139_91d td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_139_91d{
margin-top:20px !important;
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_91d{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_139_91d.td-a-rec{
					text-align: center;
				}.tdi_139_91d .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span>
<div id="ads_O92AYF3EIS5Y"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=O92AYF3EIS5Y&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_O92AYF3EIS5Y";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
})();
</script>


<div id="nat_6201240ba578968b32122396"></div>
</div></div></div></div></div><div class="vc_row_inner tdi_141_323  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_141_323{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_141_323,
				.tdi_141_323 .tdc-inner-columns{
				    display: block;
				}.tdi_141_323 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_141_323 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_141_323 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_141_323 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_141_323 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_143_5ff  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_143_5ff{
                    vertical-align: baseline;
                }.tdi_143_5ff .vc_column-inner > .wpb_wrapper,
				.tdi_143_5ff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143_5ff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143_5ff{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_5ff{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_144_daa td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_144_daa{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144_daa{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_144_daa.td-a-rec{
					text-align: center;
				}.tdi_144_daa .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="vc_column_inner tdi_146_d1d  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_146_d1d{
                    vertical-align: baseline;
                }.tdi_146_d1d .vc_column-inner > .wpb_wrapper,
				.tdi_146_d1d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146_d1d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146_d1d{
padding-top:15px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_d1d{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_147_ddd tdb-comm-layout3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_147_ddd">
<style>
/* custom css */
.tdi_147_ddd .comment-link{
                    display: inline-block;
                }.tdi_147_ddd .comment{
                    border-bottom-style: dashed;
                }.tdi_147_ddd .comment .children{
                    border-top-style: dashed;
                }.tdi_147_ddd .avatar{
					border-radius: 50px;
				}.tdi_147_ddd .comment-form .submit{
					padding: 14px 24px;
				
					font-family:Fira Sans !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_147_ddd .td-block-title a,
				.tdi_147_ddd .td-block-title span{
					font-family:Fira Sans !important;font-size:24px !important;font-weight:700 !important;
				}.tdi_147_ddd cite{
					font-family:Gelasio !important;
				}.tdi_147_ddd .comment-link,
				.tdi_147_ddd .comment-edit-link{
					font-family:Fira Sans !important;
				}.tdi_147_ddd .comment-content p{
					font-family:Fira Sans !important;line-height:1.2 !important;
				}.tdi_147_ddd .comment-reply-link{
					font-family:Gelasio !important;
				}.tdi_147_ddd .comment-reply-title{
					font-family:Fira Sans !important;font-weight:600 !important;
				}.tdi_147_ddd input[type=text],
                .tdi_147_ddd textarea{
					font-family:Gelasio !important;font-size:1rem !important;
				}.tdi_147_ddd .comment-form-cookies-consent label,
                .tdi_147_ddd .logged-in-as,
                .tdi_147_ddd .logged-in-as a,
                .tdi_147_ddd .td-closed-comments{
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_147_ddd .td-block-title a,
				.tdi_147_ddd .td-block-title span{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_147_ddd .td-block-title a,
				.tdi_147_ddd .td-block-title span{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_147_ddd input[type=text],
                .tdi_147_ddd textarea{
					font-family:Gelasio !important;font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://diario16.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Comentario</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" />
<div class="td-warning-author">Introduce tu nombre</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" />
<div class="td-warning-email-error">Has introducido una dirección de mail incorrecta</div>
<div class="td-warning-email">Introduce tu mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<div class="sgr-main"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='291710' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bacad8cd47" /></p><input type="hidden" id="ak_js" name="ak_js" value="48" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_149_ad8  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_149_ad8{
                    vertical-align: baseline;
                }.tdi_149_ad8 > .wpb_wrapper,
				.tdi_149_ad8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149_ad8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149_ad8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_149_ad8{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149_ad8{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_ad8{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_150_568 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_150_568{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_568{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_568.td-a-rec{
					text-align: center;
				}.tdi_150_568 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-531"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Generalitat - Projecteaina (300x600px)', 'value': 1.00,  'non_interaction': true});" href="http://www.projecteaina.cat/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Generalitat - Projecteaina (300x600px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2022/02/Banner_WEB_300x600-002.gif" /></a></div>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_151_f2f td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_151_f2f{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151_f2f{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_151_f2f.td-a-rec{
					text-align: center;
				}.tdi_151_f2f .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_152_1aa td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_152_1aa{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_1aa{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_152_1aa.td-a-rec{
					text-align: center;
				}.tdi_152_1aa .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-318"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Revista Diario16 febrero', 'value': 1.00,  'non_interaction': true});" href="https://diario16.com/la-revista-diario16-numero-58-gratuita-para-todos-nuestros-lectores/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Revista Diario16 febrero', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2022/02/Banner-Diario16-58-cabecera.jpg" /></a></div>
</div><div class="td_block_wrap td_block_title tdi_153_da1 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_153_da1">
<style>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</style>
<style>
/* custom css */
body .tdi_153_da1 .td-block-title a,
				body .tdi_153_da1 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_153_da1 .td-block-title{
					text-align: center;
				}body .tdi_153_da1.td_block_template_4 .td-block-title > *:before,
				body .tdi_153_da1.td_block_template_17 .td-block-title:after,
				body .tdi_153_da1.td_block_template_13 .td-block-subtitle,
				body .tdi_153_da1.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_153_da1.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_153_da1.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_153_da1 .td-block-title a,
				body .tdi_153_da1 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_153_da1 .td-block-title a,
				body .tdi_153_da1 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">últimos artículos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_154_6d8 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_154_6d8">
<style>

/* inline tdc_css att */

.tdi_154_6d8{
margin-top:-20px !important;
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_6d8{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_154_6d8 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/internacional/guerra-en-ucrania/" class="td-post-category">Guerra en Ucrania</a> <div class="td-module-thumb"><a href="https://diario16.com/brutal-bombardeo-ruso-contra-la-sede-del-gobierno-de-ucrania-en-jarkov/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Brutal bombardeo ruso contra la sede del Gobierno de Ucrania en Jarkov" data-video-source="youtube" data-video-url="https://youtu.be/bO_4BEHAk-s"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/maxresdefault-1-696x392.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:20</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/brutal-bombardeo-ruso-contra-la-sede-del-gobierno-de-ucrania-en-jarkov/" rel="bookmark" title="Brutal bombardeo ruso contra la sede del Gobierno de Ucrania en Jarkov">Brutal bombardeo ruso contra la sede del Gobierno de Ucrania en Jarkov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</div>
<div class="td-excerpt">
El cerco sobre la segunda ciudad de Ucrania se recrudece con el paso de las horas. Uno de los últimos acontecimientos ha sido...</div>
<div class="td-read-more">
<a href="https://diario16.com/brutal-bombardeo-ruso-contra-la-sede-del-gobierno-de-ucrania-en-jarkov/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/internacional/guerra-en-ucrania/" class="td-post-category">Guerra en Ucrania</a> <div class="td-module-thumb"><a href="https://diario16.com/rusia-incrementa-la-fuerza-de-fuego-sobre-kiev-con-la-sospecha-de-que-pudiera-estar-usando-bombas-ilegales/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Rusia incrementa la fuerza de fuego sobre Kiev con la sospecha de que pudiera estar usando bombas ilegales" data-video-source="youtube" data-video-url="https://youtu.be/B9p78oE1Y-U"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/sddefault.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:54</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/rusia-incrementa-la-fuerza-de-fuego-sobre-kiev-con-la-sospecha-de-que-pudiera-estar-usando-bombas-ilegales/" rel="bookmark" title="Rusia incrementa la fuerza de fuego sobre Kiev con la sospecha de que pudiera estar usando bombas ilegales">Rusia incrementa la fuerza de fuego sobre Kiev con la sospecha de que pudiera estar usando bombas ilegales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</div>
<div class="td-excerpt">
Las tropas rusas se van acercando, poco a poco, a la capital de Ucrania, pero los bombardeos se van recrudeciendo con un aumento significativo...</div>
<div class="td-read-more">
<a href="https://diario16.com/rusia-incrementa-la-fuerza-de-fuego-sobre-kiev-con-la-sospecha-de-que-pudiera-estar-usando-bombas-ilegales/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/internacional/guerra-en-ucrania/" class="td-post-category">Guerra en Ucrania</a> <div class="td-module-thumb"><a href="https://diario16.com/putin-ya-ha-encarcelado-a-cerca-de-7-000-personas-por-protestar-contra-la-guerra/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Putin ya ha encarcelado a cerca de 7.000 personas por protestar contra la guerra" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=npzxF42VGyI"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/maxresdefault-696x392.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:14</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/putin-ya-ha-encarcelado-a-cerca-de-7-000-personas-por-protestar-contra-la-guerra/" rel="bookmark" title="Putin ya ha encarcelado a cerca de 7.000 personas por protestar contra la guerra">Putin ya ha encarcelado a cerca de 7.000 personas por protestar contra la guerra</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/eva-maldonado/">Eva Maldonado</a></span> </span>
</div>
<div class="td-excerpt">
Cerca de 7.000 rusos han sido detenidos por realizar protestas contra la guerra desde que el presidente ruso, Vladimir Putin, invadió Ucrania. Alrededor de...</div>
<div class="td-read-more">
<a href="https://diario16.com/putin-ya-ha-encarcelado-a-cerca-de-7-000-personas-por-protestar-contra-la-guerra/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
 <div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/el-consejo-de-ministros-da-luz-verde-al-perte-en-espanol-para-desarrollar-una-nueva-economia-de-la-lengua/" rel="bookmark" class="td-image-wrap " title="El Consejo de Ministros da luz verde al PERTE en español para desarrollar una nueva economía de la lengua"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/FMt43t0XoAIadTc-696x462.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-consejo-de-ministros-da-luz-verde-al-perte-en-espanol-para-desarrollar-una-nueva-economia-de-la-lengua/" rel="bookmark" title="El Consejo de Ministros da luz verde al PERTE en español para desarrollar una nueva economía de la lengua">El Consejo de Ministros da luz verde al PERTE en español para desarrollar una nueva economía de la lengua</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</div>
<div class="td-excerpt">
El Consejo de Ministros dará luz verde esta mañana martes el Proyecto Estratégico para la Recuperación y la Transformación Económica (PERTE) en español. se...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-consejo-de-ministros-da-luz-verde-al-perte-en-espanol-para-desarrollar-una-nueva-economia-de-la-lengua/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_155_d13 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_155_d13{
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_d13{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_155_d13.td-a-rec{
					text-align: center;
				}.tdi_155_d13 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span>
<div class="a-single a-532"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'El Corte inglés  ECIPLUS (320x326px)', 'value': 1.00,  'non_interaction': true});" href="https://www.elcorteingles.es/tarifa-plana-envios/?utm_source=acuerdos&utm_medium=eci&utm_content=banner&utm_campaign=tarifaplanapv21" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'El Corte inglés  ECIPLUS (320x326px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2022/02/326x326_ECIPLUS.gif" /></a></div>
</div><div class="td_block_wrap td_block_title tdi_156_33d td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_156_33d">
<style>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</style>
<style>
/* custom css */
body .tdi_156_33d .td-block-title a,
				body .tdi_156_33d .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_156_33d .td-block-title{
					text-align: center;
				}body .tdi_156_33d.td_block_template_4 .td-block-title > *:before,
				body .tdi_156_33d.td_block_template_17 .td-block-title:after,
				body .tdi_156_33d.td_block_template_13 .td-block-subtitle,
				body .tdi_156_33d.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_156_33d.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_156_33d.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_156_33d .td-block-title a,
				body .tdi_156_33d .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_156_33d .td-block-title a,
				body .tdi_156_33d .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">lo + leído</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_157_3da td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_157_3da">
<style>

/* inline tdc_css att */

.tdi_157_3da{
margin-top:-20px !important;
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_3da{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_157_3da class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/nacional/" class="td-post-category">Nacional</a> <div class="td-module-thumb"><a href="https://diario16.com/anticorrupcion-detecta-trascendencia-penal-en-el-contrato-de-mascarillas-por-el-que-el-hermano-de-ayuso-cobro-una-comision/" rel="bookmark" class="td-image-wrap " title="Anticorrupción detecta trascendencia penal en el contrato de mascarillas por el que el hermano de Ayuso cobró una comisión"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/Ayuso-Fiscalia-696x366.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
 <h3 class="entry-title td-module-title"><a href="https://diario16.com/anticorrupcion-detecta-trascendencia-penal-en-el-contrato-de-mascarillas-por-el-que-el-hermano-de-ayuso-cobro-una-comision/" rel="bookmark" title="Anticorrupción detecta trascendencia penal en el contrato de mascarillas por el que el hermano de Ayuso cobró una comisión">Anticorrupción detecta trascendencia penal en el contrato de mascarillas por el que el hermano de Ayuso cobró una comisión</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</div>
<div class="td-excerpt">
La Fiscalía Anticorrupción ha tardado pocos días en detectar trascendencia penal en el contrato adjudicado por la Comunidad de Madrid a la empresa Priviet...</div>
<div class="td-read-more">
<a href="https://diario16.com/anticorrupcion-detecta-trascendencia-penal-en-el-contrato-de-mascarillas-por-el-que-el-hermano-de-ayuso-cobro-una-comision/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/queremos-trabajar-dignamente-una-campana-para-denunciar-la-situacion-que-sufre-el-empleado-de-banco-santander/" rel="bookmark" class="td-image-wrap " title="«Queremos trabajar dignamente», una campaña para denunciar la situación que sufre el empleado de Banco Santander"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2020/12/Despidos-Santander-696x464.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/queremos-trabajar-dignamente-una-campana-para-denunciar-la-situacion-que-sufre-el-empleado-de-banco-santander/" rel="bookmark" title="«Queremos trabajar dignamente», una campaña para denunciar la situación que sufre el empleado de Banco Santander">«Queremos trabajar dignamente», una campaña para denunciar la situación que sufre el empleado de Banco Santander</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</div>
<div class="td-excerpt">
Hace meses los trabajadores de Banco Santander recibieron un mensaje por el que, tras los cambios en la alta dirección, se quería una nueva...</div>
<div class="td-read-more">
<a href="https://diario16.com/queremos-trabajar-dignamente-una-campana-para-denunciar-la-situacion-que-sufre-el-empleado-de-banco-santander/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/por-si-alguno-aun-no-se-ha-enterado-putin-no-tiene-ni-un-pelo-de-comunista/" rel="bookmark" class="td-image-wrap " title="Por si alguno aún no se ha enterado: Putin no tiene ni un pelo de comunista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/02/1280x720-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/por-si-alguno-aun-no-se-ha-enterado-putin-no-tiene-ni-un-pelo-de-comunista/" rel="bookmark" title="Por si alguno aún no se ha enterado: Putin no tiene ni un pelo de comunista">Por si alguno aún no se ha enterado: Putin no tiene ni un pelo de comunista</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antequera/">José Antequera</a></span> </span>
</div>
<div class="td-excerpt">
La izquierda española empieza a dar síntomas de fractura tras estallar la guerra en Ucrania. A lo largo de la historia, siempre fue lo...</div>
<div class="td-read-more">
<a href="https://diario16.com/por-si-alguno-aun-no-se-ha-enterado-putin-no-tiene-ni-un-pelo-de-comunista/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/antivacunas-y-negacionistas/" rel="bookmark" class="td-image-wrap " title="Antivacunas y negacionistas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/09/image0-13-696x392.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/antivacunas-y-negacionistas/" rel="bookmark" title="Antivacunas y negacionistas">Antivacunas y negacionistas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jesus-villajos-barja/">Jesús Villajos Barja</a></span> </span>
</div>
<div class="td-excerpt">
En el escaso año de experiencia con estos fármacos experimentales de ARNm hemos ido comprobando lo que los ensayos clínicos apuntaban, es decir, que...</div>
<div class="td-read-more">
<a href="https://diario16.com/antivacunas-y-negacionistas/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/sanidad-estudia-ahora-los-posibles-efectos-adversos-de-la-vacuna-en-las-mujeres/" rel="bookmark" class="td-image-wrap " title="Sanidad estudia ahora los posibles efectos adversos de la vacuna en las mujeres"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/60d447fc4-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/sanidad-estudia-ahora-los-posibles-efectos-adversos-de-la-vacuna-en-las-mujeres/" rel="bookmark" title="Sanidad estudia ahora los posibles efectos adversos de la vacuna en las mujeres">Sanidad estudia ahora los posibles efectos adversos de la vacuna en las mujeres</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</div>
<div class="td-excerpt">
La Agencia Española de Medicamentos y Productos Sanitarios (AEMPS) ha reconocido haber comenzado ahora a evaluar los posibles trastornos que la vacuna contra la...</div>
<div class="td-read-more">
<a href="https://diario16.com/sanidad-estudia-ahora-los-posibles-efectos-adversos-de-la-vacuna-en-las-mujeres/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_158_d6d td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_158_d6d{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_d6d{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_158_d6d.td-a-rec{
					text-align: center;
				}.tdi_158_d6d .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-434"><script type="text/javascript" id="zygodz">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=woxacrwipieo0swm3yogd&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("zygodz");
            d.parentNode.insertBefore(s, d);
        })();
    </script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_159_296 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_159_296{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_296{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_159_296.td-a-rec{
					text-align: center;
				}.tdi_159_296 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span>
<div id="nat_620123aaa578968b3212232b"></div>
</div><div class="vc_row_inner tdi_161_dd1  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_161_dd1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_161_dd1,
				.tdi_161_dd1 .tdc-inner-columns{
				    display: block;
				}.tdi_161_dd1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_161_dd1 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_161_dd1 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_161_dd1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_161_dd1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_161_dd1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_161_dd1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_161_dd1{
margin-top:15px !important;
}

.tdi_161_dd1 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_163_23a  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_163_23a{
                    vertical-align: baseline;
                }.tdi_163_23a .vc_column-inner > .wpb_wrapper,
				.tdi_163_23a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163_23a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_163_23a{
margin-top:25px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_163_23a { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_163_23a{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_164_daa td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_164_daa">
<style>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</style>
<style>
/* custom css */
body .tdi_164_daa .td-block-title a,
				body .tdi_164_daa .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_164_daa .td-block-title{
					text-align: center;
				}body .tdi_164_daa.td_block_template_4 .td-block-title > *:before,
				body .tdi_164_daa.td_block_template_17 .td-block-title:after,
				body .tdi_164_daa.td_block_template_13 .td-block-subtitle,
				body .tdi_164_daa.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_164_daa.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_164_daa.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_164_daa .td-block-title a,
				body .tdi_164_daa .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_164_daa .td-block-title a,
				body .tdi_164_daa .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">lo + leído</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_165_6d2 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_165_6d2">
<style>

/* inline tdc_css att */

.tdi_165_6d2{
margin-top:-20px !important;
margin-bottom:20px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_165_6d2 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/internacional/guerra-en-ucrania/" class="td-post-category">Guerra en Ucrania</a> <div class="td-module-thumb"><a href="https://diario16.com/brutal-bombardeo-ruso-contra-la-sede-del-gobierno-de-ucrania-en-jarkov/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Brutal bombardeo ruso contra la sede del Gobierno de Ucrania en Jarkov" data-video-source="youtube" data-video-url="https://youtu.be/bO_4BEHAk-s"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/maxresdefault-1-696x392.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:20</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/brutal-bombardeo-ruso-contra-la-sede-del-gobierno-de-ucrania-en-jarkov/" rel="bookmark" title="Brutal bombardeo ruso contra la sede del Gobierno de Ucrania en Jarkov">Brutal bombardeo ruso contra la sede del Gobierno de Ucrania en Jarkov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</div>
<div class="td-excerpt">
El cerco sobre la segunda ciudad de Ucrania se recrudece con el paso de las horas. Uno de los últimos acontecimientos ha sido...</div>
<div class="td-read-more">
<a href="https://diario16.com/brutal-bombardeo-ruso-contra-la-sede-del-gobierno-de-ucrania-en-jarkov/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/internacional/guerra-en-ucrania/" class="td-post-category">Guerra en Ucrania</a> <div class="td-module-thumb"><a href="https://diario16.com/rusia-incrementa-la-fuerza-de-fuego-sobre-kiev-con-la-sospecha-de-que-pudiera-estar-usando-bombas-ilegales/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Rusia incrementa la fuerza de fuego sobre Kiev con la sospecha de que pudiera estar usando bombas ilegales" data-video-source="youtube" data-video-url="https://youtu.be/B9p78oE1Y-U"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/sddefault.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:54</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/rusia-incrementa-la-fuerza-de-fuego-sobre-kiev-con-la-sospecha-de-que-pudiera-estar-usando-bombas-ilegales/" rel="bookmark" title="Rusia incrementa la fuerza de fuego sobre Kiev con la sospecha de que pudiera estar usando bombas ilegales">Rusia incrementa la fuerza de fuego sobre Kiev con la sospecha de que pudiera estar usando bombas ilegales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</div>
<div class="td-excerpt">
Las tropas rusas se van acercando, poco a poco, a la capital de Ucrania, pero los bombardeos se van recrudeciendo con un aumento significativo...</div>
<div class="td-read-more">
<a href="https://diario16.com/rusia-incrementa-la-fuerza-de-fuego-sobre-kiev-con-la-sospecha-de-que-pudiera-estar-usando-bombas-ilegales/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/internacional/guerra-en-ucrania/" class="td-post-category">Guerra en Ucrania</a> <div class="td-module-thumb"><a href="https://diario16.com/putin-ya-ha-encarcelado-a-cerca-de-7-000-personas-por-protestar-contra-la-guerra/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Putin ya ha encarcelado a cerca de 7.000 personas por protestar contra la guerra" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=npzxF42VGyI"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/maxresdefault-696x392.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>  <div class="td-post-vid-time">00:00:14</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/putin-ya-ha-encarcelado-a-cerca-de-7-000-personas-por-protestar-contra-la-guerra/" rel="bookmark" title="Putin ya ha encarcelado a cerca de 7.000 personas por protestar contra la guerra">Putin ya ha encarcelado a cerca de 7.000 personas por protestar contra la guerra</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/eva-maldonado/">Eva Maldonado</a></span> </span>
</div>
<div class="td-excerpt">
Cerca de 7.000 rusos han sido detenidos por realizar protestas contra la guerra desde que el presidente ruso, Vladimir Putin, invadió Ucrania. Alrededor de...</div>
<div class="td-read-more">
<a href="https://diario16.com/putin-ya-ha-encarcelado-a-cerca-de-7-000-personas-por-protestar-contra-la-guerra/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/el-consejo-de-ministros-da-luz-verde-al-perte-en-espanol-para-desarrollar-una-nueva-economia-de-la-lengua/" rel="bookmark" class="td-image-wrap " title="El Consejo de Ministros da luz verde al PERTE en español para desarrollar una nueva economía de la lengua"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/FMt43t0XoAIadTc-696x462.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-consejo-de-ministros-da-luz-verde-al-perte-en-espanol-para-desarrollar-una-nueva-economia-de-la-lengua/" rel="bookmark" title="El Consejo de Ministros da luz verde al PERTE en español para desarrollar una nueva economía de la lengua">El Consejo de Ministros da luz verde al PERTE en español para desarrollar una nueva economía de la lengua</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</div>
<div class="td-excerpt">
El Consejo de Ministros dará luz verde esta mañana martes el Proyecto Estratégico para la Recuperación y la Transformación Económica (PERTE) en español. se...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-consejo-de-ministros-da-luz-verde-al-perte-en-espanol-para-desarrollar-una-nueva-economia-de-la-lengua/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="David Álvez"></span><meta itemprop="datePublished" content="2022-03-01T09:21:57+01:00"><meta itemprop="dateModified" content="2022-03-01T11:52:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diario16.com/la-generalitat-podra-avalar-las-fianzas-de-los-cargos-que-practiquen-la-desobediencia-institucional/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal.png"></span><meta itemprop="name" content="Diario16"></span><meta itemprop="headline" content="El conseller de Economía y Hacienda, Jaume Giró, se ha mostrado contento con la decisión, ya que “permite a los servidores públicos ejercer su actividad sin miedo”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario16.com/wp-content/uploads/2022/03/image0.jpeg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1365"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_166_d23" class="tdc-zone"><div class="tdc_zone tdi_167_df6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_167_df6{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_167_df6{
position:relative;
}

</style>
<div class="tdi_166_d23_rand_style td-element-style"><style>
.tdi_166_d23_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_168_264" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_169_acf  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_169_acf,
                .tdi_169_acf .tdc-columns{
                    min-height: 0;
                }.tdi_169_acf,
				.tdi_169_acf .tdc-columns{
				    display: block;
				}.tdi_169_acf .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_169_acf{
margin-top:15px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_169_acf .td_block_wrap{ text-align:left }

</style>
<div class="tdi_168_264_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_168_264_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_168_264_rand_style{
background-color:#daf400 !important;
}
 </style></div><div class="vc_column tdi_171_61d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_171_61d{
                    vertical-align: baseline;
                }.tdi_171_61d > .wpb_wrapper,
				.tdi_171_61d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_171_61d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_171_61d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_172_1c2 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_172_1c2">
<style>

/* inline tdc_css att */

.tdi_172_1c2{
padding-right:40px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_172_1c2 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_172_1c2 .tdm-descr a{
                    color: #000000;
                }.tdi_172_1c2 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"><a href="https://diario16.com/suscripciones/">Suscríbite</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_173_d06 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_173_d06">
<style>

/* inline tdc_css att */

.tdi_173_d06{
padding-left:40px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_173_d06 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_173_d06 .tdm-descr a{
                    color: #000000;
                }.tdi_173_d06 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"><a href="https://diario16.com/donaciones/">Dona</a></p></div></div></div></div></div><div id="tdi_174_123" class="tdc-row stretch_row"><div class="vc_row tdi_175_62d  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_175_62d,
                .tdi_175_62d .tdc-columns{
                    min-height: 0;
                }.tdi_175_62d,
				.tdi_175_62d .tdc-columns{
				    display: block;
				}.tdi_175_62d .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_175_62d.tdc-row-content-vert-center,
                    .tdi_175_62d.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_175_62d.tdc-row-content-vert-bottom,
                    .tdi_175_62d.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_175_62d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_175_62d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_175_62d{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_175_62d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_174_123_rand_style td-element-style"><style>
.tdi_174_123_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_177_d61  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_177_d61{
                    vertical-align: baseline;
                }.tdi_177_d61 > .wpb_wrapper,
				.tdi_177_d61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_177_d61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_177_d61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_177_d61{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_179_6df  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_179_6df{
                    vertical-align: baseline;
                }.tdi_179_6df > .wpb_wrapper,
				.tdi_179_6df > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_179_6df > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_179_6df > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_179_6df{
padding-left:30px !important;
border-color:#c9c9c9 !important;
border-style:solid !important;
border-width: 0px 1px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_6df{
margin-bottom:30px !important;
padding-left:0px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_180_dda td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_180_dda">
<style>

/* inline tdc_css att */

.tdi_180_dda{
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_180_dda{
margin-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_180_dda{
margin-left:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_180_dda{
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_180_dda .tdb-logo-a,
                .tdi_180_dda h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_180_dda .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_180_dda .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_180_dda .tdb-logo-img{
                    max-width: 200px;
                }.tdi_180_dda .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Raleway !important;font-size:32px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }.tdi_180_dda .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Teko !important;font-size:60px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_180_dda .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_180_dda .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_180_dda .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_180_dda .tdb-logo-text-title{
                    font-family:Teko !important;font-size:50px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_180_dda .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:25px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_180_dda .tdb-logo-text-title{
                    font-family:Teko !important;font-size:35px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_180_dda .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_180_dda .tdb-logo-text-title{
                    font-family:Teko !important;font-size:45px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_180_dda .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:22px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}
</style>
<div class="tdi_180_dda_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_180_dda_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Blanco.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Blanco.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="549" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_181_a11 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_181_a11">
<style>
.tdi_182_d4a .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				}.tdi_182_d4a .tdm-social-item i.td-icon-twitter,
				.tdi_182_d4a .tdm-social-item i.td-icon-linkedin,
				.tdi_182_d4a .tdm-social-item i.td-icon-pinterest,
				.tdi_182_d4a .tdm-social-item i.td-icon-blogger,
				.tdi_182_d4a .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_182_d4a .tdm-social-item{
					width: 40px;
					height: 40px;
					line-height: 40px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_182_d4a .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_182_d4a .tdm-social-item i{
					color: #000000;
				}body .tdi_182_d4a .tdm-social-item{
					background-color: #daf400;
				}body .tdi_182_d4a .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #dddddd;
				}.tdi_182_d4a .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_182_d4a"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_184_f2f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_184_f2f{
                    vertical-align: baseline;
                }.tdi_184_f2f > .wpb_wrapper,
				.tdi_184_f2f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_184_f2f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_184_f2f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_185_2a2" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_186_4c6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_186_4c6,
                .tdi_186_4c6 .tdc-columns{
                    min-height: 0;
                }.tdi_186_4c6,
				.tdi_186_4c6 .tdc-columns{
				    display: block;
				}.tdi_186_4c6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_186_4c6{
margin-top:15px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_186_4c6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_185_2a2_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_185_2a2_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_185_2a2_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_188_96d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_188_96d{
                    vertical-align: baseline;
                }.tdi_188_96d > .wpb_wrapper,
				.tdi_188_96d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_188_96d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_188_96d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_189_fdd tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_189_fdd">
<style>

/* inline tdc_css att */

.tdi_189_fdd{
padding-right:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_189_fdd{
padding-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_189_fdd .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_189_fdd .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_189_fdd .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/contacto/">Contacto</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_190_21d tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_190_21d">
<style>

/* inline tdc_css att */

.tdi_190_21d{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_190_21d{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_190_21d .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_190_21d .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_190_21d .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/quienes-somos/">Equipo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_191_add tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_191_add">
<style>

/* inline tdc_css att */

.tdi_191_add{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_191_add{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_191_add .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_191_add .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_191_add .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/aviso-legal/">Aviso legal</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_192_654 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_192_654">
<style>

/* inline tdc_css att */

.tdi_192_654{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_192_654{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_192_654 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_192_654 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_192_654 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/politica-de-cookies/">Política de Cookies</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_193_d44 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_193_d44">
<style>

/* inline tdc_css att */

.tdi_193_d44{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_193_d44{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_193_d44 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_193_d44 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_193_d44 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_194_d5a tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_194_d5a">
<style>

/* inline tdc_css att */

.tdi_194_d5a{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_194_d5a{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_194_d5a .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_194_d5a .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_194_d5a .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/condiciones-generales-de-contratacion/">Política de contratación</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_195_d05 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_195_d05">
<style>

/* inline tdc_css att */

.tdi_195_d05{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_195_d05{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_195_d05 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_195_d05 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_195_d05 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/publicidad16/">Anúnciate</a></p></div></div></div></div></div><div id="tdi_196_2db" class="tdc-row stretch_row"><div class="vc_row tdi_197_b4f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_197_b4f,
                .tdi_197_b4f .tdc-columns{
                    min-height: 0;
                }.tdi_197_b4f,
				.tdi_197_b4f .tdc-columns{
				    display: block;
				}.tdi_197_b4f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_197_b4f{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_197_b4f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_196_2db_rand_style td-element-style"><style>
.tdi_196_2db_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_199_5d4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_199_5d4{
                    vertical-align: baseline;
                }.tdi_199_5d4 > .wpb_wrapper,
				.tdi_199_5d4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_199_5d4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_199_5d4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_200_d66 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_200_d66">
<style>
/* custom css */
.tdi_200_d66 .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;font-weight:300 !important;
				}.tdi_200_d66 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr">© 2021 Multimedia Ediciones Globales, todos los derechos reservados.</p></div></div></div></div></div></div></div> </div>
</div>
</div>

<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '620123aaa578968b3212232b']);
  _nat.push(['id', '6201240ba578968b32122396']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>



<style type="text/css" media="screen">
/* custom css theme panel */
.qc-cmp2-persistent-link {
    background-color: #000000 !important;}

p.has-drop-cap[class*="dropcapp"]:first-letter {
    background-color: #222;
    
}

.tdb_single_content a {
    color: #000 !important;
    box-shadow: inset 0 -0.53rem #daf400;
    transition: box-shadow .5s;
    transition-property: box-shadow;
    transition-duration: 0.5s;
    transition-timing-function: ease;
    transition-delay: 0s;
}

.tdb_single_content a:hover {
    color: #daf400 !important;
    box-shadow: inset 0 -0.53rem #C1C1C1;
    transition: box-shadow .5s;
    transition-property: box-shadow;
    transition-duration: 0.5s;
    transition-timing-function: ease;
    transition-delay: 0s;
}

.tagdiv-type .td_quote_box {
    background-color: #efefef !important;
}

.tagdiv-type .td_pull_quote {
      background-color: #efefef !important;
}

.td_block_template_18 .td-block-title .td-block-speech-bubble{
    -webkit-text-fill-color: rgb(0 0 0)!important ;
}



</style>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2022-03-01 11:52:13","google_api_key":""},"ajax_url":"https:\/\/diario16.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"84566fcb7f"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.11' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/diario16.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_93de72a745299b8c9ba701185281c257","fragment_name":"wc_fragments_93de72a745299b8c9ba701185281c257","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/diario16.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"David \u00c1lvez"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/themes/Newspaper-child/js/google.js?ver=1.0.1' id='author-tracking-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdrYFoaAAAAAEwn0_sowOEF8h7cGsSRKKLQ4qru&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdrYFoaAAAAAEwn0_sowOEF8h7cGsSRKKLQ4qru","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.recaptcha.net/recaptcha/api.js?hl=es_ES&#038;onload=sgr_2&#038;render=explicit&#038;ver=1646131933' id='sgr_recaptcha-js'></script>
<script defer type='text/javascript' src='https://diario16.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>

<script>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</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:7000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:7000,repeat_impressions:'Y'});
}});
</script>

</body>
</html>
