<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Flores rojas: Lo rural y lo siniestro - Diario16</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://diario16.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_favicon_negro-02-07.png">

<meta name="description" content="La revista Garo, bendita revista Garo, fue una rara avis en el mundo del manga. Dentro de un panorama editorial dominado por publicaciones obsesionadas" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Flores rojas: Lo rural y lo siniestro - Diario16" />
<meta property="og:description" content="La revista Garo, bendita revista Garo, fue una rara avis en el mundo del manga. Dentro de un panorama editorial dominado por publicaciones obsesionadas" />
<meta property="og:url" content="https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/" />
<meta property="og:site_name" content="Diario16" />
<meta property="article:publisher" content="https://www.facebook.com/Diario16" />
<meta property="article:published_time" content="2022-04-25T14:00:00+00:00" />
<meta property="article:modified_time" content="2022-04-25T12:40:21+00:00" />
<meta property="og:image" content="https://diario16.com/wp-content/uploads/2022/04/07-a.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diario_16" />
<meta name="twitter:site" content="@diario_16" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Alejandro Jiménez Cid">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="5 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diario16.com/#organization","name":"Diario16","url":"https://diario16.com/","sameAs":["https://www.facebook.com/Diario16","https://youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q","https://twitter.com/diario_16"],"logo":{"@type":"ImageObject","@id":"https://diario16.com/#logo","inLanguage":"es","url":"https://diario16.com/wp-content/uploads/2020/04/cropped-LogoDiario16-07.png","width":512,"height":512,"caption":"Diario16"},"image":{"@id":"https://diario16.com/#logo"}},{"@type":"WebSite","@id":"https://diario16.com/#website","url":"https://diario16.com/","name":"Diario16","description":"El Diario de la Segunda Transici\u00f3n","publisher":{"@id":"https://diario16.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diario16.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/#primaryimage","inLanguage":"es","url":"https://diario16.com/wp-content/uploads/2022/04/07-a.jpg","width":1000,"height":395},{"@type":"WebPage","@id":"https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/#webpage","url":"https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/","name":"Flores rojas: Lo rural y lo siniestro - Diario16","isPartOf":{"@id":"https://diario16.com/#website"},"primaryImageOfPage":{"@id":"https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/#primaryimage"},"datePublished":"2022-04-25T14:00:00+00:00","dateModified":"2022-04-25T12:40:21+00:00","description":"La revista Garo, bendita revista Garo, fue una rara avis en el mundo del manga. Dentro de un panorama editorial dominado por publicaciones obsesionadas","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/#article","isPartOf":{"@id":"https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/#webpage"},"author":{"@id":"https://diario16.com/#/schema/person/ca3b235d0fbb5d420f55972699bfec2b"},"headline":"Flores rojas: Lo rural y lo siniestro","datePublished":"2022-04-25T14:00:00+00:00","dateModified":"2022-04-25T12:40:21+00:00","mainEntityOfPage":{"@id":"https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/#webpage"},"commentCount":0,"publisher":{"@id":"https://diario16.com/#organization"},"image":{"@id":"https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/#primaryimage"},"articleSection":"Arte Nono","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://diario16.com/#organization"}},{"@type":"Person","@id":"https://diario16.com/#/schema/person/ca3b235d0fbb5d420f55972699bfec2b","name":"Alejandro Jim\u00e9nez Cid","image":{"@type":"ImageObject","@id":"https://diario16.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/aaa0e9be98b6a37364744848a80a388c?s=96&d=mm&r=g","caption":"Alejandro Jim\u00e9nez Cid"},"description":"M\u00fasico y ensayista"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed" href="https://diario16.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed de los comentarios" href="https://diario16.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Comentario Flores rojas: Lo rural y lo siniestro del feed" href="https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diario16.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgr_main-css' href='https://diario16.com/wp-content/plugins/simple-google-recaptcha/sgr.css?ver=1650290045' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://diario16.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-login-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/login.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css' href='https://diario16.com/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css' href='https://diario16.com/wp-content/plugins/memberpress/css/signup.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://diario16.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://diario16.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://diario16.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://diario16.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://diario16.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://diario16.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.11' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 696px;}
</style>
<link rel='stylesheet' id='avatar-manager-css' href='https://diario16.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://diario16.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://diario16.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://diario16.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://diario16.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://diario16.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://diario16.com/wp-content/themes/Newspaper/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://diario16.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CFira+Sans%3A400%2C500%2C600%2C700%2C300%2C900%7CSource+Sans+Pro%3A400%2C900%7CGelasio%3A400%2C500%2C700%2C500i%7CTeko%3A700%7CRaleway%3A700&#038;display=swap&#038;ver=10.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://diario16.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://diario16.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=5.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://diario16.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://diario16.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://diario16.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' id='sgr_main-js-extra'>
/* <![CDATA[ */
var sgr_main = {"sgr_site_key":"6LdbIecUAAAAAN0m25polaq4h39OLO-Esh0Je1hS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1650290045' id='sgr_main-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/login.js?ver=1.9.11' id='mepr-login-js-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/i18n.js?ver=5.6' id='mp-i18n-js'></script>
<script type='text/javascript' id='mpvat-js-extra'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"B\u00e9lgica","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"B\u00falgara","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Chipre","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Rep\u00fablica Checa","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Alemania","rate":19,"reduced_rate":7,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Dinamarca","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Grecia","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Espa\u00f1a","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finlandia","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Francia","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croacia","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Reino Unido","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Hungr\u00eda","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irlanda","rate":23,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italia","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lituania","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxemburgo","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Latvia","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Pa\u00edses Bajos","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polonia","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Ruman\u00eda","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Suecia","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Eslovenia","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Eslovaquia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"],"vat_country":"ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/mpvat.js?ver=5.6' id='mpvat-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/jquery.payment.js?ver=5.6' id='jquery.payment-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/validate.js?ver=5.6' id='mp-validate-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=5.6' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"dd\/mm\/yy","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.11' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"0c497b0f60","spc_enabled":"","spc_invoice":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/signup.js?ver=1.9.11' id='mp-signup-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5ePpqVv3R0mrR","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://diario16.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://diario16.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diario16.com/wp-json/wp/v2/posts/301004" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diario16.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diario16.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://diario16.com/?p=301004' />
<link rel="alternate" type="application/json+oembed" href="https://diario16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario16.com%2Fflores-rojas-lo-rural-y-lo-siniestro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diario16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario16.com%2Fflores-rojas-lo-rural-y-lo-siniestro%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-2 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-3 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-5 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-6 { margin:0px 0px 0px 0px; width:100%; max-width:330px; height:100%; max-height:600px; }
	.g-7 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<meta name="facebook-domain-verification" content="k5mhtescubxqrxzatt0gvmmnb9kufs" />


<meta name="getlinko-verify-code" content="getlinko-verify-Mzg4NQ==" />


<script async src="https://cdn.insurads.com/bootstrap/J33HYBQQ.js"></script>


<meta name="linkatomic-verify-code" content="08d44ae1ca0ffb71dd08663418173e5f" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906673959/SidebarTest', [300, 250], 'div-gpt-ad-1632916325354-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '6cb5c62a19'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://diario16.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"27074a66ff","wpRestUrl":"https:\/\/diario16.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diario16.com\/wp-admin\/","wpRestNonce":"27074a66ff","wpRestUrl":"https:\/\/diario16.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78723842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78723842-1', {
      'custom_map': {'dimension2': 'Author'}
    });

</script>
<link rel="icon" href="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" sizes="32x32" />
<link rel="icon" href="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" />
<meta name="msapplication-TileImage" content="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-301004 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js flores-rojas-lo-rural-y-lo-siniestro global-block-template-8 tdb_template_238304 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Diario16" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diario16/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diario_16" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-98675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-98675"><a href="https://diario16.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diario16.com/category/actualidad/analisis/">Análisis</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/analisis/el-agora-del-director/">El Ágora del Director</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/elecciones-en-catalunya/">Elecciones en Catalunya</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/exclusiva/">Exclusiva</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/40-congreso-psoe/">40 Congreso PSOE</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/elecciones-castilla-leon/">Elecciones Castilla y León</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://diario16.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/a-diestro-y-siniestro/">A diestro y siniestro</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/a-fondo/">A fondo</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/actualidad-opinion/">Actualidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/al-sur/">Al Sur</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cartas-de-los-lectores/">Cartas de los lectores</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cartas-desde-america/">Cartas desde América</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/catalogo-de-reformas/">Catálogo de Reformas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/ciclopedia/">Ciclopedia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/con-mano-izquierda/">Con mano izquierda</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/contra-la-cultura/">Contra la Cultura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/corto-y-cambio/">Corto y Cambio</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cronicas-de-la-necropolis/">Crónicas de la Necrópolis</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/desde-el-otro-lado-de-los-pirineos/">Desde el otro lado de los Pirineos</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/diario-de-una-directora/">Diario de una directora</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-anzuelo-del-pescador/">El anzuelo del pescador</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-rincon-de-ana-vega/">El rincón de Ana Vega</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-sofa-de-la-empatia/">El Sofá de la empatía</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/entre-pucheros/">Entre Pucheros</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/esta-feo-que-yo-lo-diga/">Está feo que yo lo diga</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/expli-cat/">Expli Cat.</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/filosofia-para-pobres/">Filosofía para pobres</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/firme-en-mal-estado/">Firme en mal estado</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/fotocuentos/">FotoCuentos</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/fotopinion/">FoTopiniÓn</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/guia-extemporanea/">Guía Extemporánea</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/jovenes-a-debate-en-diario16/">Jóvenes a debate en Diario16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/juegos-de-poder/">Juegos de poder</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/por-willy-el-rojo/">La actualidad por Willy el Rojo</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-batuta-suena/">La batuta suena</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-espana-que-yo-quiero/">La España que yo quiero</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://diario16.com/category/economia/">Economía</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://diario16.com/category/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/d16-verde/">D16 Verde</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/entrevista/">Entrevista</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/entrevista/mujeres-al-volante/">Mujeres al volante</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/especial-shangay-lily/">Especial Shangay Lily</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/igualdadgenero-y-diversidad/">Igualdad, género y diversidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/la-necesaria-contingencia/">La necesaria contingencia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-16665" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16665"><a href="https://diario16.com/category/ocio/">Ocio y Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/arte-nono/">Arte Nono</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/">Cine</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/el-cinefago-carlevaris/">El cinéfago Carlevaris</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/la-imagen-de-andalucia-en-el-cine-espanol-1940-1960/">La imagen de Andalucía en el cine español (1940-1960)</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cuentos-de-navidad/">Cuentos de Navidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/d16-festivales/">D16 Festivales</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/des-de-platea/">Des de platea</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/halocultura/">Halocultura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/literatura/">Literatura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/literatura/los-escritores-y-sus-libros/">Los escritores y sus libros</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/musica-ocio/">Música</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/obituario/">Obituario</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/pornogramas/">Pornogramas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/san-valentin/">San Valentín</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/somos-inmortales/">Somos inmortales</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/teatro/">Teatro</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/tecnologia/">Tecnología</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/television/">Televisión</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/veintimuchos-por-madriz/">Veintimuchos por Madriz</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/viajar/">Viajar</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/viajar/parada-y-fonda/">Parada y Fonda</a></li>
</ul>
</li>
<li id="menu-item-6138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6138"><a href="https://diario16.com/category/deportes/">Deportes</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68151"><a href="http://mediterraneo.diario16.com/">Mediterráneo</a></li>
<li id="menu-item-285423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285423"><a href="https://diario16.com/category/internacional/republica-dominicana/">República Dominicana</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
 </div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido/a!</span>Salir de tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crear cuenta</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido/a!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://diario16.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_66c" class="tdc-zone"><div class="tdc_zone tdi_2_3d7  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_3d7{
                    min-height: 0;
                }.tdi_2_3d7 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_3d7:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_3d7:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_66c_rand_style td-element-style"></div><div id="tdi_3_263" class="tdc-row stretch_row"><div class="vc_row tdi_4_326  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_4_326,
                .tdi_4_326 .tdc-columns{
                    min-height: 0;
                }.tdi_4_326,
				.tdi_4_326 .tdc-columns{
				    display: block;
				}.tdi_4_326 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_326.tdc-row-content-vert-center,
                    .tdi_4_326.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_326.tdc-row-content-vert-bottom,
                    .tdi_4_326.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_326.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_326.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_326{
position:relative;
}
}

</style>
<div class="tdi_3_263_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_263_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}
</style></div></div><div class="vc_column tdi_6_4a3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_4a3{
                    vertical-align: baseline;
                }.tdi_6_4a3 > .wpb_wrapper,
				.tdi_6_4a3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_4a3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_4a3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_a6a td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_7_a6a">
<style>
/* custom css */
.tdi_7_a6a{
                    display: inline-block;
                }.tdi_7_a6a .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_a6a .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_461 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_8_461">
<style>
/* custom css */
.tdi_8_461{
                    display: inline-block;
                }.tdi_8_461 .tdb-logo-a,
                .tdi_8_461 h1{
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_8_461 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_461 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_8_461 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_461 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_8_461 .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_461 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_8_461 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_8_461 .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_8_461 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_133 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_9_133">
<style>
/* custom css */
.tdi_9_133{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_133 .tdb-block-inner{
                    text-align: right;
                }.tdi_9_133 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_133 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_36a" class="tdc-zone"><div class="tdc_zone tdi_11_969  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_969{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_969:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_969:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_327" class="tdc-row"><div class="vc_row tdi_13_677  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13_677,
                .tdi_13_677 .tdc-columns{
                    min-height: 0;
                }.tdi_13_677 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13_677,
				.tdi_13_677 .tdc-columns{
				    display: block;
				}.tdi_13_677 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_677{
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style>
<div class="tdi_12_327_rand_style td-element-style"></div><div class="vc_column tdi_15_672  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_672{
                    vertical-align: baseline;
                }.tdi_15_672 > .wpb_wrapper,
				.tdi_15_672 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_672 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_672 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_332 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_16_332">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_332{
margin-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_332{
                    display: inline-block;
                }.tdi_16_332 .tdb-logo-a,
                .tdi_16_332 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16_332 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_332 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_332 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_16_332 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_332 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_16_332 .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_332 .tdb-logo-a,
                .tdi_16_332 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_332 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 5px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_16_332 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_16_332 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_16_332 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                }.tdi_16_332 .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_16_332 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_16_332 .tdb-logo-icon{
                    top: 4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_17_818 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_17_818">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_818{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_818{
                    float: right;
                    clear: none;
                }.tdi_17_818 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17_818 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_818 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18_7a6 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_18_7a6">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_7a6{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_7a6{
                    float: right;
                    clear: none;
                }.tdi_18_7a6 .tdb-block-inner{
                    text-align: right;
                }.tdi_18_7a6 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_7a6 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_7a6 .tdb-header-search-button-mob i{
                    font-size: 25px;
                
                    width: 42.5px;
					height: 42.5px;
					line-height:  42.5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresas">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Has olvidado tu cuenta? Recuperar</a></div>
<a id="register-link">Crear cuenta</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! Regístrate para crear una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
<div id="tdi_19_496" class="tdc-zone"><div class="tdc_zone tdi_20_7da  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_7da{
                    min-height: 0;
                }.tdi_20_7da > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_496_rand_style td-element-style"></div><div id="tdi_21_a32" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_a23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22_a23,
                .tdi_22_a23 .tdc-columns{
                    min-height: 0;
                }.tdi_22_a23 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22_a23,
				.tdi_22_a23 .tdc-columns{
				    display: block;
				}.tdi_22_a23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_a23 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_a23 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22_a23{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_22_a23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_a32_rand_style td-element-style"></div><div class="vc_column tdi_24_c23  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_c23{
                    vertical-align: baseline;
                }.tdi_24_c23 > .wpb_wrapper,
				.tdi_24_c23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_c23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_c23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_76d td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_25_76d" style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_76d{
                    display: inline-block;
                }.tdi_25_76d .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_25_76d .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_25_76d .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_25_76d .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_25_76d .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_25_76d .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_25_76d .tdb-horiz-menu > li:hover > a{
                    color: #daf400;
                }.tdi_25_76d .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_25_76d .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_25_76d .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_25_76d .tdb-horiz-menu ul li:hover > a{
                    color: #c7b299;
                }.tdi_25_76d .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_25_76d .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_76d .tdb-horiz-menu > li > a{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_25_76d class="td_block_inner td-fix-index"><div class="menu-subheader-menu-container"><ul id="menu-subheader-menu" class="tdb-horiz-menu"><li id="menu-item-238257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238257"><a href="https://diario16.com/suscripciones/"><div class="tdb-menu-item-text">Subscríbete</div></a></li>
<li id="menu-item-238258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238258"><a href="https://diario16.com/tienda16/"><div class="tdb-menu-item-text">Tienda</div></a></li>
<li id="menu-item-238259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238259"><a href="https://diario16.com/donaciones/"><div class="tdb-menu-item-text">Dona</div></a></li>
</ul></div></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_26_3ac td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_26_3ac">
<style>
/* custom css */
.tdi_26_3ac{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_3ac .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_26_3ac .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_3ac .tdb-head-usr-name:hover{
                    color: #daf400;
                }.tdi_26_3ac .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_3ac .tdb-head-usr-log:hover{
                    color: #daf400;
                }.tdi_26_3ac .tdb-head-usr-log:hover i{
                    color: #daf400;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_3ac .tdb-head-usr-name{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_3ac .tdb-head-usr-log{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Acceso</span></a></div></div> </div></div></div></div><div id="tdi_27_251" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_561  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_28_561,
                .tdi_28_561 .tdc-columns{
                    min-height: 0;
                }.tdi_28_561,
				.tdi_28_561 .tdc-columns{
				    display: block;
				}.tdi_28_561 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_561 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_561 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_561.tdc-row-content-vert-center,
                    .tdi_28_561.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_561.tdc-row-content-vert-bottom,
                    .tdi_28_561.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_561.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_561.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28_561{
margin-top:30px !important;
margin-bottom:20px !important;
}

.tdi_28_561 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_30_a33  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_a33{
                    vertical-align: baseline;
                }.tdi_30_a33 > .wpb_wrapper,
				.tdi_30_a33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_a33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_a33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31_912 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_31_912">
<style>
/* custom css */
.tdi_31_912 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_912 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_912 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, 26abril, 2022</div></div></div> <div class="td_block_wrap tdb_header_weather tdi_32_267 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_32_267">
<style>
/* custom css */
.tdi_32_267{
                    display: inline-block;
                }.tdi_32_267 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_32_267 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_32_267 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32_267 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32_267 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_267 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_32_267 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">15.9</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Seville</div>
</div></div> </div></div><div class="vc_column tdi_34_dd6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_dd6{
                    vertical-align: baseline;
                }.tdi_34_dd6 > .wpb_wrapper,
				.tdi_34_dd6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_dd6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_dd6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35_a11 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_35_a11">
<style>

/* inline tdc_css att */

.tdi_35_a11{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_a11{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_a11 .tdb-logo-a,
                .tdi_35_a11 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_35_a11 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35_a11 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35_a11 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35_a11 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_35_a11 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_35_a11 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_35_a11 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_a11 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_a11 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario16</span><span class="tdb-logo-text-tagline">El diario de la segunda transción</span></span></a></div></div> </div></div><div class="vc_column tdi_37_627  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37_627{
                    vertical-align: baseline;
                }.tdi_37_627 > .wpb_wrapper,
				.tdi_37_627 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_627 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_627 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_627{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38_633 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_38_633">
<style>

/* inline tdc_css att */

.tdi_38_633{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_39_3aa .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_39_3aa .tdm-social-item i.td-icon-twitter,
				.tdi_39_3aa .tdm-social-item i.td-icon-linkedin,
				.tdi_39_3aa .tdm-social-item i.td-icon-pinterest,
				.tdi_39_3aa .tdm-social-item i.td-icon-blogger,
				.tdi_39_3aa .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_39_3aa .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_39_3aa .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39_3aa .tdm-social-item i,
				.tds-team-member2 .tdi_39_3aa.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_39_3aa .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39_3aa.tds-social1 .tdm-social-item:hover i{
					color: #daf400;
				}.tdi_39_3aa .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_39_3aa"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_40_812 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_40_812">
<style>

/* inline tdc_css att */

.tdi_40_812{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_812{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://diario16.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">buscar...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div><div id="tdi_41_264" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_42_517  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_42_517,
                .tdi_42_517 .tdc-columns{
                    min-height: 0;
                }.tdi_42_517:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_517,
				.tdi_42_517 .tdc-columns{
				    display: block;
				}.tdi_42_517 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_517{
padding-bottom:12px !important;
}

.tdi_42_517 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_44_161  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_161{
                    vertical-align: baseline;
                }.tdi_44_161 > .wpb_wrapper,
				.tdi_44_161 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44_161 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_161 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_3a1 tds_menu_active2 tds_menu_sub_active2 tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_45_3a1" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_45_3a1{
padding-top:15px !important;
border-color:#0a0202 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_3a1{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_3a1 .td_block_inner{
                    text-align: center;
                }.tdi_45_3a1 .tdb-menu > li > a,
                .tdi_45_3a1 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_45_3a1 .tdb-menu > li .tdb-menu-sep,
                .tdi_45_3a1 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_45_3a1 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_3a1 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                
                    color: #daf400;
                }.tdi_45_3a1 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_3a1 .tdb-menu > li > a,
                .tdi_45_3a1 .td-subcat-more,
                .tdi_45_3a1 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:16px !important;line-height:55px !important;font-weight:500 !important;letter-spacing:-0.5px !important;
                }.tdi_45_3a1 .tdb-normal-menu > ul,
                .tdi_45_3a1 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_45_3a1 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_3a1 .tdb-menu .tdb-normal-menu ul,
                .tdi_45_3a1 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_3a1 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_3a1 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Fira Sans !important;font-size:13px !important;
                }.tdi_45_3a1 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_3a1 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_3a1:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_3a1 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_45_3a1 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_45_3a1 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_3a1 .tdb-menu > li > a,
                .tdi_45_3a1 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_3a1 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_3a1 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_45_3a1 .tdb-menu > li > a,
                .tdi_45_3a1 .td-subcat-more,
                .tdi_45_3a1 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_3a1 .tdb-menu > li > a,
                .tdi_45_3a1 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_3a1 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_3a1 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_45_3a1 .tdb-menu > li > a,
                .tdi_45_3a1 .td-subcat-more,
                .tdi_45_3a1 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_45_3a1 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_3a1 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Fira Sans !important;font-size:11px !important;
                }.tdi_45_3a1 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_45_3a1 .tdb-menu > li > a:after,
				.tdi_45_3a1 .tdb-menu-items-dropdown .td-subcat-more:after{
				    border-width: 2px;
				
				    border-style: solid;
				
				    border-color: #000000;
				}
</style>
<style>
.tdi_45_3a1 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_45_3a1 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    bottom: -5px;
				
				    background-color:     ;
				}
</style><div id=tdi_45_3a1 class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-98675"><a href="https://diario16.com/category/actualidad/"><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46_a66 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_46_a66">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_46_a66" id="tdi_47_212" data-td_block_id="tdi_46_a66" data-td_filter_value="" href="https://diario16.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-tdi_46_a66" id="tdi_48_623" data-td_block_id="tdi_46_a66" data-td_filter_value="96" href="https://diario16.com/category/actualidad/analisis/">Análisis</a><a class="mega-menu-sub-cat-tdi_46_a66" id="tdi_49_330" data-td_block_id="tdi_46_a66" data-td_filter_value="169759" href="https://diario16.com/category/actualidad/analisis/el-agora-del-director/">El Ágora del Director</a><a class="mega-menu-sub-cat-tdi_46_a66" id="tdi_50_626" data-td_block_id="tdi_46_a66" data-td_filter_value="163813" href="https://diario16.com/category/actualidad/elecciones-en-catalunya/">Elecciones en Catalunya</a><a class="mega-menu-sub-cat-tdi_46_a66" id="tdi_51_626" data-td_block_id="tdi_46_a66" data-td_filter_value="25535" href="https://diario16.com/category/actualidad/exclusiva/">Exclusiva</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_46_a66 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/politica/" class="td-post-category">Política</a> <div class="td-module-thumb"><a href="https://diario16.com/el-pp-traiciona-tambien-a-sus-socios-de-cs-en-andalucia-como-ya-hizo-en-madrid-y-castilla-y-leon-y-se-resigna-a-cogobernar-con-la-ultraderecha/" rel="bookmark" class="td-image-wrap " title="El PP traiciona también a sus socios de Cs en Andalucía como ya hizo en Madrid y Castilla y León y se resigna a cogobernar con la ultraderecha"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/51970862669_ae7c77c382_k.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-pp-traiciona-tambien-a-sus-socios-de-cs-en-andalucia-como-ya-hizo-en-madrid-y-castilla-y-leon-y-se-resigna-a-cogobernar-con-la-ultraderecha/" rel="bookmark" title="El PP traiciona también a sus socios de Cs en Andalucía como ya hizo en Madrid y Castilla y León y se resigna a cogobernar con la ultraderecha">El PP traiciona también a sus socios de Cs en Andalucía como ya hizo en Madrid y Castilla y León y se resigna a...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/natalio-blanco/">Natalio Blanco</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La traición del Partido Popular a sus socios de Gobierno también se ha ejecutado en Andalucía, después de los casos de las comunidades de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/politica/" class="td-post-category">Política</a> <div class="td-module-thumb"><a href="https://diario16.com/moreno-bonilla-adelanta-las-elecciones-andaluzas-al-19-de-junio/" rel="bookmark" class="td-image-wrap " title="Moreno Bonilla adelanta las Elecciones Andaluzas al 19 de junio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Moreno-Bonilla-elecciones-696x378.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/moreno-bonilla-adelanta-las-elecciones-andaluzas-al-19-de-junio/" rel="bookmark" title="Moreno Bonilla adelanta las Elecciones Andaluzas al 19 de junio">Moreno Bonilla adelanta las Elecciones Andaluzas al 19 de junio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/marthagolfin/">Martha Golfín</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Juan Manuel Moreno Bonilla no quiere agotar la legislatura. Y es lógico, teniendo en cuenta que tiene todo el viento de cara, con un...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/biontech-reconoce-ante-la-comision-de-bolsa-y-valores-de-eeuu-no-poder-demostrar-la-eficacia-y-seguridad-de-la-vacuna-de-pfizer-y-su-preocupacion-por-los-efectos-adversos-graves/" rel="bookmark" class="td-image-wrap " title="BionTech reconoce ante la Comisión de Bolsa y Valores de EEUU no poder demostrar suficiente eficacia y seguridad de la vacuna de Pfizer y su preocupación por los efectos adversos graves"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/pfizer-696x429.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/biontech-reconoce-ante-la-comision-de-bolsa-y-valores-de-eeuu-no-poder-demostrar-la-eficacia-y-seguridad-de-la-vacuna-de-pfizer-y-su-preocupacion-por-los-efectos-adversos-graves/" rel="bookmark" title="BionTech reconoce ante la Comisión de Bolsa y Valores de EEUU no poder demostrar suficiente eficacia y seguridad de la vacuna de Pfizer y su preocupación por los efectos adversos graves">BionTech reconoce ante la Comisión de Bolsa y Valores de EEUU no poder demostrar suficiente eficacia y seguridad de la vacuna de Pfizer y...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El informe anual que la compañía BionTech ha presentado ante la Comisión de Bolsa y Valores de Estados Unidos, fechado en el pasado 30...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/politica/" class="td-post-category">Política</a> <div class="td-module-thumb"><a href="https://diario16.com/los-sindicatos-asumen-que-no-habra-pacto-de-rentas-pero-exigen-para-este-1o-de-mayo-subir-salarios-contener-precios/" rel="bookmark" class="td-image-wrap " title="Los sindicatos asumen que no habrá pacto de rentas, pero exigen para este 1º de Mayo subir salarios, contener precios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Rueda-de-prensa-de-los-secretarios-generales-de-CCOO-y-UGT-con-motivo-del-1o-de-mayo-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/los-sindicatos-asumen-que-no-habra-pacto-de-rentas-pero-exigen-para-este-1o-de-mayo-subir-salarios-contener-precios/" rel="bookmark" title="Los sindicatos asumen que no habrá pacto de rentas, pero exigen para este 1º de Mayo subir salarios, contener precios">Los sindicatos asumen que no habrá pacto de rentas, pero exigen para este 1º de Mayo subir salarios, contener precios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Los sindicatos CCOO y UGT saldrán este domingo, 1º de mayo asumiendo que no habrá un pacto de rentas.&nbsp; Los secretarios generales, Unai Sordo...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_a66" data-td_block_id="tdi_46_a66"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_a66" data-td_block_id="tdi_46_a66"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-18"><a href="https://diario16.com/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_693 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_52_693">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_52_693" id="tdi_53_753" data-td_block_id="tdi_52_693" data-td_filter_value="" href="https://diario16.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_52_693" id="tdi_54_630" data-td_block_id="tdi_52_693" data-td_filter_value="168290" href="https://diario16.com/category/opinion/a-diestro-y-siniestro/">A diestro y siniestro</a><a class="mega-menu-sub-cat-tdi_52_693" id="tdi_55_a17" data-td_block_id="tdi_52_693" data-td_filter_value="5161" href="https://diario16.com/category/opinion/a-fondo/">A fondo</a><a class="mega-menu-sub-cat-tdi_52_693" id="tdi_56_662" data-td_block_id="tdi_52_693" data-td_filter_value="158460" href="https://diario16.com/category/opinion/actualidad-opinion/">Actualidad</a><a class="mega-menu-sub-cat-tdi_52_693" id="tdi_57_152" data-td_block_id="tdi_52_693" data-td_filter_value="6281" href="https://diario16.com/category/opinion/al-sur/">Al Sur</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_52_693 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/22-de-abril-dia-de-la-tierra/" rel="bookmark" class="td-image-wrap " title="22 de abril, Día de la Tierra"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2018/12/Tierra-mundo.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/22-de-abril-dia-de-la-tierra/" rel="bookmark" title="22 de abril, Día de la Tierra">22 de abril, Día de la Tierra</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-amestoy-alonso/">José Amestoy Alonso</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Clima, Biodiversidad, Contaminación, son las tres palabras básicas del Día de la Tierra.
El clima ha cambiado debido a la contaminación del consumo de combustibles...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/a-diestro-y-siniestro/" class="td-post-category">A diestro y siniestro</a> <div class="td-module-thumb"><a href="https://diario16.com/yo-2/" rel="bookmark" class="td-image-wrap " title="YO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/logo-696x349.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/yo-2/" rel="bookmark" title="YO">YO</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/santiago-aparicio/">Santiago Aparicio</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La política y la fama -a veces ambas a la vez- suelen generar personajes egocéntricos. Ver tu cara en carteles, medios de comunicación y...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/cronica-de-un-sant-jordi-desde-el-extramuros/" rel="bookmark" class="td-image-wrap " title="Crónica de un Sant Jordi desde el extramuros"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2018/04/Sant-Jordi-696x365.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/cronica-de-un-sant-jordi-desde-el-extramuros/" rel="bookmark" title="Crónica de un Sant Jordi desde el extramuros">Crónica de un Sant Jordi desde el extramuros</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/monica-molner-andres/">Mónica Molner Andrés</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Barcelona preparó su día con el deseo de una tregua al parte meteorológico. Mi última criatura seguía en imprenta así que, serían sus hermanos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/la-obra-no-escrita/" rel="bookmark" class="td-image-wrap " title="La obra no escrita"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/foto-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-obra-no-escrita/" rel="bookmark" title="La obra no escrita">La obra no escrita</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/antonio-guerrero/">Antonio Guerrero</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Uno de los filósofos españoles en los que se cumple la simultaneidad de su conocimiento y de su desconocimiento es Nicolás Salmerón. Y lo...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_693" data-td_block_id="tdi_52_693"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_693" data-td_block_id="tdi_52_693"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-22"><a href="https://diario16.com/category/economia/"><div class="tdb-menu-item-text">Economía</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_58_316 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_58_316">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_58_316 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/herramientas-para-impulsar-la-sostenibilidad-en-las-empresas-de-acuerdo-con-la-normativa-europea/" rel="bookmark" class="td-image-wrap " title="Herramientas para impulsar la sostenibilidad en las empresas de acuerdo con la normativa europea"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Sostenibilidad-Corporativa-1-696x558.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/herramientas-para-impulsar-la-sostenibilidad-en-las-empresas-de-acuerdo-con-la-normativa-europea/" rel="bookmark" title="Herramientas para impulsar la sostenibilidad en las empresas de acuerdo con la normativa europea">Herramientas para impulsar la sostenibilidad en las empresas de acuerdo con la normativa europea</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Existen seis herramientas para impulsar la sostenibilidad en las empresas de acuerdo con la normativa europea. Desde Bruselas se está endureciendo la norma, para...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
 <div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/autonomos-denuncian-competencia-desleal-de-los-fabricantes-de-calzado-que-dara-la-puntilla-a-los-comercios-minoristas/" rel="bookmark" class="td-image-wrap " title="Autónomos denuncian competencia desleal de los fabricantes de calzado que dará la puntilla a los comercios minoristas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/El-dumping-empresarial-de-los-fabricantes-de-calzado-provocara-el-cierre-de-la-mayoria-de-estos-negocios.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/autonomos-denuncian-competencia-desleal-de-los-fabricantes-de-calzado-que-dara-la-puntilla-a-los-comercios-minoristas/" rel="bookmark" title="Autónomos denuncian competencia desleal de los fabricantes de calzado que dará la puntilla a los comercios minoristas">Autónomos denuncian competencia desleal de los fabricantes de calzado que dará la puntilla a los comercios minoristas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El cierre estrepitoso de los negocios del sector “comercio minorista de calzado” ha traído como consecuencia la pérdida de más de 6.000 puestos de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/iberdrola-impulsa-la-movilidad-sostenible-a-10-provincias-con-isolux-corsan-aparcamientos/" rel="bookmark" class="td-image-wrap " title="Iberdrola impulsa la movilidad sostenible a 10 provincias con Isolux Corsan Aparcamientos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Iberdrola-Isolux-696x500.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/iberdrola-impulsa-la-movilidad-sostenible-a-10-provincias-con-isolux-corsan-aparcamientos/" rel="bookmark" title="Iberdrola impulsa la movilidad sostenible a 10 provincias con Isolux Corsan Aparcamientos">Iberdrola impulsa la movilidad sostenible a 10 provincias con Isolux Corsan Aparcamientos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/redaccion/">Redacción D16</a></span> </span>
 </span>
</div>
<div class="td-excerpt">
Iberdrola e Isolux se unen para acelerar la infraestructura de recarga sostenible. Las compañías han anunciado una alianza para desplegar una red de recarga...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/la-avaricia-empresarial-es-el-principal-impulsor-de-la-elevada-inflacion/" rel="bookmark" class="td-image-wrap " title="La avaricia empresarial es el principal impulsor de la elevada inflación"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Dinero-Avaricia-empresarial-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-avaricia-empresarial-es-el-principal-impulsor-de-la-elevada-inflacion/" rel="bookmark" title="La avaricia empresarial es el principal impulsor de la elevada inflación">La avaricia empresarial es el principal impulsor de la elevada inflación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</span>
</div>
<div class="td-excerpt">
A medida que los diferentes gobiernos occidentales publican sus informes mensuales sobre los índices de precios al consumo, la realidad y diferentes informes independientes...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/la-seguridad-social-supera-por-primera-vez-los-20-millones-de-afiliados-en-abril/" rel="bookmark" class="td-image-wrap " title="La Seguridad Social supera por primera vez los 20 millones de afiliados en abril"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/El-ministro-Escriva-destaca-el-dinamismo-del-empleo-a-pesar-de-la-incertidumbre-y-del-fin-de-las-medidas-vinculadas-a-la-pandemia-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-seguridad-social-supera-por-primera-vez-los-20-millones-de-afiliados-en-abril/" rel="bookmark" title="La Seguridad Social supera por primera vez los 20 millones de afiliados en abril">La Seguridad Social supera por primera vez los 20 millones de afiliados en abril</a></h3>

<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El dinamismo del empleo se mantiene en el mes de abril, que cerrará con un incremento de la afiliación a la Seguridad Social de...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_316" data-td_block_id="tdi_58_316"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_58_316" data-td_block_id="tdi_58_316"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-23"><a href="https://diario16.com/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_6a3 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_59_6a3">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_59_6a3" id="tdi_60_6a7" data-td_block_id="tdi_59_6a3" data-td_filter_value="" href="https://diario16.com/category/sociedad/">Todo</a><a class="mega-menu-sub-cat-tdi_59_6a3" id="tdi_61_763" data-td_block_id="tdi_59_6a3" data-td_filter_value="1757" href="https://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a><a class="mega-menu-sub-cat-tdi_59_6a3" id="tdi_62_c62" data-td_block_id="tdi_59_6a3" data-td_filter_value="170145" href="https://diario16.com/category/sociedad/d16-verde/">D16 Verde</a><a class="mega-menu-sub-cat-tdi_59_6a3" id="tdi_63_826" data-td_block_id="tdi_59_6a3" data-td_filter_value="463" href="https://diario16.com/category/sociedad/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-tdi_59_6a3" id="tdi_64_362" data-td_block_id="tdi_59_6a3" data-td_filter_value="160854" href="https://diario16.com/category/sociedad/entrevista/mujeres-al-volante/">Mujeres al volante</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59_6a3 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/el-video-que-muestra-como-un-minuto-de-una-estrella-del-futbol-puede-ayudar-a-cambiar-las-cosas/" rel="bookmark" class="td-image-wrap " title="El vídeo que muestra cómo un minuto de una estrella del fútbol puede ayudar a cambiar las cosas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/maxresdefault-3-696x392.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:02:17</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-video-que-muestra-como-un-minuto-de-una-estrella-del-futbol-puede-ayudar-a-cambiar-las-cosas/" rel="bookmark" title="El vídeo que muestra cómo un minuto de una estrella del fútbol puede ayudar a cambiar las cosas">El vídeo que muestra cómo un minuto de una estrella del fútbol puede ayudar a cambiar las cosas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/redaccion/">Redacción D16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Pequeños gestos que cambian muchas vidas, ese es el nuevo mensaje del vídeo con el que se pretende crear un futuro igualitario y sostenible...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/tribunales/" class="td-post-category">Tribunales</a> <div class="td-module-thumb"><a href="https://diario16.com/el-juez-retira-el-pasaporte-a-luis-medina-y-alberto-luceno-investigados-por-el-caso-mascarillas/" rel="bookmark" class="td-image-wrap " title="El juez retira el pasaporte a Luis Medina y Alberto Luceño investigados por el caso mascarillas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Luis-Medina-en-su-entrada-al-Juzgado-de-Madrid-para-declarar-696x444.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-juez-retira-el-pasaporte-a-luis-medina-y-alberto-luceno-investigados-por-el-caso-mascarillas/" rel="bookmark" title="El juez retira el pasaporte a Luis Medina y Alberto Luceño investigados por el caso mascarillas">El juez retira el pasaporte a Luis Medina y Alberto Luceño investigados por el caso mascarillas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El juez que investiga el caso de las mascarillas por la presunta estafa al Ayuntamiento de Madrid, por la venta de material sanitario en mal...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/entrevista/" class="td-post-category">Entrevista</a> <div class="td-module-thumb"><a href="https://diario16.com/coronavirus-sin-mascarilla/" rel="bookmark" class="td-image-wrap " title="Coronavirus sin mascarilla"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Isabel-Sola-Gurpegui-investigadora-en-el-CSIC.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/coronavirus-sin-mascarilla/" rel="bookmark" title="Coronavirus sin mascarilla">Coronavirus sin mascarilla</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/eduardo-madronal-pedraza/">Eduardo Madroñal Pedraza</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El virus circula y perfecciona su capacidad para transmitirse. Los últimos datos de contagios y fallecimientos por COVID en España son preocupantes. Aunque un...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/los-espanoles-se-situan-entre-los-mas-favorables-a-una-intervencion-militar-de-espana-en-ucrania/" rel="bookmark" class="td-image-wrap " title="Los españoles se sitúan entre los más favorables a una intervención militar de España en Ucrania"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Sanchez-Zelenski-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
 <h3 class="entry-title td-module-title"><a href="https://diario16.com/los-espanoles-se-situan-entre-los-mas-favorables-a-una-intervencion-militar-de-espana-en-ucrania/" rel="bookmark" title="Los españoles se sitúan entre los más favorables a una intervención militar de España en Ucrania">Los españoles se sitúan entre los más favorables a una intervención militar de España en Ucrania</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/marthagolfin/">Martha Golfín</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El actual mapa político de Europa está configurado en base a los distintos acontecimientos que sacudieron al viejo continente en la II Guerra Mundial...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_6a3" data-td_block_id="tdi_59_6a3"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_59_6a3" data-td_block_id="tdi_59_6a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16665"><a href="https://diario16.com/category/ocio/"><div class="tdb-menu-item-text">Ocio y Cultura</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_7e1 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_65_7e1">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_65_7e1" id="tdi_66_603" data-td_block_id="tdi_65_7e1" data-td_filter_value="" href="https://diario16.com/category/ocio/">Todo</a><a class="mega-menu-sub-cat-tdi_65_7e1" id="tdi_67_116" data-td_block_id="tdi_65_7e1" data-td_filter_value="170758" href="https://diario16.com/category/ocio/arte-nono/">Arte Nono</a><a class="mega-menu-sub-cat-tdi_65_7e1" id="tdi_68_113" data-td_block_id="tdi_65_7e1" data-td_filter_value="417" href="https://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a><a class="mega-menu-sub-cat-tdi_65_7e1" id="tdi_69_2a6" data-td_block_id="tdi_65_7e1" data-td_filter_value="418" href="https://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a><a class="mega-menu-sub-cat-tdi_65_7e1" id="tdi_70_6aa" data-td_block_id="tdi_65_7e1" data-td_filter_value="420" href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_65_7e1 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/arte-nono/" class="td-post-category">Arte Nono</a> <div class="td-module-thumb"><a href="https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/" rel="bookmark" class="td-image-wrap " title="Flores rojas: Lo rural y lo siniestro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/07-a-696x275.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/" rel="bookmark" title="Flores rojas: Lo rural y lo siniestro">Flores rojas: Lo rural y lo siniestro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/alejandro-jimenez-cid/">Alejandro Jiménez Cid</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La revista Garo, bendita revista Garo, fue una rara avis en el mundo del manga. Dentro de un panorama editorial dominado por publicaciones obsesionadas...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/" class="td-post-category">Entrevistas</a> <div class="td-module-thumb"><a href="https://diario16.com/entrevista-a-victor-lemes-los-nuevos-cantautores-ya-estan-aqui/" rel="bookmark" class="td-image-wrap " title="Entrevista a Víctor Lemes: los nuevos cantautores ya están aquí"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/victor-lemes-696x392.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/entrevista-a-victor-lemes-los-nuevos-cantautores-ya-estan-aqui/" rel="bookmark" title="Entrevista a Víctor Lemes: los nuevos cantautores ya están aquí">Entrevista a Víctor Lemes: los nuevos cantautores ya están aquí</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Hoy entrevisto a Victor Lemes, un canario que acaba de cumplir 40 primaveras (y nunca mejor dicho) y lo quiere celebrar por todo lo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/" class="td-post-category">Ocio y Cultura</a> <div class="td-module-thumb"><a href="https://diario16.com/el-instituto-cervantes-de-estocolmo-reconoce-a-guillermo-de-jorge-el-poeta-soldado-del-siglo-xxi/" rel="bookmark" class="td-image-wrap " title="El Instituto Cervantes de Estocolmo reconoce a Guillermo de Jorge, el poeta-soldado del siglo XXI"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Guillermo-de-Jorge-01-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-instituto-cervantes-de-estocolmo-reconoce-a-guillermo-de-jorge-el-poeta-soldado-del-siglo-xxi/" rel="bookmark" title="El Instituto Cervantes de Estocolmo reconoce a Guillermo de Jorge, el poeta-soldado del siglo XXI">El Instituto Cervantes de Estocolmo reconoce a Guillermo de Jorge, el poeta-soldado del siglo XXI</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/marthagolfin/">Martha Golfín</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La figura del poeta-soldado o del escritor militar en la historia de la literatura española es recurrente. Uno de los más conocidos es, evidentemente,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/literatura/" class="td-post-category">Literatura</a> <div class="td-module-thumb"><a href="https://diario16.com/iv-premio-nacional-de-poesia/" rel="bookmark" class="td-image-wrap " title="IV Premio Nacional de Poesía"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Screenshot_20220422-164117-696x690.jpg"></span></a></div> </div>

<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/iv-premio-nacional-de-poesia/" rel="bookmark" title="IV Premio Nacional de Poesía">IV Premio Nacional de Poesía</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/tigre-manjatan/">Tigre Manjatan</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Nos escribe el inquieto e incansable POETA Y AGITADOR CULTURAL Scarpa, Gonzalo Escarpa, para recordarnos que el mundo entero aún está a tiempo para...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_7e1" data-td_block_id="tdi_65_7e1"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_7e1" data-td_block_id="tdi_65_7e1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6138"><a href="https://diario16.com/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68151"><a href="http://mediterraneo.diario16.com/"><div class="tdb-menu-item-text">Mediterráneo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-285423"><a href="https://diario16.com/category/internacional/republica-dominicana/"><div class="tdb-menu-item-text">República Dominicana</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_73_2b7" class="tdc-zone"><div class="tdc_zone tdi_74_267  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_74_267{
                    min-height: 0;
                }.tdi_74_267 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-desktop-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_73_2b7_rand_style td-element-style"></div><div id="tdi_75_212" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_76_376  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_76_376,
                .tdi_76_376 .tdc-columns{
                    min-height: 0;
                }.tdi_76_376:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_76_376,
				.tdi_76_376 .tdc-columns{
				    display: block;
				}.tdi_76_376 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_76_376.tdc-row-content-vert-center,
                    .tdi_76_376.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_76_376.tdc-row-content-vert-bottom,
                    .tdi_76_376.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_76_376.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_76_376.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_76_376{
padding-bottom:10px !important;
position:relative;
}

.tdi_76_376 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_75_212_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_75_212_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f4f4f4 !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_75_212_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_78_627  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_78_627{
                    vertical-align: baseline;
                }.tdi_78_627 > .wpb_wrapper,
				.tdi_78_627 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_627 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_627 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_79_225 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_79_225">
<style>
/* custom css */
.tdi_79_225{
                    display: inline-block;
                }.tdi_79_225 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_79_225 .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_81_a36  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_a36{
                    vertical-align: middle;
                }.tdi_81_a36 > .wpb_wrapper,
				.tdi_81_a36 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_81_a36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_a36 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_637 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_82_637">
<style>

/* inline tdc_css att */

.tdi_82_637{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_82_637{
                    display: inline-block;
                }.tdi_82_637 .tdb-logo-a,
                .tdi_82_637 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_82_637 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_637 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_637 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_82_637 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_82_637 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_82_637 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario16</span><span class="tdb-logo-text-tagline">El Diario de la Segunda Transición</span></span></a></div></div> </div></div><div class="vc_column tdi_84_372  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_372{
                    vertical-align: baseline;
                }.tdi_84_372 > .wpb_wrapper,
				.tdi_84_372 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_372 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_372 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_85_638 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_85_638">
<style>
/* custom css */
.tdi_85_638{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_85_638 .tdb-block-inner{
                    text-align: right;
                }.tdi_85_638 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_85_638 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="301004" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-238304" class="post-238304 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_86_a72" class="tdc-zone"><div class="tdc_zone tdi_87_1aa  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_1aa{
                    min-height: 0;
                }
</style><div id="tdi_88_13a" class="tdc-row"><div class="vc_row tdi_89_83a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89_83a,
                .tdi_89_83a .tdc-columns{
                    min-height: 0;
                }.tdi_89_83a,
				.tdi_89_83a .tdc-columns{
				    display: block;
				}.tdi_89_83a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_91_c69  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_c69{
                    vertical-align: baseline;
                }.tdi_91_c69 > .wpb_wrapper,
				.tdi_91_c69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91_c69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91_c69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_ff1 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_92_ff1{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_92_ff1.td-a-rec{
					text-align: center;
				}.tdi_92_ff1 .td-element-style{
					z-index: -1;
				}
</style><div class="a-single a-306"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="8218559076" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div><div id="tdi_93_464" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_94_317  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_94_317,
                .tdi_94_317 .tdc-columns{
                    min-height: 0;
                }.tdi_94_317,
				.tdi_94_317 .tdc-columns{
				    display: block;
				}.tdi_94_317 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_94_317 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_94_317 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_94_317 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_317 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_94_317 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_317 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_94_317{
margin-top:40px !important;
}

.tdi_94_317 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_317{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_317{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_317{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_96_a67  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96_a67{
                    vertical-align: baseline;
                }.tdi_96_a67 > .wpb_wrapper,
				.tdi_96_a67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96_a67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96_a67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_96_a67{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_a67{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_a67{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_a67{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_97_376 td-pb-border-top td_block_template_8 " data-td-block-uid="tdi_97_376">
<style>

/* inline tdc_css att */

.tdi_97_376{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_376{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_376{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_376{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_376 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					color: #000000 !important;
				
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_97_376 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #ffffff !important;
				
					border-color: #000000 !important;
				}.tdi_97_376 .tdb-cat-sep{
					font-size: 20px;
				}.tdi_97_376 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_97_376{
					text-align: center;
				}

/* phone */
@media (max-width: 767px){
.tdi_97_376 .tdb-entry-category{
					font-family:Fira Sans !important;font-size:0.6rem !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diario16.com/category/ocio/"><span class="tdb-cat-bg"></span>Ocio y Cultura</a><a class="tdb-entry-category" href="https://diario16.com/category/ocio/arte-nono/"><span class="tdb-cat-bg"></span>Arte Nono</a></div></div><div class="td_block_wrap tdb_title tdi_98_666 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_98_666">
<style>

/* inline tdc_css att */

.tdi_98_666{
margin-top:1.2rem !important;
margin-bottom:1rem !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_666{
margin-bottom:1rem !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_666 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_98_666 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_98_666{
					text-align: center;
				}.tdi_98_666 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_98_666 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3.5rem !important;line-height:4rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_666 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3rem !important;line-height:3.5rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_666 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3rem !important;line-height:3.5rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_666 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:2.4rem !important;line-height:2.9rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Flores rojas: Lo rural y lo siniestro</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_101_653  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101_653{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_653,
				.tdi_101_653 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_101_653 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_653 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_101_653 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_653,
				.tdi_101_653 .tdc-inner-columns{
				    justify-content: flex-start;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_653,
				.tdi_101_653 .tdc-inner-columns{
				    display: block;
				}.tdi_101_653 .tdc-inner-columns{
				    width: 100%;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101_653,
				.tdi_101_653 .tdc-inner-columns{
				    display: block;
				}.tdi_101_653 .tdc-inner-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_101_653{
padding-top:40px !important;
}

.tdi_101_653 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_101_653{
padding-top:5px !important;
}
}

</style><div class="vc_column_inner tdi_103_a67  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_103_a67{
                    vertical-align: baseline;
                }.tdi_103_a67 .vc_column-inner > .wpb_wrapper,
				.tdi_103_a67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_a67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_a67{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_a67{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_104_712 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_104_712">
<style>

/* inline tdc_css att */

.tdi_104_712{
padding-left:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_104_712 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_712{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_712{
margin-top:1px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_712{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_712{
                    display: inline-block;
                }.tdi_104_712 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_104_712 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_104_712 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_104_712 .tdb-author-name{
					color: #000;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://diario16.com/author/alejandro-jimenez-cid/"><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="https://diario16.com/wp-content/uploads/2016/04/Alejandro-Cid-96x96.jpg" width="96"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">por</span> <a class="tdb-author-name" href="https://diario16.com/author/alejandro-jimenez-cid/">Alejandro Jiménez Cid</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_105_3aa td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_105_3aa">
<style>

/* inline tdc_css att */

.tdi_105_3aa{
margin-left:10px !important;
padding-left:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

</style>
<style>
/* custom css */
.tdi_105_3aa{
                    display: inline-block;
                
					color: #000000;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_105_3aa i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-25T16:00:00+02:00">25/04/2022</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_106_327 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_106_327">
<style>

/* inline tdc_css att */

.tdi_106_327{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_106_327{
                    display: inline-block;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_106_327 i{
                    font-size: 15px;
                
                    margin-right: 5px;
                }.tdi_106_327 a{
					color: #000000;
				}.tdi_106_327 a:hover{
					color: #daf400;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_108_737  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_108_737{
                    vertical-align: baseline;
                }.tdi_108_737 .vc_column-inner > .wpb_wrapper,
				.tdi_108_737 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108_737 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_737{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_109_36a td-pb-border-top td_block_template_8" data-td-block-uid="tdi_109_36a">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_36a{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_36a{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_36a{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_36a .td-post-sharing,
				.tdi_109_36a .tdb-share-classic{
					text-align: right;
				}.tdi_109_36a .td-social-handler{
					border-color: #000000;
				}.tdi_109_36a .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_109_36a .td-ps-bg .td-social-network div,
				.tdi_109_36a .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_109_36a .td-ps-dark-bg .td-social-network div{
					background-color: #000000;
				}.tdi_109_36a .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #000000;
				}.tdi_109_36a .td-ps-border-colored .td-social-but-text{
				    border-color: #000000;
				}
</style><div id="tdi_109_36a" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario16.com%2Fflores-rojas-lo-rural-y-lo-siniestro%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Flores+rojas%3A+Lo+rural+y+lo+siniestro&url=https%3A%2F%2Fdiario16.com%2Fflores-rojas-lo-rural-y-lo-siniestro%2F&via=diario_16">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Flores+rojas%3A+Lo+rural+y+lo+siniestro %0A%0A https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/&text=Flores+rojas%3A+Lo+rural+y+lo+siniestro">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109_36a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_112_3ae tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_112_3ae">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112_3ae{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_3ae .td-audio-player{
                    font-size: 12px;
                }.tdi_112_3ae .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_112_3ae:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="1000" height="395" class="entry-thumb" src="https://diario16.com/wp-content/uploads/2022/04/07-a.jpg" srcset="https://diario16.com/wp-content/uploads/2022/04/07-a.jpg 1000w, https://diario16.com/wp-content/uploads/2022/04/07-a-300x119.jpg 300w, https://diario16.com/wp-content/uploads/2022/04/07-a-768x303.jpg 768w, https://diario16.com/wp-content/uploads/2022/04/07-a-696x275.jpg 696w, https://diario16.com/wp-content/uploads/2022/04/07-a-600x237.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="07 a" />
</div></div><div class="vc_row_inner tdi_114_663  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114_663{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114_663,
				.tdi_114_663 .tdc-inner-columns{
				    display: block;
				}.tdi_114_663 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_114_663 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_114_663 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_114_663 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_663 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_114_663 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_663 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_116_6c8  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_116_6c8{
                    vertical-align: baseline;
                }.tdi_116_6c8 .vc_column-inner > .wpb_wrapper,
				.tdi_116_6c8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_6c8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_6c8{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_6c8{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_6c8{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_117_7ad tdb-content-vert-top td-pb-border-top td_block_template_8" data-td-block-uid="tdi_117_7ad">
<style>

/* inline tdc_css att */

.tdi_117_7ad{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_117_7ad{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_117_7ad .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_117_7ad .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_117_7ad .tdb-block-inner{
                    text-align: center;
                }.tdi_117_7ad .avatar,
                .tdi_117_7ad .tdb-author-photo:before,
                .tdi_117_7ad .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_117_7ad .tdb-author-name:hover{
                    color: #daf400;
                }.tdi_117_7ad .tdb-author-url:hover{
                    color: #daf400;
                }.tdi_117_7ad .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_117_7ad .tdb-social-item i.td-icon-twitter,
				.tdi_117_7ad .tdb-social-item i.td-icon-linkedin,
				.tdi_117_7ad .tdb-social-item i.td-icon-pinterest,
				.tdi_117_7ad .tdb-social-item i.td-icon-blogger,
				.tdi_117_7ad .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_117_7ad .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_117_7ad .tdb-social-item:hover i{
					color: #daf400;
				}.tdi_117_7ad .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_117_7ad .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_117_7ad .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_117_7ad .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_7ad{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_117_7ad .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_117_7ad .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_7ad{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_117_7ad .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117_7ad{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diario16.com/author/alejandro-jimenez-cid/" class="tdb-author-photo"><img alt="" class="avatar avatar-120 photo avatar-default" height="120" src="https://diario16.com/wp-content/uploads/2016/04/Alejandro-Cid-120x120.jpg" width="120"></a><div class="tdb-author-info"><a href="https://diario16.com/author/alejandro-jimenez-cid/" class="tdb-author-name">Alejandro Jiménez Cid</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr">Músico y ensayista</div><div class="tdb-author-social"></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_118_323 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_118_323{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_323{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_323.td-a-rec{
					text-align: center;
				}.tdi_118_323 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-298"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:330px;height:600px" data-ad-client="ca-pub-8756736044490913" data-ad-slot="1013213829"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td_block_wrap td_block_title tdi_119_676 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_119_676">
<style>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</style>
<style>
/* custom css */
body .tdi_119_676 .td-block-title a,
				body .tdi_119_676 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_119_676 .td-block-title{
					text-align: center;
				}body .tdi_119_676.td_block_template_4 .td-block-title > *:before,
				body .tdi_119_676.td_block_template_17 .td-block-title:after,
				body .tdi_119_676.td_block_template_13 .td-block-subtitle,
				body .tdi_119_676.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_119_676.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_119_676.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_119_676 .td-block-title a,
				body .tdi_119_676 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_119_676 .td-block-title a,
				body .tdi_119_676 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">análisis</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_120_a56 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_120_a56">
<style>

/* inline tdc_css att */

.tdi_120_a56{
margin-top:-20px !important;
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_a56{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120_a56 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/la-hipocresia-del-pp-felicita-a-macron-por-su-victoria-pero-pacta-con-el-lepenismo-espanol/" rel="bookmark" class="td-image-wrap " title="La hipocresía del PP: felicita a Macron por su victoria pero pacta con el lepenismo español"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/santiago-abascal-buxade-marine-le-pen-290122-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-hipocresia-del-pp-felicita-a-macron-por-su-victoria-pero-pacta-con-el-lepenismo-espanol/" rel="bookmark" title="La hipocresía del PP: felicita a Macron por su victoria pero pacta con el lepenismo español">La hipocresía del PP: felicita a Macron por su victoria pero pacta con el lepenismo español</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antequera/">José Antequera</a></span> </span>
</div>
<div class="td-excerpt">
Mientras Marine Le Pen todavía brindaba con champán por sus buenos resultados electorales, el Partido Popular de Núñez Feijóo se dedicaba a colocar tuits...</div>
<div class="td-read-more">
<a href="https://diario16.com/la-hipocresia-del-pp-felicita-a-macron-por-su-victoria-pero-pacta-con-el-lepenismo-espanol/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/el-repaso-del-lunes-25-de-abril-elecciones-en-francia-guerra-en-ucrania-pegasus-y-portadas-internacionales/" rel="bookmark" class="td-image-wrap " title="El Repaso del lunes 25 de abril: elecciones en Francia, guerra en Ucrania, Pegasus y portadas internacionales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Cabecera-El-Repaso-Beatriz-Talegon-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-repaso-del-lunes-25-de-abril-elecciones-en-francia-guerra-en-ucrania-pegasus-y-portadas-internacionales/" rel="bookmark" title="El Repaso del lunes 25 de abril: elecciones en Francia, guerra en Ucrania, Pegasus y portadas internacionales">El Repaso del lunes 25 de abril: elecciones en Francia, guerra en Ucrania, Pegasus y portadas internacionales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</div>
<div class="td-excerpt">
En El Repaso te presentamos la información abierta, de manera plural y la acompañamos de un breve análisis.
Aquí tienes El Repaso de hoy,...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-repaso-del-lunes-25-de-abril-elecciones-en-francia-guerra-en-ucrania-pegasus-y-portadas-internacionales/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/ni-macron-ni-le-pen-revolucion/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="«Ni Macron, ni Le Pen. Revolución»" data-video-source="youtube" data-video-url="https://youtu.be/NFg_glV7Xqs"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/maxresdefault-2-218x150.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:00:26</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/ni-macron-ni-le-pen-revolucion/" rel="bookmark" title="«Ni Macron, ni Le Pen. Revolución»">«Ni Macron, ni Le Pen. Revolución»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</div>
<div class="td-excerpt">
Tras conocerse los resultados de las Elecciones Presidenciales en Francia se produjeron diferentes manifestaciones ciudadanas en las que se mostró con claridad cómo el...</div>
<div class="td-read-more">
<a href="https://diario16.com/ni-macron-ni-le-pen-revolucion/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/el-agora-del-director/" class="td-post-category">El Ágora del Director</a> <div class="td-module-thumb"><a href="https://diario16.com/victoria-de-macron-nada-que-celebrar/" rel="bookmark" class="td-image-wrap " title="Victoria de Macron, nada que celebrar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Macron-Discurso-02-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/victoria-de-macron-nada-que-celebrar/" rel="bookmark" title="Victoria de Macron, nada que celebrar">Victoria de Macron, nada que celebrar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</div>
<div class="td-excerpt">
No hay nada que celebrar con la victoria de Emmanuel Macron y mucho que analizar por parte de los representantes y defensores del establishment...</div>
<div class="td-read-more">
<a href="https://diario16.com/victoria-de-macron-nada-que-celebrar/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_121_883 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_121_883{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_883{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_121_883.td-a-rec{
					text-align: center;
				}.tdi_121_883 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-433"><script type="text/javascript" id="bjutmk">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=iik4mbholjc679s2go4w3&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("bjutmk");
            d.parentNode.insertBefore(s, d);
        })();
    </script></div></div></div></div></div><div class="vc_column_inner tdi_123_731  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_123_731{
                    vertical-align: baseline;
                }.tdi_123_731 .vc_column-inner > .wpb_wrapper,
				.tdi_123_731 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123_731 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123_731{
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 3px 0px 3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_731{
width:100% !important;
border-width: 0px 0px 0px 0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_731{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_124_a2a td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_124_a2a">
<style>

/* inline tdc_css att */

.tdi_124_a2a{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_a2a{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_a2a,
                .tdi_124_a2a > p,
                .tdi_124_a2a .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:1.25rem !important;line-height:1.8rem !important;font-weight:400 !important;
		        }.tdi_124_a2a h2{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.4rem !important;line-height:1.6rem !important;font-weight:800 !important;
		        }.tdi_124_a2a h3{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_124_a2a h4{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_124_a2a h5{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_124_a2a h6{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;
		        }.tdi_124_a2a .tdb-block-inner blockquote p{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.6rem !important;line-height:1.9rem !important;font-weight:800 !important;text-transform:none !important;
		        
			        color: #000000;
		        }.tdi_124_a2a a{
			        color: #daf400;
		        }.tdi_124_a2a a:hover{
			        color: #dddddd;
		        }

/* phone */
@media (max-width: 767px){
.tdi_124_a2a,
                .tdi_124_a2a > p,
                .tdi_124_a2a .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:1.25rem !important;line-height:1.8rem !important;font-weight:500 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Publicidad-</span><div class="a-single a-292"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2394982384" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p class="has-drop-cap">La revista <em>Garo</em>, bendita revista <em>Garo</em>, fue una <em>rara avis</em> en el mundo del manga. Dentro de un panorama editorial dominado por publicaciones obsesionadas por las ventas y la dominación del mercado, con las homogeneizadoras exigencias que tal planteamiento impone sobre sus contenidos (fantasía y deportes para las revistas de chicos, princesas vaporosas para las de chicas, tetas y mutilaciones para las de adultos, <em>mah jong</em> para las de aficionados al <em>mah jong</em>), <strong><em>Garo</em> nació en 1964 con vocación abierta y experimental, como plataforma para la libre exploración de las posibilidades gráficas y narrativas del medio. </strong>Sus fundadores fueron Katsuichi Nagai y el egregio mangaka Sanpei Shirato, famoso por sus sagas de ninjas con trasfondo social y mensaje marxista (¿cuándo sacará alguien en castellano sus obras maestras, <em>Kagemaru den</em> o <em>Sasuke</em>?), y sus premisas editoriales consistían en dar libertad absoluta a sus colaboradores para que dibujaran lo que les viniera en gana. Con esta filosofía, <em>Garo </em>nunca se convirtió en superventas (apenas cubrían gastos), pero sí en leyenda: venerada por críticos, académicos y artistas, la revista de Nagai y Shirato fue, hasta su desaparición en 2002, hogar y tribuna para el cómic japonés de vanguardia.</p>
<p>Uno de los autores a los que Shirato quiso reclutar desde un primer momento para la heterodoxa plantilla de <em>Garo</em> era Yoshiharu Tsuge, un mangaka de extracción humilde, autor de algunas historias cuyo estilo vagamente <em>outsider</em> le había llamado la atención. Como Tsuge, un tipo escurridizo y más bien huraño, se mantenía alejado de la escena profesional del manga, Shirato no lograba ponerse en contacto con él, así que publicó un anuncio en las propias páginas de la revista: “Yoshiharu Tsuge, llámenos, por favor”. La invocación surtió efecto, y así fue como <em>Garo</em> se ganó a uno de sus más valiosos colaboradores.</p>
<p>Para Tsuge, que había vivido una infancia de orfandad y miseria, Shirato se convirtió en una figura paternal. En verano de 1965, con la excusa de un evento de manga, se escaparon de Tokio y pasaron dos semanas en Ōtaki, en los montes de Bōsō, alojados en una posada rural; allí mataron los días buscando setas, pescando en el río Isumi y paseando por los bosques. Consciente de los problemas económicos de su camarada, Shirato corrió con todos los gastos. “El cielo, las montañas, el río, la posada, la pesca… La radiante materialidad de la naturaleza circundante dejó huella en mí —contaba despues Tsuge, recordando aquellos días felices—. Los pajaritos, los insectos, los perros que me cruzaba por el camino, hasta las piedras: era difícil de creer que hasta entonces no me hubiera fijado en esas cosas”. A raíz de su experiencia en Ōtaki, <strong>el mangaka se dedicó a viajar por el Japón rural, buscando las zonas más remotas y empobrecidas: áreas de sombra ajenas a la modernización que a marchas forzadas transformaba las ciudades en frenéticos hormigueros humanos, babilonias de neones y aluminio.</strong> Tsuge dio en plasmar sus experiencias e impresiones de aquellos viajes en historias cortas que la revista <em>Garo </em>le iba publicando. Estas son las que ha recopilado la editorial Gallo Nero y acaba de publicar en nuestro país, bajo el título <em>Flores rojas</em>.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
</div><p>El propio Tsuge reconocía la que abre el tomo, <em>Pantano</em> (concebida durante su estancia en Ōtaki), como la obra con la que finalmente encontró un estilo propio. Hasta entonces se había curtido dibujando al por mayor tebeos de samuráis a imitación, más o menos servil, de los estilos gráficos de Tezuka (durante la década de los cincuenta) y del propio Shirato (durante los primeros sesenta). Las historias recogidas en <em>Flores rojas</em> reflejan un período clave en la obra de Tsuge, el de los años en los que consolidó su voz personal como autor; las reacciones contradictorias que despertaba su trabajo durante esta etapa oscilaban entre el apoyo constante e incondicional de su mentor Shirato y la incomprensión de sus lectores, que demandaban historias de evasión, sexo y violencia y se sentían irritados, cuando no estafados, ante aquellos mangas introspectivos, un tanto <em>nouvelle vague</em>, protagonizados por pueblerinos del Japón profundo; para colmo, muchas de las narraciones de Tsuge quedan incómodamente abiertas, exigiendo al lector un esfuerzo de interpretación o dejándolo sin más en la perplejidad.</p>
<p>Con posterioridad a las desconcertantes historietas recogidas en este tomo, Tsuge rompió la baraja, renunció a toda convención narrativa y se zambulló de lleno en su fase plenamente onírica con <em>Nejishiki</em>, la obra que lo consagraría definitivamente (publicada en <em>Garo</em> en 1968, y en España también por Gallo Nero en 2018). Algunos de los relatos de <em>Flores rojas</em> anticipan esta ruptura radical con la realidad: especialmente <em>Pantano</em>, <em>Salamandra</em> y el que da título al tomo, donde las flores rojas que crecen junto al río son metáfora visual de la menstruación de una adolescente. <strong>En estas historias, un enrarecido aire de ensoñación ahoga la acción como una sordina, impregnando de un tinte siniestro las representaciones de lo cotidiano</strong>: en la magnífica <em>Relato de una playa</em>, actos aparentemente tan inocentes como un paseo por la orilla, una conversación bajo la lluvia y un chapuzón en el mar dejan al lector una sensación angustiosa, inquietante, hondamente perturbadora.</p>
<p>Tsuge, que aún vive pero que dejó de dibujar en 1987 a raíz de una crisis nerviosa, se ha mostrado siempre reticente a permitir que se traduzcan sus obras para publicarlas en el extranjero. “Los occidentales no las pueden entender”. Razón no le falta: hay mucho que se nos escapa, tanto del contexto como de la intención del autor, en estos sutiles  relatos de viajes por el Japón rural. Es como pretender que un japonés comprenda en todos sus matices el <em>Viaje a la Alcarria</em> de Cela. Y es que, salvando las distancias, el <em>Viaje a la Alcarria</em> guarda un sorprendente paralelismo con la colección de relatos que hoy nos ocupa.Cela con su morral y su cantimplora de morapio, Tsuge con su mochila y su caña de pescar: los dos vagan sin rumbo por el ancho campo (“las ciudades las bordearé, como los buhoneros y los gitanos, igual que el jabalí y el gato garduño”), los dos tratan desesperadamente de empatizar con los olvidados del terruño desde su inevitable y maldita condición de turistas. Como Cela, Tsuge busca sus raíces en el áspero —sórdido a veces— entorno rural de su país, pero se sabe ajeno a él, dolorosamente incapaz de ser parte del paisaje: es un mundo al que no pertenece, un mundo que mueve a lástima por su miseria inherente pero también por su caducidad (el Japón de Tsuge y la Alcarria de Cela ya no existen). Y esta misma evanescencia se mezcla, paradójicamente, con su atemporalidad.</p>
<figure class="wp-block-embed is-type-rich is-provider-amazon wp-block-embed-amazon"><div class="wp-block-embed__wrapper">
<span class="bjcPO4grRs8dnhB7GlqTjqyCY6O2bzmSXa2ZJHxi9nh1IQypfWZeDvzYAN0rc1fiNX8EKoeVaw7Q3HupD4BIVvmokF6Ls5F9JL3M"><iframe title="Flores Rojas (Gallographics)" type="text/html" width="696" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://leer.amazon.es/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_5buKf90ztqTkbO&#038;asin=8419168009&#038;tag=kpembed-20"></iframe></span>
</div></figure>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-291"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="4329265006" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_126_76a td-pb-border-top td_block_template_8" data-td-block-uid="tdi_126_76a">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126_76a{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_76a{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126_76a{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_126_76a .td-post-sharing,
				.tdi_126_76a .tdb-share-classic{
					text-align: right;
				}.tdi_126_76a .td-social-handler{
					border-color: #000000;
				}.tdi_126_76a .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_126_76a .td-ps-bg .td-social-network div,
				.tdi_126_76a .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_126_76a .td-ps-dark-bg .td-social-network div{
					background-color: #000000;
				}.tdi_126_76a .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #000000;
				}.tdi_126_76a .td-ps-border-colored .td-social-but-text{
				    border-color: #000000;
				}
</style><div id="tdi_126_76a" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario16.com%2Fflores-rojas-lo-rural-y-lo-siniestro%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Flores+rojas%3A+Lo+rural+y+lo+siniestro&url=https%3A%2F%2Fdiario16.com%2Fflores-rojas-lo-rural-y-lo-siniestro%2F&via=diario_16">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Flores+rojas%3A+Lo+rural+y+lo+siniestro %0A%0A https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/">
 <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/&text=Flores+rojas%3A+Lo+rural+y+lo+siniestro">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_126_76a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_128_1a2  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128_1a2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_128_1a2,
				.tdi_128_1a2 .tdc-inner-columns{
				    display: block;
				}.tdi_128_1a2 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128_1a2{
margin-top:15px !important;
padding-top:15px !important;
position:relative;
}

.tdi_128_1a2 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_127_253_rand_style td-element-style"><style>
.tdi_127_253_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column_inner tdi_130_651  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_130_651{
                    vertical-align: baseline;
                }.tdi_130_651 .vc_column-inner > .wpb_wrapper,
				.tdi_130_651 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_651 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_131_161 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_131_161">
<style>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</style>
<style>
/* custom css */
body .tdi_131_161 .td-block-title a,
				body .tdi_131_161 .td-block-title span{
					font-family:Fira Sans !important;font-size:1.5rem !important;font-weight:900 !important;
				}body .tdi_131_161 .td-block-title{
					text-align: left;
				}body .tdi_131_161.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_131_161.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_131_161.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_131_161.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_131_161.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_131_161.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_131_161 .td-block-title a,
				body .tdi_131_161 .td-block-title span{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_131_161 .td-block-title a,
				body .tdi_131_161 .td-block-title span{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span>Relacionadas</span></h4></div></div></div></div><div class="vc_column_inner tdi_133_7a7  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_133_7a7{
                    vertical-align: baseline;
                }.tdi_133_7a7 .vc_column-inner > .wpb_wrapper,
				.tdi_133_7a7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133_7a7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_133_7a7{
                    vertical-align: top;
                }
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_134_100 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_134_100">
<style>

/* inline tdc_css att */

.tdi_134_100{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_100{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_134_100 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/arte-nono/" class="td-post-category">Arte Nono</a> <div class="td-module-thumb"><a href="https://diario16.com/dog-biscuits-el-amor-en-los-tiempos-del-covid/" rel="bookmark" class="td-image-wrap " title="Dog Biscuits: El amor en los tiempos del COVID"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/06-c-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/dog-biscuits-el-amor-en-los-tiempos-del-covid/" rel="bookmark" title="Dog Biscuits: El amor en los tiempos del COVID">Dog Biscuits: El amor en los tiempos del COVID</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/alejandro-jimenez-cid/">Alejandro Jiménez Cid</a></span> </span>
</div>
<div class="td-excerpt">
La editorial Fulgencio Pimentel y La Casa Encendida convocan al alimón desde hace cinco años el Puchi Award, un premio literario de proyección internacional,...</div>
<div class="td-read-more">
<a href="https://diario16.com/dog-biscuits-el-amor-en-los-tiempos-del-covid/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/arte-nono/" class="td-post-category">Arte Nono</a> <div class="td-module-thumb"><a href="https://diario16.com/cuentos-de-un-pasado-lejano-el-poso-de-la-tradicion/" rel="bookmark" class="td-image-wrap " title="Cuentos de un pasado lejano: El poso de la tradición"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/05-b-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/cuentos-de-un-pasado-lejano-el-poso-de-la-tradicion/" rel="bookmark" title="Cuentos de un pasado lejano: El poso de la tradición">Cuentos de un pasado lejano: El poso de la tradición</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-post-author-name"><a href="https://diario16.com/author/alejandro-jimenez-cid/">Alejandro Jiménez Cid</a></span> </span>
</div>
<div class="td-excerpt">
Se puede considerar a Shigeru Mizuki (1922-2015) como el Cervantes del manga: no solo porque también perdió un brazo en la guerra, sino por...</div>
<div class="td-read-more">
<a href="https://diario16.com/cuentos-de-un-pasado-lejano-el-poso-de-la-tradicion/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/arte-nono/" class="td-post-category">Arte Nono</a> <div class="td-module-thumb"><a href="https://diario16.com/mi-bella-vampira-mordiscos-camp/" rel="bookmark" class="td-image-wrap " title="Mi bella vampira: Mordiscos camp"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/04-b-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/mi-bella-vampira-mordiscos-camp/" rel="bookmark" title="Mi bella vampira: Mordiscos camp">Mi bella vampira: Mordiscos camp</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/alejandro-jimenez-cid/">Alejandro Jiménez Cid</a></span> </span>
</div>
<div class="td-excerpt">
Constantemente las modas reciclan, reevalúan y recuperan los despojos de la cultura pop. Hurgando en la chamarilería del imaginario donde se amontonan olvidados los...</div>
<div class="td-read-more">
<a href="https://diario16.com/mi-bella-vampira-mordiscos-camp/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_136_806  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_136_806{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136_806,
				.tdi_136_806 .tdc-inner-columns{
				    display: block;
				}.tdi_136_806 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_138_178  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138_178{
                    vertical-align: baseline;
                }.tdi_138_178 .vc_column-inner > .wpb_wrapper,
				.tdi_138_178 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138_178 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_139_36b td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_139_36b{
margin-top:20px !important;
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_36b{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_139_36b.td-a-rec{
					text-align: center;
				}.tdi_139_36b .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span>
<script data-adscript src='https://servingcdn.net?uid=5e18adb5b6e69a5d886e2702&w=320&h=50&click='></script><script async type="application/javascript" src="https://static.sunmedia.tv/integrations/904a9658-7893-4e0b-9a73-86f838afb4a5/904a9658-7893-4e0b-9a73-86f838afb4a5.js" data-gdpr-applies="${gdpr}" data-consent-string="${gdpr_consent}"></script><div id="ads_4BRIILHKAK2Z"> </div>

<div class="a-single a-290"><img src="https://diario16.com/wp-content/uploads/2020/03/Etiqueta-Google-Contenidos.png">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8756736044490913" data-ad-slot="8427743372"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div class="vc_row_inner tdi_141_763  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_141_763{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_141_763,
				.tdi_141_763 .tdc-inner-columns{
				    display: block;
				}.tdi_141_763 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_141_763 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_141_763 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_141_763 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_141_763 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_143_3a1  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_143_3a1{
                    vertical-align: baseline;
                }.tdi_143_3a1 .vc_column-inner > .wpb_wrapper,
				.tdi_143_3a1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143_3a1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143_3a1{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_3a1{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_144_166 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_144_166{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144_166{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_144_166.td-a-rec{
					text-align: center;
				}.tdi_144_166 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="vc_column_inner tdi_146_467  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_146_467{
                    vertical-align: baseline;
                }.tdi_146_467 .vc_column-inner > .wpb_wrapper,
				.tdi_146_467 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146_467 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146_467{
padding-top:15px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_467{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_147_d66 tdb-comm-layout3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_147_d66">
<style>
/* custom css */
.tdi_147_d66 .comment-link{
                    display: inline-block;
                }.tdi_147_d66 .comment{
                    border-bottom-style: dashed;
                }.tdi_147_d66 .comment .children{
                    border-top-style: dashed;
                }.tdi_147_d66 .avatar{
					border-radius: 50px;
				}.tdi_147_d66 .comment-form .submit{
					padding: 14px 24px;
				
					font-family:Fira Sans !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_147_d66 .td-block-title a,
				.tdi_147_d66 .td-block-title span{
					font-family:Fira Sans !important;font-size:24px !important;font-weight:700 !important;
				}.tdi_147_d66 cite{
					font-family:Gelasio !important;
				}.tdi_147_d66 .comment-link,
				.tdi_147_d66 .comment-edit-link{
					font-family:Fira Sans !important;
				}.tdi_147_d66 .comment-content p{
					font-family:Fira Sans !important;line-height:1.2 !important;
				}.tdi_147_d66 .comment-reply-link{
					font-family:Gelasio !important;
				}.tdi_147_d66 .comment-reply-title{
					font-family:Fira Sans !important;font-weight:600 !important;
				}.tdi_147_d66 input[type=text],
                .tdi_147_d66 textarea{
					font-family:Gelasio !important;font-size:1rem !important;
				}.tdi_147_d66 .comment-form-cookies-consent label,
                .tdi_147_d66 .logged-in-as,
                .tdi_147_d66 .logged-in-as a,
                .tdi_147_d66 .td-closed-comments{
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_147_d66 .td-block-title a,
				.tdi_147_d66 .td-block-title span{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_147_d66 .td-block-title a,
				.tdi_147_d66 .td-block-title span{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_147_d66 input[type=text],
                .tdi_147_d66 textarea{
					font-family:Gelasio !important;font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/flores-rojas-lo-rural-y-lo-siniestro/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://diario16.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Comentario</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" />
<div class="td-warning-author">Introduce tu nombre</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" />
<div class="td-warning-email-error">Has introducido una dirección de mail incorrecta</div>
<div class="td-warning-email">Introduce tu mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<div class="sgr-main"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='301004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a8526c5a5" /></p><input type="hidden" id="ak_js" name="ak_js" value="177" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_149_932  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_149_932{
                    vertical-align: baseline;
                }.tdi_149_932 > .wpb_wrapper,
				.tdi_149_932 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149_932 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149_932 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_149_932{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149_932{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_932{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_150_b29 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_150_b29{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_b29{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_b29.td-a-rec{
					text-align: center;
				}.tdi_150_b29 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span>


<div class="a-single a-557"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1077824524&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=600&ord=[timestamp]&ifrm=1&z=0"></script>
<noscript>

<a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'My Home 2a ola -Tranquilon-(300x600px)', 'value': 1.00,  'non_interaction': true});" href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1077824524&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1303099775" target="_blank">

<img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'My Home 2a ola -Tranquilon-(300x600px)', 'value': 2.00, 'non_interaction': true});" src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1077824524&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1303099775" border=0 width=300 height=600></a>

</noscript></div>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_151_918 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_151_918{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151_918{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_151_918.td-a-rec{
					text-align: center;
				}.tdi_151_918 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-515"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Prodetur-SIMULACIÓN PARA EMPRENDER ola2 (300X600px)', 'value': 1.00,  'non_interaction': true});" href="https://www.prodetur.es/prodetur/www/formacion/simulacion/sipe/anualidad2021.html" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Prodetur-SIMULACIÓN PARA EMPRENDER ola2 (300X600px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2022/01/Prodetur-SIMULACION-PARA-EMPRENDER300X600.jpg" /></a></div>
</div><div class="td_block_wrap td_block_title tdi_152_631 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_152_631">
<style>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</style>
<style>
/* custom css */
body .tdi_152_631 .td-block-title a,
				body .tdi_152_631 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_152_631 .td-block-title{
					text-align: center;
				}body .tdi_152_631.td_block_template_4 .td-block-title > *:before,
				body .tdi_152_631.td_block_template_17 .td-block-title:after,
				body .tdi_152_631.td_block_template_13 .td-block-subtitle,
				body .tdi_152_631.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_152_631.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_152_631.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_152_631 .td-block-title a,
				body .tdi_152_631 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_152_631 .td-block-title a,
				body .tdi_152_631 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">últimos artículos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_153_890 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_153_890">
<style>

/* inline tdc_css att */

.tdi_153_890{
margin-top:-20px !important;
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153_890{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_153_890 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/politica/" class="td-post-category">Política</a> <div class="td-module-thumb"><a href="https://diario16.com/el-pp-traiciona-tambien-a-sus-socios-de-cs-en-andalucia-como-ya-hizo-en-madrid-y-castilla-y-leon-y-se-resigna-a-cogobernar-con-la-ultraderecha/" rel="bookmark" class="td-image-wrap " title="El PP traiciona también a sus socios de Cs en Andalucía como ya hizo en Madrid y Castilla y León y se resigna a cogobernar con la ultraderecha"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/51970862669_ae7c77c382_k.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-pp-traiciona-tambien-a-sus-socios-de-cs-en-andalucia-como-ya-hizo-en-madrid-y-castilla-y-leon-y-se-resigna-a-cogobernar-con-la-ultraderecha/" rel="bookmark" title="El PP traiciona también a sus socios de Cs en Andalucía como ya hizo en Madrid y Castilla y León y se resigna a cogobernar con la ultraderecha">El PP traiciona también a sus socios de Cs en Andalucía como ya hizo en Madrid y Castilla y León y se resigna a...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/natalio-blanco/">Natalio Blanco</a></span> </span>
</div>
<div class="td-excerpt">
La traición del Partido Popular a sus socios de Gobierno también se ha ejecutado en Andalucía, después de los casos de las comunidades de...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-pp-traiciona-tambien-a-sus-socios-de-cs-en-andalucia-como-ya-hizo-en-madrid-y-castilla-y-leon-y-se-resigna-a-cogobernar-con-la-ultraderecha/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/politica/" class="td-post-category">Política</a> <div class="td-module-thumb"><a href="https://diario16.com/moreno-bonilla-adelanta-las-elecciones-andaluzas-al-19-de-junio/" rel="bookmark" class="td-image-wrap " title="Moreno Bonilla adelanta las Elecciones Andaluzas al 19 de junio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Moreno-Bonilla-elecciones-696x378.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/moreno-bonilla-adelanta-las-elecciones-andaluzas-al-19-de-junio/" rel="bookmark" title="Moreno Bonilla adelanta las Elecciones Andaluzas al 19 de junio">Moreno Bonilla adelanta las Elecciones Andaluzas al 19 de junio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/marthagolfin/">Martha Golfín</a></span> </span>
</div>
<div class="td-excerpt">
Juan Manuel Moreno Bonilla no quiere agotar la legislatura. Y es lógico, teniendo en cuenta que tiene todo el viento de cara, con un...</div>
<div class="td-read-more">
<a href="https://diario16.com/moreno-bonilla-adelanta-las-elecciones-andaluzas-al-19-de-junio/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/22-de-abril-dia-de-la-tierra/" rel="bookmark" class="td-image-wrap " title="22 de abril, Día de la Tierra"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2018/12/Tierra-mundo.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/22-de-abril-dia-de-la-tierra/" rel="bookmark" title="22 de abril, Día de la Tierra">22 de abril, Día de la Tierra</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-amestoy-alonso/">José Amestoy Alonso</a></span>  </span>
</div>
<div class="td-excerpt">
Clima, Biodiversidad, Contaminación, son las tres palabras básicas del Día de la Tierra.
El clima ha cambiado debido a la contaminación del consumo de combustibles...</div>
<div class="td-read-more">
<a href="https://diario16.com/22-de-abril-dia-de-la-tierra/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/a-diestro-y-siniestro/" class="td-post-category">A diestro y siniestro</a> <div class="td-module-thumb"><a href="https://diario16.com/yo-2/" rel="bookmark" class="td-image-wrap " title="YO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/logo-696x349.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/yo-2/" rel="bookmark" title="YO">YO</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/santiago-aparicio/">Santiago Aparicio</a></span> </span>
</div>
<div class="td-excerpt">
La política y la fama -a veces ambas a la vez- suelen generar personajes egocéntricos. Ver tu cara en carteles, medios de comunicación y...</div>
<div class="td-read-more">
<a href="https://diario16.com/yo-2/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_154_332 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_154_332{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_332{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_154_332.td-a-rec{
					text-align: center;
				}.tdi_154_332 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_155_377 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_155_377{
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_377{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_155_377.td-a-rec{
					text-align: center;
				}.tdi_155_377 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-566"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'El Corte inglés EMIDIO_TUCCI (325x325px)', 'value': 1.00,  'non_interaction': true});" href="https://www.elcorteingles.es/emidio-tucci/lookbook/?utm_source=acuerdos&utm_medium=eci&utm_content=banner&utm_campaign=emidiopv22" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'El Corte inglés EMIDIO_TUCCI (325x325px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2022/04/326x326_EMIDIO_TUCCI.jpg" /></a></div>
</div><div class="td_block_wrap td_block_title tdi_156_367 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_156_367">
<style>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</style>
<style>
/* custom css */
body .tdi_156_367 .td-block-title a,
				body .tdi_156_367 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_156_367 .td-block-title{
					text-align: center;
				}body .tdi_156_367.td_block_template_4 .td-block-title > *:before,
				body .tdi_156_367.td_block_template_17 .td-block-title:after,
				body .tdi_156_367.td_block_template_13 .td-block-subtitle,
				body .tdi_156_367.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_156_367.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_156_367.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_156_367 .td-block-title a,
				body .tdi_156_367 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_156_367 .td-block-title a,
				body .tdi_156_367 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">lo + leído</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_157_67d td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_157_67d">
<style>

/* inline tdc_css att */

.tdi_157_67d{
margin-top:-20px !important;
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_67d{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_157_67d class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/el-mensaje-urgente-de-ignacio-ramonet-le-monde-sobre-la-reunion-del-consejo-de-seguridad-de-la-onu-y-las-aves-de-destruccion-masiva/" rel="bookmark" class="td-image-wrap " title="El mensaje urgente de Ignacio Ramonet (Le Monde) sobre la reunión del Consejo de Seguridad de la ONU y las aves de «destrucción masiva»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/aves-migratorias.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-mensaje-urgente-de-ignacio-ramonet-le-monde-sobre-la-reunion-del-consejo-de-seguridad-de-la-onu-y-las-aves-de-destruccion-masiva/" rel="bookmark" title="El mensaje urgente de Ignacio Ramonet (Le Monde) sobre la reunión del Consejo de Seguridad de la ONU y las aves de «destrucción masiva»">El mensaje urgente de Ignacio Ramonet (Le Monde) sobre la reunión del Consejo de Seguridad de la ONU y las aves de «destrucción masiva»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</div>
<div class="td-excerpt">
Ignacio Ramonet es periodista, catedrático de teoría de la comunicación y especialista en geopolítica. Actualmente es director de Le Monde Diplomatic en español.
En...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-mensaje-urgente-de-ignacio-ramonet-le-monde-sobre-la-reunion-del-consejo-de-seguridad-de-la-onu-y-las-aves-de-destruccion-masiva/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/vacunas-claves-para-el-rechazo/" rel="bookmark" class="td-image-wrap " title="Vacunas: claves para el rechazo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/01/1592077057560-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/vacunas-claves-para-el-rechazo/" rel="bookmark" title="Vacunas: claves para el rechazo">Vacunas: claves para el rechazo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jesus-garcia-blanca/">Jesús García Blanca</a></span> </span>
</div>
 <div class="td-excerpt">
A estas alturas, millones de seres humanos han sido inoculados con las denominadas “vacunas COVID” y las campañas arrecian bajando cada vez más el...</div>
<div class="td-read-more">
<a href="https://diario16.com/vacunas-claves-para-el-rechazo/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/banco-popular/" class="td-post-category">Banco Popular</a> <div class="td-module-thumb"><a href="https://diario16.com/banco-popular-los-beneficios-del-santander-superan-todas-las-previsiones-realizadas-en-2017/" rel="bookmark" class="td-image-wrap " title="Banco Popular: Los beneficios del Santander superan todas las previsiones realizadas en 2017"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Popular-1-Euro-Billetes-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/banco-popular-los-beneficios-del-santander-superan-todas-las-previsiones-realizadas-en-2017/" rel="bookmark" title="Banco Popular: Los beneficios del Santander superan todas las previsiones realizadas en 2017">Banco Popular: Los beneficios del Santander superan todas las previsiones realizadas en 2017</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/esteban-cano/">Esteban P. Cano</a></span> </span>
</div>
<div class="td-excerpt">
Desde antes de la resolución de Banco Popular, Diario16 ha defendido la idea de que toda la operación no fue otra cosa que, presuntamente,...</div>
<div class="td-read-more">
<a href="https://diario16.com/banco-popular-los-beneficios-del-santander-superan-todas-las-previsiones-realizadas-en-2017/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/analisis-de-jacques-baud-occidente-creo-las-condiciones-del-estallido-en-ucrania/" rel="bookmark" class="td-image-wrap " title="Análisis de Jacques Baud: «Occidente creó las condiciones del estallido en Ucrania»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/jacques-baud.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/analisis-de-jacques-baud-occidente-creo-las-condiciones-del-estallido-en-ucrania/" rel="bookmark" title="Análisis de Jacques Baud: «Occidente creó las condiciones del estallido en Ucrania»">Análisis de Jacques Baud: «Occidente creó las condiciones del estallido en Ucrania»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</div>
<div class="td-excerpt">
Jacques Baud es un ex coronel del Estado Mayor, ex miembro de la inteligencia estratégica suiza, especialista en los países del Este. Fue entrenado...</div>
<div class="td-read-more">
<a href="https://diario16.com/analisis-de-jacques-baud-occidente-creo-las-condiciones-del-estallido-en-ucrania/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/ucrania-y-lo-que-no-nos-cuentan/" rel="bookmark" class="td-image-wrap " title="Ucrania y lo que no nos cuentan"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/03/batallon-azov-696x392.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/ucrania-y-lo-que-no-nos-cuentan/" rel="bookmark" title="Ucrania y lo que no nos cuentan">Ucrania y lo que no nos cuentan</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</div>
<div class="td-excerpt">
Puede que lo que le voy a contar le sorprenda. Es lógico: si normalmente consume televisión y radio no habrá escuchado nada por el...</div>
<div class="td-read-more">
<a href="https://diario16.com/ucrania-y-lo-que-no-nos-cuentan/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_158_019 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_158_019{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_019{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_158_019.td-a-rec{
					text-align: center;
				}.tdi_158_019 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-318"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Revista Diario16 abril', 'value': 1.00,  'non_interaction': true});" href="https://diario16.com/la-revista-diario16-numero-60-gratuita-para-todos-nuestros-lectores/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Revista Diario16 abril', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2022/04/Banner-Diario16-60-promo2.jpg" /></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_159_9a3 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_159_9a3{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_9a3{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_159_9a3.td-a-rec{
					text-align: center;
				}.tdi_159_9a3 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-434"><script type="text/javascript" id="zygodz">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=woxacrwipieo0swm3yogd&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("zygodz");
            d.parentNode.insertBefore(s, d);
        })();
    </script></div></div><div class="vc_row_inner tdi_161_977  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_161_977{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_161_977,
				.tdi_161_977 .tdc-inner-columns{
				    display: block;
				}.tdi_161_977 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_161_977 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_161_977 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_161_977 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_161_977 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_161_977 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_161_977 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_161_977{
margin-top:15px !important;
}

.tdi_161_977 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_163_c37  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_163_c37{
                    vertical-align: baseline;
                }.tdi_163_c37 .vc_column-inner > .wpb_wrapper,
				.tdi_163_c37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163_c37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_163_c37{
margin-top:25px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_163_c37 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_163_c37{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_164_220 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_164_220">
<style>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</style>
<style>
/* custom css */
body .tdi_164_220 .td-block-title a,
				body .tdi_164_220 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_164_220 .td-block-title{
					text-align: center;
				}body .tdi_164_220.td_block_template_4 .td-block-title > *:before,
				body .tdi_164_220.td_block_template_17 .td-block-title:after,
				body .tdi_164_220.td_block_template_13 .td-block-subtitle,
				body .tdi_164_220.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_164_220.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_164_220.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_164_220 .td-block-title a,
				body .tdi_164_220 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_164_220 .td-block-title a,
				body .tdi_164_220 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">lo + leído</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_165_d6a td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_165_d6a">
<style>

/* inline tdc_css att */

.tdi_165_d6a{
margin-top:-20px !important;
margin-bottom:20px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_165_d6a class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/politica/" class="td-post-category">Política</a> <div class="td-module-thumb"><a href="https://diario16.com/el-pp-traiciona-tambien-a-sus-socios-de-cs-en-andalucia-como-ya-hizo-en-madrid-y-castilla-y-leon-y-se-resigna-a-cogobernar-con-la-ultraderecha/" rel="bookmark" class="td-image-wrap " title="El PP traiciona también a sus socios de Cs en Andalucía como ya hizo en Madrid y Castilla y León y se resigna a cogobernar con la ultraderecha"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/51970862669_ae7c77c382_k.jpeg"></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-pp-traiciona-tambien-a-sus-socios-de-cs-en-andalucia-como-ya-hizo-en-madrid-y-castilla-y-leon-y-se-resigna-a-cogobernar-con-la-ultraderecha/" rel="bookmark" title="El PP traiciona también a sus socios de Cs en Andalucía como ya hizo en Madrid y Castilla y León y se resigna a cogobernar con la ultraderecha">El PP traiciona también a sus socios de Cs en Andalucía como ya hizo en Madrid y Castilla y León y se resigna a...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/natalio-blanco/">Natalio Blanco</a></span> </span>
</div>
<div class="td-excerpt">
La traición del Partido Popular a sus socios de Gobierno también se ha ejecutado en Andalucía, después de los casos de las comunidades de...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-pp-traiciona-tambien-a-sus-socios-de-cs-en-andalucia-como-ya-hizo-en-madrid-y-castilla-y-leon-y-se-resigna-a-cogobernar-con-la-ultraderecha/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/politica/" class="td-post-category">Política</a> <div class="td-module-thumb"><a href="https://diario16.com/moreno-bonilla-adelanta-las-elecciones-andaluzas-al-19-de-junio/" rel="bookmark" class="td-image-wrap " title="Moreno Bonilla adelanta las Elecciones Andaluzas al 19 de junio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/Moreno-Bonilla-elecciones-696x378.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/moreno-bonilla-adelanta-las-elecciones-andaluzas-al-19-de-junio/" rel="bookmark" title="Moreno Bonilla adelanta las Elecciones Andaluzas al 19 de junio">Moreno Bonilla adelanta las Elecciones Andaluzas al 19 de junio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/marthagolfin/">Martha Golfín</a></span> </span>
</div>
<div class="td-excerpt">
Juan Manuel Moreno Bonilla no quiere agotar la legislatura. Y es lógico, teniendo en cuenta que tiene todo el viento de cara, con un...</div>
<div class="td-read-more">
<a href="https://diario16.com/moreno-bonilla-adelanta-las-elecciones-andaluzas-al-19-de-junio/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
 <a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/22-de-abril-dia-de-la-tierra/" rel="bookmark" class="td-image-wrap " title="22 de abril, Día de la Tierra"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2018/12/Tierra-mundo.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/22-de-abril-dia-de-la-tierra/" rel="bookmark" title="22 de abril, Día de la Tierra">22 de abril, Día de la Tierra</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-amestoy-alonso/">José Amestoy Alonso</a></span> </span>
</div>
<div class="td-excerpt">
Clima, Biodiversidad, Contaminación, son las tres palabras básicas del Día de la Tierra.
El clima ha cambiado debido a la contaminación del consumo de combustibles...</div>
<div class="td-read-more">
<a href="https://diario16.com/22-de-abril-dia-de-la-tierra/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/a-diestro-y-siniestro/" class="td-post-category">A diestro y siniestro</a> <div class="td-module-thumb"><a href="https://diario16.com/yo-2/" rel="bookmark" class="td-image-wrap " title="YO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2022/04/logo-696x349.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/yo-2/" rel="bookmark" title="YO">YO</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/santiago-aparicio/">Santiago Aparicio</a></span> </span>
</div>
<div class="td-excerpt">
La política y la fama -a veces ambas a la vez- suelen generar personajes egocéntricos. Ver tu cara en carteles, medios de comunicación y...</div>
<div class="td-read-more">
<a href="https://diario16.com/yo-2/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alejandro Jiménez Cid"></span><meta itemprop="datePublished" content="2022-04-25T16:00:00+02:00"><meta itemprop="dateModified" content="2022-04-25T14:40:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diario16.com/flores-rojas-lo-rural-y-lo-siniestro/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal.png"></span><meta itemprop="name" content="Diario16"></span><meta itemprop="headline" content="Flores rojas: Lo rural y lo siniestro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario16.com/wp-content/uploads/2022/04/07-a.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="395"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_166_62a" class="tdc-zone"><div class="tdc_zone tdi_167_167  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_167_167{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_167_167{
position:relative;
}

</style>
<div class="tdi_166_62a_rand_style td-element-style"><style>
.tdi_166_62a_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_168_766" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_169_7d4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_169_7d4,
                .tdi_169_7d4 .tdc-columns{
                    min-height: 0;
                }.tdi_169_7d4,
				.tdi_169_7d4 .tdc-columns{
				    display: block;
				}.tdi_169_7d4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_169_7d4{
margin-top:15px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_169_7d4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_168_766_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_168_766_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_168_766_rand_style{
background-color:#daf400 !important;
}
 </style></div><div class="vc_column tdi_171_a6a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_171_a6a{
                    vertical-align: baseline;
                }.tdi_171_a6a > .wpb_wrapper,
				.tdi_171_a6a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_171_a6a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_171_a6a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_172_662 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_172_662">
<style>

/* inline tdc_css att */

.tdi_172_662{
padding-right:40px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_172_662 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_172_662 .tdm-descr a{
                    color: #000000;
                }.tdi_172_662 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"><a href="https://diario16.com/suscripciones/">Suscríbite</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_173_26a tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_173_26a">
<style>

/* inline tdc_css att */

.tdi_173_26a{
padding-left:40px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_173_26a .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_173_26a .tdm-descr a{
                    color: #000000;
                }.tdi_173_26a .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"><a href="https://diario16.com/donaciones/">Dona</a></p></div></div></div></div></div><div id="tdi_174_6a4" class="tdc-row stretch_row"><div class="vc_row tdi_175_173  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_175_173,
                .tdi_175_173 .tdc-columns{
                    min-height: 0;
                }.tdi_175_173,
				.tdi_175_173 .tdc-columns{
				    display: block;
				}.tdi_175_173 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_175_173.tdc-row-content-vert-center,
                    .tdi_175_173.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_175_173.tdc-row-content-vert-bottom,
                    .tdi_175_173.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_175_173.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_175_173.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_175_173{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_175_173 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_174_6a4_rand_style td-element-style"><style>
.tdi_174_6a4_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_177_d1d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_177_d1d{
                    vertical-align: baseline;
                }.tdi_177_d1d > .wpb_wrapper,
				.tdi_177_d1d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_177_d1d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_177_d1d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_177_d1d{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_179_673  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_179_673{
                    vertical-align: baseline;
                }.tdi_179_673 > .wpb_wrapper,
				.tdi_179_673 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_179_673 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_179_673 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_179_673{
padding-left:30px !important;
border-color:#c9c9c9 !important;
border-style:solid !important;
border-width: 0px 1px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_673{
margin-bottom:30px !important;
padding-left:0px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_180_622 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_180_622">
<style>

/* inline tdc_css att */

.tdi_180_622{
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_180_622{
margin-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_180_622{
margin-left:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_180_622{
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_180_622 .tdb-logo-a,
                .tdi_180_622 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_180_622 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_180_622 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_180_622 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_180_622 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Raleway !important;font-size:32px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }.tdi_180_622 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Teko !important;font-size:60px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_180_622 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_180_622 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_180_622 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_180_622 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:50px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_180_622 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:25px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_180_622 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:35px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_180_622 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_180_622 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:45px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_180_622 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:22px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}
</style>
<div class="tdi_180_622_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_180_622_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Blanco.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Blanco.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="549" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_181_728 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_181_728">
<style>
.tdi_182_33a .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				}.tdi_182_33a .tdm-social-item i.td-icon-twitter,
				.tdi_182_33a .tdm-social-item i.td-icon-linkedin,
				.tdi_182_33a .tdm-social-item i.td-icon-pinterest,
				.tdi_182_33a .tdm-social-item i.td-icon-blogger,
				.tdi_182_33a .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_182_33a .tdm-social-item{
					width: 40px;
					height: 40px;
					line-height: 40px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_182_33a .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_182_33a .tdm-social-item i{
					color: #000000;
				}body .tdi_182_33a .tdm-social-item{
					background-color: #daf400;
				}body .tdi_182_33a .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #dddddd;
				}.tdi_182_33a .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_182_33a"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_184_33a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_184_33a{
                    vertical-align: baseline;
                }.tdi_184_33a > .wpb_wrapper,
				.tdi_184_33a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_184_33a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_184_33a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_185_ff7" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_186_a66  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_186_a66,
                .tdi_186_a66 .tdc-columns{
                    min-height: 0;
                }.tdi_186_a66,
				.tdi_186_a66 .tdc-columns{
				    display: block;
				}.tdi_186_a66 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_186_a66{
margin-top:15px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_186_a66 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_185_ff7_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_185_ff7_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_185_ff7_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_188_c71  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_188_c71{
                    vertical-align: baseline;
                }.tdi_188_c71 > .wpb_wrapper,
				.tdi_188_c71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_188_c71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_188_c71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_189_623 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_189_623">
<style>

/* inline tdc_css att */

.tdi_189_623{
padding-right:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_189_623{
padding-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_189_623 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_189_623 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_189_623 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/contacto/">Contacto</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_190_1a3 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_190_1a3">
<style>

/* inline tdc_css att */

.tdi_190_1a3{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_190_1a3{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_190_1a3 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_190_1a3 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_190_1a3 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/quienes-somos/">Equipo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_191_5a6 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_191_5a6">
<style>

/* inline tdc_css att */

.tdi_191_5a6{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_191_5a6{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_191_5a6 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_191_5a6 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_191_5a6 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/aviso-legal/">Aviso legal</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_192_166 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_192_166">
<style>

/* inline tdc_css att */

.tdi_192_166{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_192_166{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_192_166 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_192_166 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_192_166 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/politica-de-cookies/">Política de Cookies</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_193_763 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_193_763">
<style>

/* inline tdc_css att */

.tdi_193_763{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_193_763{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_193_763 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_193_763 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_193_763 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_194_731 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_194_731">
<style>

/* inline tdc_css att */

.tdi_194_731{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_194_731{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_194_731 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_194_731 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_194_731 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/condiciones-generales-de-contratacion/">Política de contratación</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_195_a44 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_195_a44">
<style>

/* inline tdc_css att */

.tdi_195_a44{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_195_a44{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_195_a44 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_195_a44 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_195_a44 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/publicidad16/">Anúnciate</a></p></div></div></div></div></div><div id="tdi_196_226" class="tdc-row stretch_row"><div class="vc_row tdi_197_31d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_197_31d,
                .tdi_197_31d .tdc-columns{
                    min-height: 0;
                }.tdi_197_31d,
				.tdi_197_31d .tdc-columns{
				    display: block;
				}.tdi_197_31d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_197_31d{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_197_31d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_196_226_rand_style td-element-style"><style>
.tdi_196_226_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_199_c63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_199_c63{
                    vertical-align: baseline;
                }.tdi_199_c63 > .wpb_wrapper,
				.tdi_199_c63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_199_c63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_199_c63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_200_b3b tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_200_b3b">
<style>
/* custom css */
.tdi_200_b3b .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;font-weight:300 !important;
				}.tdi_200_b3b .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr">© 2021 Multimedia Ediciones Globales, todos los derechos reservados.</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.qc-cmp2-persistent-link {
    background-color: #000000 !important;}

p.has-drop-cap[class*="dropcapp"]:first-letter {
    background-color: #222;
    
}

.tdb_single_content a {
    color: #000 !important;
    box-shadow: inset 0 -0.53rem #daf400;
    transition: box-shadow .5s;
    transition-property: box-shadow;
    transition-duration: 0.5s;
    transition-timing-function: ease;
    transition-delay: 0s;
}

.tdb_single_content a:hover {
    color: #daf400 !important;
    box-shadow: inset 0 -0.53rem #C1C1C1;
    transition: box-shadow .5s;
    transition-property: box-shadow;
    transition-duration: 0.5s;
    transition-timing-function: ease;
    transition-delay: 0s;
}

.tagdiv-type .td_quote_box {
    background-color: #efefef !important;
}

.tagdiv-type .td_pull_quote {
      background-color: #efefef !important;
}

.td_block_template_18 .td-block-title .td-block-speech-bubble{
    -webkit-text-fill-color: rgb(0 0 0)!important ;
}



</style>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<link rel='stylesheet' id='modal-css' href='https://diario16.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2022-04-26 01:47:38","google_api_key":""},"ajax_url":"https:\/\/diario16.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"fb1c083133"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.11' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/diario16.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_93de72a745299b8c9ba701185281c257","fragment_name":"wc_fragments_93de72a745299b8c9ba701185281c257","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/diario16.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"Alejandro Jim\u00e9nez Cid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/themes/Newspaper-child/js/google.js?ver=1.0.1' id='author-tracking-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdrYFoaAAAAAEwn0_sowOEF8h7cGsSRKKLQ4qru&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdrYFoaAAAAAEwn0_sowOEF8h7cGsSRKKLQ4qru","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://www.recaptcha.net/recaptcha/api.js?hl=es_ES&#038;onload=sgr_2&#038;render=explicit&#038;ver=1650930458' id='sgr_recaptcha-js'></script>
<script defer type='text/javascript' src='https://diario16.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>

<script>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</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:7000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:7000,repeat_impressions:'Y'});
}});
</script>

</body>
</html>
