<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Exigen la detención del juez Marchena en una nueva denuncia presentada tras la sentencia contra Alberto Rodríguez - Diario16</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://diario16.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_favicon_negro-02-07.png">

<meta name="description" content="Tal y como publicamos en Diario16, la Asociación contra la Corrupción y en favor de la Acción Pública (ACODAP), liderada por el exjuez Fernando Presencia," />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exigen la detención del juez Marchena en una nueva denuncia presentada tras la sentencia contra Alberto Rodríguez - Diario16" />
<meta property="og:description" content="Tal y como publicamos en Diario16, la Asociación contra la Corrupción y en favor de la Acción Pública (ACODAP), liderada por el exjuez Fernando Presencia," />
<meta property="og:url" content="https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/" />
<meta property="og:site_name" content="Diario16" />
<meta property="article:publisher" content="https://www.facebook.com/Diario16" />
<meta property="article:published_time" content="2021-10-26T11:37:33+00:00" />
<meta property="article:modified_time" content="2021-10-26T11:37:35+00:00" />
<meta property="og:image" content="https://diario16.com/wp-content/uploads/2021/02/ManuelMarchena2020A.jpg" />
<meta property="og:image:width" content="567" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diario_16" />
<meta name="twitter:site" content="@diario_16" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="J.A.G.">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="4 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diario16.com/#organization","name":"Diario16","url":"https://diario16.com/","sameAs":["https://www.facebook.com/Diario16","https://youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q","https://twitter.com/diario_16"],"logo":{"@type":"ImageObject","@id":"https://diario16.com/#logo","inLanguage":"es","url":"https://diario16.com/wp-content/uploads/2020/04/cropped-LogoDiario16-07.png","width":512,"height":512,"caption":"Diario16"},"image":{"@id":"https://diario16.com/#logo"}},{"@type":"WebSite","@id":"https://diario16.com/#website","url":"https://diario16.com/","name":"Diario16","description":"El Diario de la Segunda Transici\u00f3n","publisher":{"@id":"https://diario16.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diario16.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/#primaryimage","inLanguage":"es","url":"https://diario16.com/wp-content/uploads/2021/02/ManuelMarchena2020A.jpg","width":567,"height":410,"caption":"Manuel Marchena."},{"@type":"WebPage","@id":"https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/#webpage","url":"https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/","name":"Exigen la detenci\u00f3n del juez Marchena en una nueva denuncia presentada tras la sentencia contra Alberto Rodr\u00edguez - Diario16","isPartOf":{"@id":"https://diario16.com/#website"},"primaryImageOfPage":{"@id":"https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/#primaryimage"},"datePublished":"2021-10-26T11:37:33+00:00","dateModified":"2021-10-26T11:37:35+00:00","description":"Tal y como publicamos en Diario16, la Asociaci\u00f3n contra la Corrupci\u00f3n y en favor de la Acci\u00f3n P\u00fablica (ACODAP), liderada por el exjuez Fernando Presencia,","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/#article","isPartOf":{"@id":"https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/#webpage"},"author":{"@id":"https://diario16.com/#/schema/person/caf1bde079466c2f799be998df46f8e9"},"headline":"Exigen la detenci\u00f3n del juez Marchena en una nueva denuncia presentada tras la sentencia contra Alberto Rodr\u00edguez","datePublished":"2021-10-26T11:37:33+00:00","dateModified":"2021-10-26T11:37:35+00:00","mainEntityOfPage":{"@id":"https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/#webpage"},"commentCount":0,"publisher":{"@id":"https://diario16.com/#organization"},"image":{"@id":"https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/#primaryimage"},"keywords":"ACODAP,Alberto Rodr\u00edguez,Fernando Presencia,Manuel Marchena,Tribunal Supremo","articleSection":"Nacional","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://diario16.com/#organization"}},{"@type":"Person","@id":"https://diario16.com/#/schema/person/caf1bde079466c2f799be998df46f8e9","name":"J.A.G.","image":{"@type":"ImageObject","@id":"https://diario16.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/173ba3937bb0f839c55dcb8bc899d08c?s=96&d=mm&r=g","caption":"J.A.G."}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed" href="https://diario16.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed de los comentarios" href="https://diario16.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Comentario Exigen la detención del juez Marchena en una nueva denuncia presentada tras la sentencia contra Alberto Rodríguez del feed" href="https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diario16.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgr_main-css' href='https://diario16.com/wp-content/plugins/simple-google-recaptcha/sgr.css?ver=1625571516' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://diario16.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-login-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/login.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css' href='https://diario16.com/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css' href='https://diario16.com/wp-content/plugins/memberpress/css/signup.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://diario16.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://diario16.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://diario16.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://diario16.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://diario16.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://diario16.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.11' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 696px;}
</style>
<link rel='stylesheet' id='avatar-manager-css' href='https://diario16.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://diario16.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://diario16.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://diario16.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://diario16.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://diario16.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://diario16.com/wp-content/themes/Newspaper/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://diario16.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CFira+Sans%3A400%2C500%2C600%2C700%2C300%2C900%7CSource+Sans+Pro%3A400%2C900%7CGelasio%3A400%2C500%2C700%2C500i%7CTeko%3A700%7CRaleway%3A700&#038;display=swap&#038;ver=10.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://diario16.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://diario16.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=5.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://diario16.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://diario16.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://diario16.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' id='sgr_main-js-extra'>
/* <![CDATA[ */
var sgr_main = {"sgr_site_key":"6LdbIecUAAAAAN0m25polaq4h39OLO-Esh0Je1hS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1625571516' id='sgr_main-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://diario16.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/login.js?ver=1.9.11' id='mepr-login-js-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/i18n.js?ver=5.6' id='mp-i18n-js'></script>
<script type='text/javascript' id='mpvat-js-extra'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"B\u00e9lgica","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"B\u00falgara","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Chipre","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Rep\u00fablica Checa","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Alemania","rate":19,"reduced_rate":7,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Dinamarca","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Grecia","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Espa\u00f1a","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finlandia","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Francia","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croacia","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Reino Unido","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Hungr\u00eda","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irlanda","rate":23,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italia","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lituania","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxemburgo","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Latvia","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Pa\u00edses Bajos","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polonia","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Ruman\u00eda","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Suecia","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Eslovenia","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Eslovaquia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"],"vat_country":"ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/mpvat.js?ver=5.6' id='mpvat-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/jquery.payment.js?ver=5.6' id='jquery.payment-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/validate.js?ver=5.6' id='mp-validate-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=5.6' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"dd\/mm\/yy","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.11' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"c23dac6965","spc_enabled":"","spc_invoice":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/signup.js?ver=1.9.11' id='mp-signup-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5ePpqVv3R0mrR","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://diario16.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://diario16.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diario16.com/wp-json/wp/v2/posts/269780" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diario16.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diario16.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://diario16.com/?p=269780' />
<link rel="alternate" type="application/json+oembed" href="https://diario16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario16.com%2Fexigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diario16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario16.com%2Fexigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px; width:100%; max-width:330px; height:100%; max-height:600px; }
	.g-3 { margin:0px 0px 0px 0px; width:100%; max-width:990px; height:100%; max-height:100px; }
	.g-5 { margin:0px 0px 0px 0px; width:100%; max-width:1200px; height:100%; max-height:400px; }
	.g-6 { margin:0px 0px 0px 0px; width:100%; max-width:330px; height:100%; max-height:600px; }
	.g-7 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<meta name="facebook-domain-verification" content="k5mhtescubxqrxzatt0gvmmnb9kufs" />


<meta name="getlinko-verify-code" content="getlinko-verify-Mzg4NQ==" />


<script async src="https://cdn.insurads.com/bootstrap/J33HYBQQ.js"></script>


<meta name="linkatomic-verify-code" content="08d44ae1ca0ffb71dd08663418173e5f" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906673959/SidebarTest', [300, 250], 'div-gpt-ad-1632916325354-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"8d8a0b8985","wpRestUrl":"https:\/\/diario16.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diario16.com\/wp-admin\/","wpRestNonce":"8d8a0b8985","wpRestUrl":"https:\/\/diario16.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78723842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78723842-1', {
      'custom_map': {'dimension2': 'Author'}
    });

</script>
<link rel="icon" href="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" sizes="32x32" />
<link rel="icon" href="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" />
<meta name="msapplication-TileImage" content="https://diario16.com/wp-content/uploads/2021/07/Logo_Diario16_favicon_negro.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-269780 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez global-block-template-8 tdb_template_238304 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Diario16" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diario16/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diario_16" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-98675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-98675"><a href="https://diario16.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diario16.com/category/actualidad/analisis/">Análisis</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/elecciones-en-catalunya/">Elecciones en Catalunya</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/exclusiva/">Exclusiva</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/40-congreso-psoe/">40 Congreso PSOE</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/mocion-de-censura/">Moción de censura</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://diario16.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/a-fondo/">A fondo</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/actualidad-opinion/">Actualidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/al-sur/">Al Sur</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cartas-de-los-lectores/">Cartas de los lectores</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cartas-desde-america/">Cartas desde América</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/catalogo-de-reformas/">Catálogo de Reformas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/con-mano-izquierda/">Con mano izquierda</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/contra-la-cultura/">Contra la Cultura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/corto-y-cambio/">Corto y Cambio</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cronicas-de-la-necropolis/">Crónicas de la Necrópolis</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/desde-el-otro-lado-de-los-pirineos/">Desde el otro lado de los Pirineos</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/diario-de-una-directora/">Diario de una directora</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-anzuelo-del-pescador/">El anzuelo del pescador</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-rincon-de-ana-vega/">El rincón de Ana Vega</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/esta-feo-que-yo-lo-diga/">Está feo que yo lo diga</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/expli-cat/">Expli Cat.</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/filosofia-para-pobres/">Filosofía para pobres</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/firme-en-mal-estado/">Firme en mal estado</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/fotocuentos/">FotoCuentos</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/fotopinion/">FoTopiniÓn</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/guia-extemporanea/">Guía Extemporánea</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/jovenes-a-debate-en-diario16/">Jóvenes a debate en Diario16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/juegos-de-poder/">Juegos de poder</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/por-willy-el-rojo/">La actualidad por Willy el Rojo</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-batuta-suena/">La batuta suena</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-espana-que-yo-quiero/">La España que yo quiero</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-opinion-de-un-profesor/">La Opinión de un Profesor</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-perla-de-carla/">La perla de Carla</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/las-espartanas/">Las Espartanas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/los-laberintos-del-ser/">Los laberintos del ser</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://diario16.com/category/economia/">Economía</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://diario16.com/category/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/entrevista/">Entrevista</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/entrevista/mujeres-al-volante/">Mujeres al volante</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/especial-shangay-lily/">Especial Shangay Lily</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/igualdadgenero-y-diversidad/">Igualdad, género y diversidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/la-necesaria-contingencia/">La necesaria contingencia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-16665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16665"><a href="https://diario16.com/category/ocio/">Ocio y Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/">Cine</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/el-cinefago-carlevaris/">El cinéfago Carlevaris</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/la-imagen-de-andalucia-en-el-cine-espanol-1940-1960/">La imagen de Andalucía en el cine español (1940-1960)</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cuentos-de-navidad/">Cuentos de Navidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/d16-festivales/">D16 Festivales</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/des-de-platea/">Des de platea</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/halocultura/">Halocultura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/literatura/">Literatura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/literatura/los-escritores-y-sus-libros/">Los escritores y sus libros</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/musica-ocio/">Música</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/obituario/">Obituario</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/pornogramas/">Pornogramas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/san-valentin/">San Valentín</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/somos-inmortales/">Somos inmortales</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/teatro/">Teatro</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/tecnologia/">Tecnología</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/television/">Televisión</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/veintimuchos-por-madriz/">Veintimuchos por Madriz</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/viajar/">Viajar</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/viajar/parada-y-fonda/">Parada y Fonda</a></li>
</ul>
</li>
<li id="menu-item-6138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6138"><a href="https://diario16.com/category/deportes/">Deportes</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68151"><a href="http://mediterraneo.diario16.com/">Mediterráneo</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido/a!</span>Salir de tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crear cuenta</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido/a!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://diario16.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_871" class="tdc-zone"><div class="tdc_zone tdi_2_218  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_218{
                    min-height: 0;
                }.tdi_2_218 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_218:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_218:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_871_rand_style td-element-style"></div><div id="tdi_3_867" class="tdc-row stretch_row"><div class="vc_row tdi_4_811  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_4_811,
                .tdi_4_811 .tdc-columns{
                    min-height: 0;
                }.tdi_4_811,
				.tdi_4_811 .tdc-columns{
				    display: block;
				}.tdi_4_811 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_811.tdc-row-content-vert-center,
                    .tdi_4_811.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_811.tdc-row-content-vert-bottom,
                    .tdi_4_811.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_811.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_811.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_811{
position:relative;
}
}

</style>
<div class="tdi_3_867_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_867_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}
</style></div></div><div class="vc_column tdi_6_987  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_987{
                    vertical-align: baseline;
                }.tdi_6_987 > .wpb_wrapper,
				.tdi_6_987 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_987 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_987 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_7b7 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_7_7b7">
<style>
/* custom css */
.tdi_7_7b7{
                    display: inline-block;
                }.tdi_7_7b7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_7b7 .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_862 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_8_862">
<style>
/* custom css */
.tdi_8_862{
                    display: inline-block;
                }.tdi_8_862 .tdb-logo-a,
                .tdi_8_862 h1{
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_8_862 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_862 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_8_862 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_862 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_8_862 .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_862 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_8_862 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_8_862 .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_8_862 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_166 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_9_166">
<style>
/* custom css */
.tdi_9_166{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_166 .tdb-block-inner{
                    text-align: right;
                }.tdi_9_166 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_166 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_181" class="tdc-zone"><div class="tdc_zone tdi_11_187  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_187{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_187:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_187:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_666" class="tdc-row"><div class="vc_row tdi_13_01d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13_01d,
                .tdi_13_01d .tdc-columns{
                    min-height: 0;
                }.tdi_13_01d > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13_01d,
				.tdi_13_01d .tdc-columns{
				    display: block;
				}.tdi_13_01d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_01d{
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style>
<div class="tdi_12_666_rand_style td-element-style"></div><div class="vc_column tdi_15_1f6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_1f6{
                    vertical-align: baseline;
                }.tdi_15_1f6 > .wpb_wrapper,
				.tdi_15_1f6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_1f6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_1f6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_710 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_16_710">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_710{
margin-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_710{
                    display: inline-block;
                }.tdi_16_710 .tdb-logo-a,
                .tdi_16_710 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16_710 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_710 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_710 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_16_710 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_710 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_16_710 .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_710 .tdb-logo-a,
                .tdi_16_710 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_710 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 5px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_16_710 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_16_710 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_16_710 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                }.tdi_16_710 .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_16_710 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_16_710 .tdb-logo-icon{
                    top: 4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_17_381 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_17_381">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_381{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_381{
                    float: right;
                    clear: none;
                }.tdi_17_381 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17_381 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_381 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18_611 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_18_611">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_611{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_611{
                    float: right;
                    clear: none;
                }.tdi_18_611 .tdb-block-inner{
                    text-align: right;
                }.tdi_18_611 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_611 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_611 .tdb-header-search-button-mob i{
                    font-size: 25px;
                
                    width: 42.5px;
					height: 42.5px;
					line-height:  42.5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresas">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Has olvidado tu cuenta? Recuperar</a></div>
<a id="register-link">Crear cuenta</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! Regístrate para crear una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
 <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
<div id="tdi_19_773" class="tdc-zone"><div class="tdc_zone tdi_20_178  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_178{
                    min-height: 0;
                }.tdi_20_178 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_773_rand_style td-element-style"></div><div id="tdi_21_161" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_771  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22_771,
                .tdi_22_771 .tdc-columns{
                    min-height: 0;
                }.tdi_22_771 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22_771,
				.tdi_22_771 .tdc-columns{
				    display: block;
				}.tdi_22_771 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_771 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_771 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22_771{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_22_771 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_161_rand_style td-element-style"></div><div class="vc_column tdi_24_b36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_b36{
                    vertical-align: baseline;
                }.tdi_24_b36 > .wpb_wrapper,
				.tdi_24_b36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_b36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_b36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_616 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_25_616" style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_616{
                    display: inline-block;
                }.tdi_25_616 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_25_616 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_25_616 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_25_616 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_25_616 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_25_616 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_25_616 .tdb-horiz-menu > li:hover > a{
                    color: #daf400;
                }.tdi_25_616 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_25_616 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_25_616 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_25_616 .tdb-horiz-menu ul li:hover > a{
                    color: #c7b299;
                }.tdi_25_616 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_25_616 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_616 .tdb-horiz-menu > li > a{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_25_616 class="td_block_inner td-fix-index"><div class="menu-subheader-menu-container"><ul id="menu-subheader-menu" class="tdb-horiz-menu"><li id="menu-item-238257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238257"><a href="https://diario16.com/suscripciones/"><div class="tdb-menu-item-text">Subscríbete</div></a></li>
<li id="menu-item-238258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238258"><a href="https://diario16.com/tienda16/"><div class="tdb-menu-item-text">Tienda</div></a></li>
<li id="menu-item-238259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238259"><a href="https://diario16.com/donaciones/"><div class="tdb-menu-item-text">Dona</div></a></li>
</ul></div></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_26_fab td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_26_fab">
<style>
/* custom css */
.tdi_26_fab{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_fab .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_26_fab .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_fab .tdb-head-usr-name:hover{
                    color: #daf400;
                }.tdi_26_fab .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_fab .tdb-head-usr-log:hover{
                    color: #daf400;
                }.tdi_26_fab .tdb-head-usr-log:hover i{
                    color: #daf400;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_fab .tdb-head-usr-name{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_fab .tdb-head-usr-log{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Acceso</span></a></div></div> </div></div></div></div><div id="tdi_27_eb5" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_183  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_28_183,
                .tdi_28_183 .tdc-columns{
                    min-height: 0;
                }.tdi_28_183,
				.tdi_28_183 .tdc-columns{
				    display: block;
				}.tdi_28_183 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_183 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_183 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_183.tdc-row-content-vert-center,
                    .tdi_28_183.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_183.tdc-row-content-vert-bottom,
                    .tdi_28_183.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_183.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_183.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28_183{
margin-top:30px !important;
margin-bottom:20px !important;
}

.tdi_28_183 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_30_bb1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_bb1{
                    vertical-align: baseline;
                }.tdi_30_bb1 > .wpb_wrapper,
				.tdi_30_bb1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_bb1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_bb1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31_24b td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_31_24b">
<style>
/* custom css */
.tdi_31_24b .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_24b .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_24b .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, 26octubre, 2021</div></div></div> <div class="td_block_wrap tdb_header_weather tdi_32_887 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_32_887">
<style>
/* custom css */
.tdi_32_887{
                    display: inline-block;
                }.tdi_32_887 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_32_887 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_32_887 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32_887 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32_887 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_887 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_32_887 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">25.5</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Seville</div>
</div></div> </div></div><div class="vc_column tdi_34_19a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_19a{
                    vertical-align: baseline;
                }.tdi_34_19a > .wpb_wrapper,
				.tdi_34_19a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_19a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_19a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35_ab1 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_35_ab1">
<style>

/* inline tdc_css att */

.tdi_35_ab1{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_ab1{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_ab1 .tdb-logo-a,
                .tdi_35_ab1 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_35_ab1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35_ab1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35_ab1 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35_ab1 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_35_ab1 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_35_ab1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_35_ab1 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_ab1 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_ab1 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario16</span><span class="tdb-logo-text-tagline">El diario de la segunda transción</span></span></a></div></div> </div></div><div class="vc_column tdi_37_c71  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37_c71{
                    vertical-align: baseline;
                }.tdi_37_c71 > .wpb_wrapper,
				.tdi_37_c71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_c71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_c71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_c71{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38_8bb tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_38_8bb">
<style>

/* inline tdc_css att */

.tdi_38_8bb{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_39_881 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_39_881 .tdm-social-item i.td-icon-twitter,
				.tdi_39_881 .tdm-social-item i.td-icon-linkedin,
				.tdi_39_881 .tdm-social-item i.td-icon-pinterest,
				.tdi_39_881 .tdm-social-item i.td-icon-blogger,
				.tdi_39_881 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_39_881 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_39_881 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39_881 .tdm-social-item i,
				.tds-team-member2 .tdi_39_881.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_39_881 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39_881.tds-social1 .tdm-social-item:hover i{
					color: #daf400;
				}.tdi_39_881 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_39_881"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_40_462 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_40_462">
<style>

/* inline tdc_css att */

.tdi_40_462{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_462{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://diario16.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">buscar...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div><div id="tdi_41_371" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_42_06a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_42_06a,
                .tdi_42_06a .tdc-columns{
                    min-height: 0;
                }.tdi_42_06a:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_06a,
				.tdi_42_06a .tdc-columns{
				    display: block;
				}.tdi_42_06a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_06a{
padding-bottom:12px !important;
}

.tdi_42_06a .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_44_747  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_747{
                    vertical-align: baseline;
                }.tdi_44_747 > .wpb_wrapper,
				.tdi_44_747 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44_747 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_747 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_72e tds_menu_active2 tds_menu_sub_active2 tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_45_72e" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_45_72e{
padding-top:15px !important;
border-color:#0a0202 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_72e{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_72e .td_block_inner{
                    text-align: center;
                }.tdi_45_72e .tdb-menu > li > a,
                .tdi_45_72e .td-subcat-more{
                    padding: 0 24px;
                }.tdi_45_72e .tdb-menu > li .tdb-menu-sep,
                .tdi_45_72e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_45_72e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_72e .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                
                    color: #daf400;
                }.tdi_45_72e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_72e .tdb-menu > li > a,
                .tdi_45_72e .td-subcat-more,
                .tdi_45_72e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:16px !important;line-height:55px !important;font-weight:500 !important;letter-spacing:-0.5px !important;
                }.tdi_45_72e .tdb-normal-menu > ul,
                .tdi_45_72e .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_45_72e .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_72e .tdb-menu .tdb-normal-menu ul,
                .tdi_45_72e .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_72e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_72e .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Fira Sans !important;font-size:13px !important;
                }.tdi_45_72e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_72e .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_72e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_72e .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_45_72e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_45_72e .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_72e .tdb-menu > li > a,
                .tdi_45_72e .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_72e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_72e .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_45_72e .tdb-menu > li > a,
                .tdi_45_72e .td-subcat-more,
                .tdi_45_72e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_72e .tdb-menu > li > a,
                .tdi_45_72e .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_72e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_72e .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_45_72e .tdb-menu > li > a,
                .tdi_45_72e .td-subcat-more,
                .tdi_45_72e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_45_72e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_72e .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Fira Sans !important;font-size:11px !important;
                }.tdi_45_72e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_45_72e .tdb-menu > li > a:after,
				.tdi_45_72e .tdb-menu-items-dropdown .td-subcat-more:after{
				    border-width: 2px;
				
				    border-style: solid;
				
				    border-color: #000000;
				}
</style>
<style>
.tdi_45_72e .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_45_72e .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    bottom: -5px;
				
				    background-color:     ;
				}
</style><div id=tdi_45_72e class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-98675"><a href="https://diario16.com/category/actualidad/"><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46_2c1 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_46_2c1">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_46_2c1" id="tdi_47_616" data-td_block_id="tdi_46_2c1" data-td_filter_value="" href="https://diario16.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-tdi_46_2c1" id="tdi_48_128" data-td_block_id="tdi_46_2c1" data-td_filter_value="96" href="https://diario16.com/category/actualidad/analisis/">Análisis</a><a class="mega-menu-sub-cat-tdi_46_2c1" id="tdi_49_222" data-td_block_id="tdi_46_2c1" data-td_filter_value="163813" href="https://diario16.com/category/actualidad/elecciones-en-catalunya/">Elecciones en Catalunya</a><a class="mega-menu-sub-cat-tdi_46_2c1" id="tdi_50_751" data-td_block_id="tdi_46_2c1" data-td_filter_value="25535" href="https://diario16.com/category/actualidad/exclusiva/">Exclusiva</a><a class="mega-menu-sub-cat-tdi_46_2c1" id="tdi_51_696" data-td_block_id="tdi_46_2c1" data-td_filter_value="955" href="https://diario16.com/category/actualidad/nacional/">Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_46_2c1 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/la-defensa-de-alberto-rodriguez-presenta-ante-el-supremo-solicitud-de-suspension-de-condena/" rel="bookmark" class="td-image-wrap " title="La defensa de Alberto Rodríguez presenta ante el Supremo solicitud de suspensión de condena"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/98-1-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-defensa-de-alberto-rodriguez-presenta-ante-el-supremo-solicitud-de-suspension-de-condena/" rel="bookmark" title="La defensa de Alberto Rodríguez presenta ante el Supremo solicitud de suspensión de condena">La defensa de Alberto Rodríguez presenta ante el Supremo solicitud de suspensión de condena</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Los letrados que defienden al ex diputado Alberto Rodriguez, Gonzalo Boye e Isabel Elbal han presentado hoy en su representación escrito ante el Tribunal...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/politica/" class="td-post-category">Política</a> <div class="td-module-thumb"><a href="https://diario16.com/la-portavoz-del-gobierno-entiende-igual-de-razonable-que-en-la-reforma-laboral-participe-yolanda-diaz-como-nadia-calvino-y-otros-ministros/" rel="bookmark" class="td-image-wrap " title="La portavoz del Gobierno entiende «igual de razonable» que en la reforma laboral participe Yolanda Díaz como  Nadia Calviño y otros ministros"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Tres-ministras-del-PSOE-en-la-rueda-de-prensa-de-hoy-del-Consejo-de-Ministros-696x442.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-portavoz-del-gobierno-entiende-igual-de-razonable-que-en-la-reforma-laboral-participe-yolanda-diaz-como-nadia-calvino-y-otros-ministros/" rel="bookmark" title="La portavoz del Gobierno entiende «igual de razonable» que en la reforma laboral participe Yolanda Díaz como  Nadia Calviño y otros ministros">La portavoz del Gobierno entiende «igual de razonable» que en la reforma laboral participe Yolanda Díaz como Nadia Calviño y otros ministros</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/maria-jose-pintor/">María José Pintor</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La portavoz del Gobierno, Isabel Rodríguez, explica, ante la pregunta de los periodistas en la rueda de prensa tras el Consejo de Ministros, que...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/nacional/" class="td-post-category">Nacional</a> <div class="td-module-thumb"><a href="https://diario16.com/el-consejo-de-ministros-remite-al-parlamento-la-ley-de-vivienda-con-las-principales-exigencias-de-unidas-podemos/" rel="bookmark" class="td-image-wrap " title="El Consejo de Ministros remite al Parlamento la Ley de Vivienda con las principales exigencias de Unidas Podemos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/La-ministra-Raquel-Sanchez-anuncia-los-pormenores-de-la-futura-Ley-de-Vivienda-696x502.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-consejo-de-ministros-remite-al-parlamento-la-ley-de-vivienda-con-las-principales-exigencias-de-unidas-podemos/" rel="bookmark" title="El Consejo de Ministros remite al Parlamento la Ley de Vivienda con las principales exigencias de Unidas Podemos">El Consejo de Ministros remite al Parlamento la Ley de Vivienda con las principales exigencias de Unidas Podemos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/maria-jose-pintor/">María José Pintor</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La ministra de Transportes, Movilidad y Agenda Urbana, Raquel Sánchez, anuncia tras el Consejo de Ministros la Ley de Vivienda que se remitirá al...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/nacional/" class="td-post-category">Nacional</a> <div class="td-module-thumb"><a href="https://diario16.com/el-gobierno-concede-un-cheque-de-90-euros-al-mes-para-la-calefaccion-a-las-familias-vulnerables/" rel="bookmark" class="td-image-wrap " title="El Gobierno concede un cheque de 90 euros al mes para la calefacción a las familias vulnerables"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Teresa-Ribera-en-la-rueda-de-prensa-tras-el-Consejo-de-Ministros.-696x502.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-gobierno-concede-un-cheque-de-90-euros-al-mes-para-la-calefaccion-a-las-familias-vulnerables/" rel="bookmark" title="El Gobierno concede un cheque de 90 euros al mes para la calefacción a las familias vulnerables">El Gobierno concede un cheque de 90 euros al mes para la calefacción a las familias vulnerables</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/maria-jose-pintor/">María José Pintor</a></span> </span>
</span>
</div>
<div class="td-excerpt">
La ministra de Transición Ecológica, Teresa Ribera, anuncia en la rueda de prensa tras el Consejo de Ministros, el paquete de medidas para ampliar...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_2c1" data-td_block_id="tdi_46_2c1"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_2c1" data-td_block_id="tdi_46_2c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-18"><a href="https://diario16.com/category/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_d42 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_52_d42">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_52_d42" id="tdi_53_013" data-td_block_id="tdi_52_d42" data-td_filter_value="" href="https://diario16.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_52_d42" id="tdi_54_eba" data-td_block_id="tdi_52_d42" data-td_filter_value="5161" href="https://diario16.com/category/opinion/a-fondo/">A fondo</a><a class="mega-menu-sub-cat-tdi_52_d42" id="tdi_55_2b7" data-td_block_id="tdi_52_d42" data-td_filter_value="158460" href="https://diario16.com/category/opinion/actualidad-opinion/">Actualidad</a><a class="mega-menu-sub-cat-tdi_52_d42" id="tdi_56_121" data-td_block_id="tdi_52_d42" data-td_filter_value="6281" href="https://diario16.com/category/opinion/al-sur/">Al Sur</a><a class="mega-menu-sub-cat-tdi_52_d42" id="tdi_57_187" data-td_block_id="tdi_52_d42" data-td_filter_value="51314" href="https://diario16.com/category/opinion/cartas-de-los-lectores/">Cartas de los lectores</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_52_d42 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/por-una-transicion-energetica-honesta-e-inclusiva/" rel="bookmark" class="td-image-wrap " title="Por una transición energética honesta e inclusiva"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2017/01/Paneles-solares-696x522.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/por-una-transicion-energetica-honesta-e-inclusiva/" rel="bookmark" title="Por una transición energética honesta e inclusiva">Por una transición energética honesta e inclusiva</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/angeljuarez/">Ángel Juárez Almendros</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Quienes llevamos años dedicados comprometidos con el medio ambiente, tenemos ya experiencia y conocimiento suficiente para comprender y analizar situaciones complicadas. En el contexto...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/terra-erma/" rel="bookmark" class="td-image-wrap " title="Terra erma"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2018/01/sequia-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/terra-erma/" rel="bookmark" title="Terra erma">Terra erma</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/alexandre-pineda-fortuny/">Alexandre Pineda Fortuny</a></span> </span>
</span>
</div>
<div class="td-excerpt">
D’entrada faig l’aclariment, que la terra erma, ho és la no conreada la inhabilitada. Molt atrevit soc quan vull analitzar les ments. Podem ampliar-ho...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/vision-panoramica/" rel="bookmark" class="td-image-wrap " title="Visión panorámica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/c3a6e01f-9b19-4794-bd42-e43846e95d7e.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/vision-panoramica/" rel="bookmark" title="Visión panorámica">Visión panorámica</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/francisco-silvera/">Francisco Silvera</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Vengo de una movilización a favor de la Sanidad Pública. Es bien sencillo, no termino de ver la diferencia entre privatizar la Sanidad y...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/relinchos-en-el-circulo-ecuestre/" rel="bookmark" class="td-image-wrap " title="Relinchos en el círculo ecuestre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/felipe-gonzalez-696x452.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/relinchos-en-el-circulo-ecuestre/" rel="bookmark" title="Relinchos en el círculo ecuestre">Relinchos en el círculo ecuestre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/alejandro-tello-penalva/">Alejandro Tello Peñalva</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Felipe González en el cuarenta congreso de los socialistas  recordó a Jules Winnfield, personaje interpretado por Samuel L. Jackson en la magistral película Pulp Fiction....</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_d42" data-td_block_id="tdi_52_d42"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_d42" data-td_block_id="tdi_52_d42"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-22"><a href="https://diario16.com/category/economia/"><div class="tdb-menu-item-text">Economía</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_58_10b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_58_10b">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_58_10b class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/el-banco-de-espana-recomienda-no-subir-las-pensiones-y-alargar-la-edad-de-jubilacion/" rel="bookmark" class="td-image-wrap " title="El Banco de España recomienda no subir las pensiones y alargar la edad de jubilación"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/El-gobernador-del-Banco-de-Espana-Pablo-Hernandez-de-Cos-ha-comparecido-este-lunes-ante-la-Comision-de-Presupuestos-del-Congreso-sobre-el-proyecto-de-PGE-para-2022.-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-banco-de-espana-recomienda-no-subir-las-pensiones-y-alargar-la-edad-de-jubilacion/" rel="bookmark" title="El Banco de España recomienda no subir las pensiones y alargar la edad de jubilación">El Banco de España recomienda no subir las pensiones y alargar la edad de jubilación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El gobernador del Banco de España, Pablo Hernández de Cos, ha recomendado este lunes no subir las pensiones y alargar la edad de jubilación....</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/la-airef-sigue-dando-municion-a-pablo-casado/" rel="bookmark" class="td-image-wrap " title="La AIReF sigue dando munición a Pablo Casado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Cristina-Herrero-presidenta-de-la-AIReF-696x522.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-airef-sigue-dando-municion-a-pablo-casado/" rel="bookmark" title="La AIReF sigue dando munición a Pablo Casado">La AIReF sigue dando munición a Pablo Casado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/eva-maldonado/">Eva Maldonado</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El Fondo Monetario Internacional y el Banco de España rebajaron en sus estimaciones el crecimiento esperado para España. Ahora también lo hace la Autoridad...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/el-presupuesto-del-ministerio-de-trabajo-permitira-reforzar-las-politicas-de-empleo-post-covid/" rel="bookmark" class="td-image-wrap " title="El presupuesto del Ministerio de Trabajo permitirá reforzar las políticas de empleo post-Covid"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Joaquin-Perez-Rey-secretario-de-Estado-de-Empleo-y-Economia-Social-696x497.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-presupuesto-del-ministerio-de-trabajo-permitira-reforzar-las-politicas-de-empleo-post-covid/" rel="bookmark" title="El presupuesto del Ministerio de Trabajo permitirá reforzar las políticas de empleo post-Covid">El presupuesto del Ministerio de Trabajo permitirá reforzar las políticas de empleo post-Covid</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El secretario de Estado de Empleo y Economía Social, Joaquín Pérez Rey, compareció ayer en la Comisión de Trabajo, Inclusión, Seguridad Social y Migraciones...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/los-gobiernos-y-los-reguladores-financieros-deben-intervenir-a-los-bancos-para-salvar-al-planeta/" rel="bookmark" class="td-image-wrap " title="Los gobiernos y los reguladores financieros deben intervenir a los bancos para salvar al planeta"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/09/Planta-de-Carbon-en-China-696x309.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/los-gobiernos-y-los-reguladores-financieros-deben-intervenir-a-los-bancos-para-salvar-al-planeta/" rel="bookmark" title="Los gobiernos y los reguladores financieros deben intervenir a los bancos para salvar al planeta">Los gobiernos y los reguladores financieros deben intervenir a los bancos para salvar al planeta</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Teresa Ribera, ministra de Transición Ecológica declaró a Diario16 que «es fundamental que todos los flujos financieros sean compatibles con la acción climática y...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/economia/" class="td-post-category">Economía</a> <div class="td-module-thumb"><a href="https://diario16.com/el-gobernador-del-banco-de-espana-rebaja-el-dato-de-crecimiento-y-pone-en-duda-los-presupuestos-de-sanchez/" rel="bookmark" class="td-image-wrap " title="El gobernador del Banco de España rebaja el dato de crecimiento y pone en duda los Presupuestos de Sánchez"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/El-gobernador-del-Banco-de-Espana-Pablo-Hernandez-de-Cos-ha-comparecido-este-lunes-ante-la-Comision-de-Presupuestos-del-Congreso-sobre-el-proyecto-de-PGE-para-2022.-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-gobernador-del-banco-de-espana-rebaja-el-dato-de-crecimiento-y-pone-en-duda-los-presupuestos-de-sanchez/" rel="bookmark" title="El gobernador del Banco de España rebaja el dato de crecimiento y pone en duda los Presupuestos de Sánchez">El gobernador del Banco de España rebaja el dato de crecimiento y pone en duda los Presupuestos de Sánchez</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El gobernador del Banco de España, Pablo Hernández de Cos, ha comparecido este lunes ante la Comisión de Presupuestos del Congreso sobre el proyecto...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_10b" data-td_block_id="tdi_58_10b"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_58_10b" data-td_block_id="tdi_58_10b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-23"><a href="https://diario16.com/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_a73 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_59_a73">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_59_a73" id="tdi_60_874" data-td_block_id="tdi_59_a73" data-td_filter_value="" href="https://diario16.com/category/sociedad/">Todo</a><a class="mega-menu-sub-cat-tdi_59_a73" id="tdi_61_777" data-td_block_id="tdi_59_a73" data-td_filter_value="1757" href="https://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a><a class="mega-menu-sub-cat-tdi_59_a73" id="tdi_62_317" data-td_block_id="tdi_59_a73" data-td_filter_value="463" href="https://diario16.com/category/sociedad/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-tdi_59_a73" id="tdi_63_126" data-td_block_id="tdi_59_a73" data-td_filter_value="160854" href="https://diario16.com/category/sociedad/entrevista/mujeres-al-volante/">Mujeres al volante</a><a class="mega-menu-sub-cat-tdi_59_a73" id="tdi_64_b36" data-td_block_id="tdi_59_a73" data-td_filter_value="7446" href="https://diario16.com/category/sociedad/especial-shangay-lily/">Especial Shangay Lily</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59_a73 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/como-ayudar-a-los-afectados-del-volcan-la-palma/" rel="bookmark" class="td-image-wrap " title="¿Cómo ayudar a los afectados del volcán la Palma?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Tierra-ganada-al-mar-por-el-Volcal-de-Cumbre-Vieja-en-La-Palma-696x457.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/como-ayudar-a-los-afectados-del-volcan-la-palma/" rel="bookmark" title="¿Cómo ayudar a los afectados del volcán la Palma?">¿Cómo ayudar a los afectados del volcán la Palma?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/manolo-larios/">Diario16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
“La erupción será más duradera de lo que desearíamos” fue lo que exclamó Eduardo Martínez de Pisón, el director del Instituto del Paisaje de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/los-sindicatos-amenazan-con-un-otono-caliente-en-madrid-ante-la-falta-de-gestion-de-ayuso-para-atencion-primaria/" rel="bookmark" class="td-image-wrap " title="Los sindicatos amenazan con un otoño caliente en Madrid ante la falta de gestion de Ayuso para Atención Primaria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2020/06/photo60146656648344171931-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/los-sindicatos-amenazan-con-un-otono-caliente-en-madrid-ante-la-falta-de-gestion-de-ayuso-para-atencion-primaria/" rel="bookmark" title="Los sindicatos amenazan con un otoño caliente en Madrid ante la falta de gestion de Ayuso para Atención Primaria">Los sindicatos amenazan con un otoño caliente en Madrid ante la falta de gestion de Ayuso para Atención Primaria</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Mientras las centrales sindicales amenazan con un otoño caliente ante la imposición y no negociación de Ayuso para Atención Primaria, la líder popular se...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/curso-masaje-cosas-que-debes-saber/" rel="bookmark" class="td-image-wrap " title="Curso masaje, cosas que debes saber"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2020/08/masaje-696x473.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/curso-masaje-cosas-que-debes-saber/" rel="bookmark" title="Curso masaje, cosas que debes saber">Curso masaje, cosas que debes saber</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/manolo-larios/">Diario16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Convertirse en masajista puede ser un objetivo para aquellos que aman trabajar en el sector del wellness, de la salud y del bienestar. Pero...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://diario16.com/almeida-se-gastara-mas-de-cien-mil-euros-en-el-festival-de-la-luz-mientras-los-ninos-de-la-canada-real-sin-luz/" rel="bookmark" class="td-image-wrap " title="Almeida se gastará más de cien mil euros en el festival de la Luz, mientras, los niños de La Cañada Real, sin luz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Almeida-se-gastara-mas-de-cien-mil-euros-en-el-festival-de-la-Luz-mientras-los-ninos-de-La-Canada-Real-sin-luz-696x383.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/almeida-se-gastara-mas-de-cien-mil-euros-en-el-festival-de-la-luz-mientras-los-ninos-de-la-canada-real-sin-luz/" rel="bookmark" title="Almeida se gastará más de cien mil euros en el festival de la Luz, mientras, los niños de La Cañada Real, sin luz">Almeida se gastará más de cien mil euros en el festival de la Luz, mientras, los niños de La Cañada Real, sin luz</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span> </span>
</span>
</div>
<div class="td-excerpt">
El alcalde de Madrid, José Luis Martínez Almeida da el pistoletazo de salida al festival de la luz. El gasto en la instalación de...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_a73" data-td_block_id="tdi_59_a73"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_59_a73" data-td_block_id="tdi_59_a73"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16665"><a href="https://diario16.com/category/ocio/"><div class="tdb-menu-item-text">Ocio y Cultura</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_c83 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_65_c83">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_65_c83" id="tdi_66_644" data-td_block_id="tdi_65_c83" data-td_filter_value="" href="https://diario16.com/category/ocio/">Todo</a><a class="mega-menu-sub-cat-tdi_65_c83" id="tdi_67_671" data-td_block_id="tdi_65_c83" data-td_filter_value="417" href="https://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a><a class="mega-menu-sub-cat-tdi_65_c83" id="tdi_68_877" data-td_block_id="tdi_65_c83" data-td_filter_value="418" href="https://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a><a class="mega-menu-sub-cat-tdi_65_c83" id="tdi_69_017" data-td_block_id="tdi_65_c83" data-td_filter_value="420" href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-tdi_65_c83" id="tdi_70_377" data-td_block_id="tdi_65_c83" data-td_filter_value="419" href="https://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_65_c83 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/" class="td-post-category">Entrevistas</a> <div class="td-module-thumb"><a href="https://diario16.com/madee-vuelve-despues-de-un-gran-parentesis-con-el-sonido-de-siempre/" rel="bookmark" class="td-image-wrap " title="Madee vuelve después de un gran paréntesis con el sonido de siempre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/sddefault-2.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/madee-vuelve-despues-de-un-gran-parentesis-con-el-sonido-de-siempre/" rel="bookmark" title="Madee vuelve después de un gran paréntesis con el sonido de siempre">Madee vuelve después de un gran paréntesis con el sonido de siempre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</span>
</div>
<div class="td-excerpt">
En Diario16.com entrevistamos a Pep, de Madee, una mítica banda del Indie que llevábamos 14 años esperando.
Hablamos con Pep sobre los nuevos procesos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/el-rincon-del-lector/" class="td-post-category">Biblioteca16</a> <div class="td-module-thumb"><a href="https://diario16.com/el-viaje-geografico-y-existencial-de-ricardo-lopez-si/" rel="bookmark" class="td-image-wrap " title="El viaje geográfico y existencial de Ricardo López Si"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Foto-1.-Escritor-Ricardo-López-Si.--696x812.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-viaje-geografico-y-existencial-de-ricardo-lopez-si/" rel="bookmark" title="El viaje geográfico y existencial de Ricardo López Si">El viaje geográfico y existencial de Ricardo López Si</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/manolo-larios/">Diario16</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Sin considerarse abiertamente un pesimista ni un misántropo, Charles Chaplin, de quien Orson Welles decía que “no era afeminado” sino “absolutamente femenino como intérprete”,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/television/" class="td-post-category">Televisión</a> <div class="td-module-thumb"><a href="https://diario16.com/la-television-que-consumen-los-jovenes/" rel="bookmark" class="td-image-wrap " title="La televisión que consumen los jóvenes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/television-696x474.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-television-que-consumen-los-jovenes/" rel="bookmark" title="La televisión que consumen los jóvenes">La televisión que consumen los jóvenes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/myriam-esteban/">Myriam Esteban</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Los jóvenes españoles no destinan su tiempo libre únicamente al ocio nocturno, como algunos creen, sino que también consumen literatura, teatro, arte, música, actividades...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/ocio/" class="td-post-category">Ocio y Cultura</a> <div class="td-module-thumb"><a href="https://diario16.com/ambito-cultural-del-corte-ingles-consolidando-el-camino/" rel="bookmark" class="td-image-wrap " title="Ámbito Cultural del Corte Inglés: consolidando el camino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/IMG_20211021_192641__01-696x402.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/ambito-cultural-del-corte-ingles-consolidando-el-camino/" rel="bookmark" title="Ámbito Cultural del Corte Inglés: consolidando el camino">Ámbito Cultural del Corte Inglés: consolidando el camino</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://diario16.com/author/javier-puebla/">Javier Puebla</a></span> </span>
</span>
</div>
<div class="td-excerpt">
Creo que han pasado ya cuatro años -la pandemia desdibuja y relativiza el paso del tiempo- desde qué Ámbito Cultural del Corte Inglés inició...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_c83" data-td_block_id="tdi_65_c83"><i class="tdc-font-fa tdc-font-fa-th"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_c83" data-td_block_id="tdi_65_c83"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6138"><a href="https://diario16.com/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68151"><a href="http://mediterraneo.diario16.com/"><div class="tdb-menu-item-text">Mediterráneo</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_73_1b4" class="tdc-zone"><div class="tdc_zone tdi_74_4bd  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_74_4bd{
                    min-height: 0;
                }.tdi_74_4bd > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-desktop-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_73_1b4_rand_style td-element-style"></div><div id="tdi_75_692" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_76_646  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_76_646,
                .tdi_76_646 .tdc-columns{
                    min-height: 0;
                }.tdi_76_646:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_76_646,
				.tdi_76_646 .tdc-columns{
				    display: block;
				}.tdi_76_646 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_76_646.tdc-row-content-vert-center,
                    .tdi_76_646.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_76_646.tdc-row-content-vert-bottom,
                    .tdi_76_646.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_76_646.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_76_646.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_76_646{
padding-bottom:10px !important;
position:relative;
}

.tdi_76_646 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_75_692_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_75_692_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f4f4f4 !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_75_692_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_78_1d7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_78_1d7{
                    vertical-align: baseline;
                }.tdi_78_1d7 > .wpb_wrapper,
				.tdi_78_1d7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_1d7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_1d7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_79_edd td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_79_edd">
<style>
/* custom css */
.tdi_79_edd{
                    display: inline-block;
                }.tdi_79_edd .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_79_edd .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_81_267  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_267{
                    vertical-align: middle;
                }.tdi_81_267 > .wpb_wrapper,
				.tdi_81_267 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_81_267 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_267 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_82_717 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_82_717">
<style>

/* inline tdc_css att */

.tdi_82_717{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_82_717{
                    display: inline-block;
                }.tdi_82_717 .tdb-logo-a,
                .tdi_82_717 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_82_717 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_717 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_717 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_82_717 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_82_717 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_82_717 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Mobil.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal_Mobil.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario16</span><span class="tdb-logo-text-tagline">El Diario de la Segunda Transición</span></span></a></div></div> </div></div><div class="vc_column tdi_84_112  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_112{
                    vertical-align: baseline;
                }.tdi_84_112 > .wpb_wrapper,
				.tdi_84_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_85_554 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_85_554">
<style>
/* custom css */
.tdi_85_554{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_85_554 .tdb-block-inner{
                    text-align: right;
                }.tdi_85_554 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_85_554 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="269780" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-238304" class="post-238304 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_86_9f7" class="tdc-zone"><div class="tdc_zone tdi_87_7f8  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_7f8{
                    min-height: 0;
                }
</style><div id="tdi_88_b25" class="tdc-row"><div class="vc_row tdi_89_001  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89_001,
                .tdi_89_001 .tdc-columns{
                    min-height: 0;
                }.tdi_89_001,
				.tdi_89_001 .tdc-columns{
				    display: block;
				}.tdi_89_001 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_91_765  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_765{
                    vertical-align: baseline;
                }.tdi_91_765 > .wpb_wrapper,
				.tdi_91_765 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91_765 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91_765 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_655 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_92_655{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_92_655.td-a-rec{
					text-align: center;
				}.tdi_92_655 .td-element-style{
					z-index: -1;
				}
</style><div class="a-single a-306"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="8218559076" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div><div id="tdi_93_b67" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_94_786  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_94_786,
                .tdi_94_786 .tdc-columns{
                    min-height: 0;
                }.tdi_94_786,
				.tdi_94_786 .tdc-columns{
				    display: block;
				}.tdi_94_786 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_94_786 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_94_786 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_94_786 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_786 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_94_786 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_786 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_94_786{
margin-top:40px !important;
}

.tdi_94_786 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_786{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_786{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_786{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_96_166  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96_166{
                    vertical-align: baseline;
                }.tdi_96_166 > .wpb_wrapper,
				.tdi_96_166 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96_166 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96_166 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_96_166{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_166{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_166{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_166{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_97_267 td-pb-border-top td_block_template_8 " data-td-block-uid="tdi_97_267">
<style>

/* inline tdc_css att */

.tdi_97_267{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_267{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_267{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_267{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_267 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					color: #000000 !important;
				
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_97_267 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #ffffff !important;
				
					border-color: #000000 !important;
				}.tdi_97_267 .tdb-cat-sep{
					font-size: 20px;
				}.tdi_97_267 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_97_267{
					text-align: center;
				}

/* phone */
@media (max-width: 767px){
.tdi_97_267 .tdb-entry-category{
					font-family:Fira Sans !important;font-size:0.6rem !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diario16.com/category/actualidad/"><span class="tdb-cat-bg"></span>Actualidad</a><a class="tdb-entry-category" href="https://diario16.com/category/actualidad/nacional/"><span class="tdb-cat-bg"></span>Nacional</a></div></div><div class="td_block_wrap tdb_title tdi_98_17b tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_98_17b">
<style>

/* inline tdc_css att */

.tdi_98_17b{
margin-top:1.2rem !important;
margin-bottom:1rem !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_17b{
margin-bottom:1rem !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_17b .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_98_17b .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_98_17b{
					text-align: center;
				}.tdi_98_17b .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_98_17b .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3.5rem !important;line-height:4rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_17b .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3rem !important;line-height:3.5rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_17b .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:3rem !important;line-height:3.5rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_17b .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:2.4rem !important;line-height:2.9rem !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Exigen la detención del juez Marchena en una nueva denuncia presentada tras la sentencia contra Alberto Rodríguez</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_99_562 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_99_562">
<style>
/* custom css */
.tdi_99_562 p{
					background-color: #000000;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Gelasio !important;font-size:1.4rem !important;line-height:2rem !important;font-style:normal !important;font-weight:400 !important;
				}html[class*='ie'] .tdi_99_562 p{
				    background: none;
					color: #000000;
				}.td-theme-wrap .tdi_99_562{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_562 p{
					font-family:Gelasio !important;font-size:1.2rem !important;line-height:1.8rem !important;font-style:normal !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_562 p{
					font-family:Gelasio !important;font-size:1.2rem !important;line-height:1.8rem !important;font-style:normal !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_562 p{
					font-family:Gelasio !important;font-size:1.1rem !important;line-height:1.6rem !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>La asociación ACODAP ha presentado hoy una denuncia por la que, en base a una denuncia anterior, se reclama la detención inmediata del magistrado del Supremo por las presuntas irregularidades cometidas respecto a la sentencia y a la ejecución de la misma</p></div></div><div class="vc_row_inner tdi_101_351  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101_351{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_351,
				.tdi_101_351 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_101_351 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_351 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_101_351 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_351,
				.tdi_101_351 .tdc-inner-columns{
				    justify-content: flex-start;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_351,
				.tdi_101_351 .tdc-inner-columns{
				    display: block;
				}.tdi_101_351 .tdc-inner-columns{
				    width: 100%;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101_351,
				.tdi_101_351 .tdc-inner-columns{
				    display: block;
				}.tdi_101_351 .tdc-inner-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_101_351{
padding-top:40px !important;
}

.tdi_101_351 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_101_351{
padding-top:5px !important;
}
}

</style><div class="vc_column_inner tdi_103_d23  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_103_d23{
                    vertical-align: baseline;
                }.tdi_103_d23 .vc_column-inner > .wpb_wrapper,
				.tdi_103_d23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_d23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_d23{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_d23{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_104_12b td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_104_12b">
<style>

/* inline tdc_css att */

.tdi_104_12b{
padding-left:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_104_12b { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_12b{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_12b{
margin-top:1px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_12b{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_12b{
                    display: inline-block;
                }.tdi_104_12b .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_104_12b .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_104_12b .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_104_12b .tdb-author-name{
					color: #000;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://diario16.com/author/j-g/"><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="https://diario16.com/wp-content/uploads/2021/05/Perfil-Autor-Generico-96x96.png" width="96"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">por</span> <a class="tdb-author-name" href="https://diario16.com/author/j-g/">J.A.G.</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_105_677 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_105_677">
<style>

/* inline tdc_css att */

.tdi_105_677{
margin-left:10px !important;
padding-left:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

</style>
<style>
/* custom css */
.tdi_105_677{
                    display: inline-block;
                
					color: #000000;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_105_677 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-26T13:37:33+02:00">26/10/2021</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_106_268 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_106_268">
<style>

/* inline tdc_css att */

.tdi_106_268{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_106_268{
                    display: inline-block;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_106_268 i{
                    font-size: 15px;
                
                    margin-right: 5px;
                }.tdi_106_268 a{
					color: #000000;
				}.tdi_106_268 a:hover{
					color: #daf400;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_108_977  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_108_977{
                    vertical-align: baseline;
                }.tdi_108_977 .vc_column-inner > .wpb_wrapper,
				.tdi_108_977 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108_977 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_977{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_109_71b td-pb-border-top td_block_template_8" data-td-block-uid="tdi_109_71b">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_71b{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_71b{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_71b{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_71b .td-post-sharing,
				.tdi_109_71b .tdb-share-classic{
					text-align: right;
				}.tdi_109_71b .td-social-handler{
					border-color: #000000;
				}.tdi_109_71b .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_109_71b .td-ps-bg .td-social-network div,
				.tdi_109_71b .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_109_71b .td-ps-dark-bg .td-social-network div{
					background-color: #000000;
				}.tdi_109_71b .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #000000;
				}.tdi_109_71b .td-ps-border-colored .td-social-but-text{
				    border-color: #000000;
				}
</style><div id="tdi_109_71b" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario16.com%2Fexigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Exigen+la+detenci%C3%B3n+del+juez+Marchena+en+una+nueva+denuncia+presentada+tras+la+sentencia+contra+Alberto+Rodr%C3%ADguez&url=https%3A%2F%2Fdiario16.com%2Fexigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez%2F&via=diario_16">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Exigen+la+detenci%C3%B3n+del+juez+Marchena+en+una+nueva+denuncia+presentada+tras+la+sentencia+contra+Alberto+Rodr%C3%ADguez %0A%0A https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/&text=Exigen+la+detenci%C3%B3n+del+juez+Marchena+en+una+nueva+denuncia+presentada+tras+la+sentencia+contra+Alberto+Rodr%C3%ADguez">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109_71b">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_112_b66 tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_112_b66">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112_b66{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_b66 .td-audio-player{
                    font-size: 12px;
                }.tdi_112_b66 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_112_b66:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="567" height="410" class="entry-thumb" src="https://diario16.com/wp-content/uploads/2021/02/ManuelMarchena2020A.jpg" srcset="https://diario16.com/wp-content/uploads/2021/02/ManuelMarchena2020A.jpg 567w, https://diario16.com/wp-content/uploads/2021/02/ManuelMarchena2020A-300x217.jpg 300w, https://diario16.com/wp-content/uploads/2021/02/ManuelMarchena2020A-324x235.jpg 324w" sizes="(max-width: 567px) 100vw, 567px" alt="Manuel Marchena" title="Manuel Marchena 2020" />
<figcaption class="tdb-caption-text">Manuel Marchena.</figcaption></figure></div></div><div class="vc_row_inner tdi_114_896  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114_896{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114_896,
				.tdi_114_896 .tdc-inner-columns{
				    display: block;
				}.tdi_114_896 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_114_896 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_114_896 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_114_896 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_896 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_114_896 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_896 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_116_a8f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_116_a8f{
                    vertical-align: baseline;
                }.tdi_116_a8f .vc_column-inner > .wpb_wrapper,
				.tdi_116_a8f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_a8f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_a8f{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_a8f{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_a8f{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_117_69b tdb-content-vert-top td-pb-border-top td_block_template_8" data-td-block-uid="tdi_117_69b">
<style>

/* inline tdc_css att */

.tdi_117_69b{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_117_69b{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_117_69b .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_117_69b .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_117_69b .tdb-block-inner{
                    text-align: center;
                }.tdi_117_69b .avatar,
                .tdi_117_69b .tdb-author-photo:before,
                .tdi_117_69b .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_117_69b .tdb-author-name:hover{
                    color: #daf400;
                }.tdi_117_69b .tdb-author-url:hover{
                    color: #daf400;
                }.tdi_117_69b .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_117_69b .tdb-social-item i.td-icon-twitter,
				.tdi_117_69b .tdb-social-item i.td-icon-linkedin,
				.tdi_117_69b .tdb-social-item i.td-icon-pinterest,
				.tdi_117_69b .tdb-social-item i.td-icon-blogger,
				.tdi_117_69b .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_117_69b .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_117_69b .tdb-social-item:hover i{
					color: #daf400;
				}.tdi_117_69b .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_117_69b .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_117_69b .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_117_69b .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_69b{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_117_69b .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_117_69b .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_69b{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_117_69b .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117_69b{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diario16.com/author/j-g/" class="tdb-author-photo"><img alt="" class="avatar avatar-120 photo avatar-default" height="120" src="https://diario16.com/wp-content/uploads/2021/05/Perfil-Autor-Generico-120x120.png" width="120"></a><div class="tdb-author-info"><a href="https://diario16.com/author/j-g/" class="tdb-author-name">J.A.G.</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_118_561 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_118_561{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_561{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_561.td-a-rec{
					text-align: center;
				}.tdi_118_561 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td_block_wrap td_block_title tdi_119_583 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_119_583">
<style>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</style>
<style>
/* custom css */
body .tdi_119_583 .td-block-title a,
				body .tdi_119_583 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_119_583 .td-block-title{
					text-align: center;
				}body .tdi_119_583.td_block_template_4 .td-block-title > *:before,
				body .tdi_119_583.td_block_template_17 .td-block-title:after,
				body .tdi_119_583.td_block_template_13 .td-block-subtitle,
				body .tdi_119_583.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_119_583.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_119_583.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_119_583 .td-block-title a,
				body .tdi_119_583 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_119_583 .td-block-title a,
				body .tdi_119_583 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">análisis</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_120_74b td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_120_74b">
<style>

/* inline tdc_css att */

.tdi_120_74b{
margin-top:-20px !important;
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_74b{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120_74b class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/el-repaso-del-26-de-octubre-consejo-de-ministros-vacunas-de-moderna-en-menores-de-30-anos-y-actualidad/" rel="bookmark" class="td-image-wrap " title="El Repaso del 26 de octubre: Consejo de Ministros, Vacunas de moderna en menores de 30 años y actualidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Cabecera-El-Repaso-Beatriz-Talegon-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-repaso-del-26-de-octubre-consejo-de-ministros-vacunas-de-moderna-en-menores-de-30-anos-y-actualidad/" rel="bookmark" title="El Repaso del 26 de octubre: Consejo de Ministros, Vacunas de moderna en menores de 30 años y actualidad">El Repaso del 26 de octubre: Consejo de Ministros, Vacunas de moderna en menores de 30 años y actualidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</div>
<div class="td-excerpt">
Como cada día en El Repaso analizamos las principales noticias de actualidad con nuestros lectores y lectoras.
A continuación puedes ver El Repaso de...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-repaso-del-26-de-octubre-consejo-de-ministros-vacunas-de-moderna-en-menores-de-30-anos-y-actualidad/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/sanchez-ha-provocado-que-el-psoe-no-le-interese-a-nadie/" rel="bookmark" class="td-image-wrap " title="Sánchez ha provocado que el PSOE no le interese a nadie"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Sanchez-Congreso-06-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/sanchez-ha-provocado-que-el-psoe-no-le-interese-a-nadie/" rel="bookmark" title="Sánchez ha provocado que el PSOE no le interese a nadie">Sánchez ha provocado que el PSOE no le interese a nadie</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/manuel-dominguez/">Manuel Domínguez Moreno</a></span> </span>
</div>
<div class="td-excerpt">
A nadie le amarga un dulce, dice el adagio popular. Si lo trasladamos a la política, en concreto, nadie disfruta más de un baño...</div>
<div class="td-read-more">
<a href="https://diario16.com/sanchez-ha-provocado-que-el-psoe-no-le-interese-a-nadie/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/el-repaso-del-25-de-octubre-caso-alberto-rodriguez-simulacro-en-nueva-york-y-noticias-de-actualidad/" rel="bookmark" class="td-image-wrap " title="El Repaso del 25 de octubre: caso Alberto Rodriguez, simulacro en Nueva  York y noticias de actualidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/06/Cabecera-El-Repaso-Beatriz-Talegon-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-repaso-del-25-de-octubre-caso-alberto-rodriguez-simulacro-en-nueva-york-y-noticias-de-actualidad/" rel="bookmark" title="El Repaso del 25 de octubre: caso Alberto Rodriguez, simulacro en Nueva  York y noticias de actualidad">El Repaso del 25 de octubre: caso Alberto Rodriguez, simulacro en Nueva York y noticias de actualidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</div>
<div class="td-excerpt">
Como cada día en El Repaso analizamos las principales noticias de actualidad. No te pierdas El Repaso de hoy, donde analizamos el caso de...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-repaso-del-25-de-octubre-caso-alberto-rodriguez-simulacro-en-nueva-york-y-noticias-de-actualidad/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/analisis/" class="td-post-category">Análisis</a> <div class="td-module-thumb"><a href="https://diario16.com/sanchez-comienza-a-gobernar-utilizando-metodos-franquistas/" rel="bookmark" class="td-image-wrap " title="Sánchez comienza a gobernar utilizando métodos franquistas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Sanchez-gobernar-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/sanchez-comienza-a-gobernar-utilizando-metodos-franquistas/" rel="bookmark" title="Sánchez comienza a gobernar utilizando métodos franquistas">Sánchez comienza a gobernar utilizando métodos franquistas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/manuel-dominguez/">Manuel Domínguez Moreno</a></span> </span>
</div>
<div class="td-excerpt">
Pedro Sánchez se encuentra en una situación límite en la que podría encontrarse en los próximos días sin socios en el gobierno y en...</div>
<div class="td-read-more">
<a href="https://diario16.com/sanchez-comienza-a-gobernar-utilizando-metodos-franquistas/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_122_881  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_122_881{
                    vertical-align: baseline;
                }.tdi_122_881 .vc_column-inner > .wpb_wrapper,
				.tdi_122_881 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_881 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_122_881{
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 3px 0px 3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_881{
width:100% !important;
border-width: 0px 0px 0px 0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_881{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_123_b16 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_123_b16">
<style>

/* inline tdc_css att */

.tdi_123_b16{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_b16{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_b16,
                .tdi_123_b16 > p,
                .tdi_123_b16 .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:1.25rem !important;line-height:1.8rem !important;font-weight:400 !important;
		        }.tdi_123_b16 h2{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.4rem !important;line-height:1.6rem !important;font-weight:800 !important;
		        }.tdi_123_b16 h3{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_123_b16 h4{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_123_b16 h5{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;line-height:1.4rem !important;font-weight:800 !important;
		        }.tdi_123_b16 h6{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.3rem !important;
		        }.tdi_123_b16 .tdb-block-inner blockquote p{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-size:1.6rem !important;line-height:1.9rem !important;font-weight:800 !important;text-transform:none !important;
		        
			        color: #000000;
		        }.tdi_123_b16 a{
			        color: #daf400;
		        }.tdi_123_b16 a:hover{
			        color: #dddddd;
		        }

/* phone */
@media (max-width: 767px){
.tdi_123_b16,
                .tdi_123_b16 > p,
                .tdi_123_b16 .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:1.25rem !important;line-height:1.8rem !important;font-weight:500 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Publicidad-</span><div class="a-single a-292"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2394982384" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p class="has-drop-cap dropcapp">Tal y como publicamos en Diario16, la <strong>Asociación contra la Corrupción y en favor de la Acción Pública</strong> (ACODAP), liderada por el exjuez <strong>Fernando Presencia</strong>, presentó una denuncia por prevaricación contra el magistrado Manuel Marchena en relación con la sentencia que condenó a Alberto Rodríguez, exdiputado de Unidas Podemos en el Congreso, y su posterior retirada de la condición de parlamentario por parte de <strong>Meritxell Batet</strong>. </p>
<p>Hoy, Diario16 ha tenido conocimiento de la presentación de una segunda denuncia por parte de ACODAP en la que exige la detención inmediata de Marchena y expone que «ni siquiera se había ordenado la publicación en el BOE de la sentencia» contra Alberto Rodríguez. </p>
<h2>La denuncia por prevaricación</h2>
<p>Según ACODAP, estos hechos son, en primer lugar, condenar a una pena de 45 días de cárcel al ya exdiputado de Unidas Podemos, <strong>Alberto Rodríguez</strong>, por un delito de atentado contra un agente de la autoridad en una manifestación en 2014, cuando todavía no ocupaba ningún cargo político. Dice la sentencia que propinó una patada en la rodilla a un policía y eso le habría provocado lesiones por las que tardaría en curar un solo día. La sentencia condenatoria de la Sala de lo Penal del Tribunal Supremo es mucho más que discutible y polémica.</p>
<p>A pesar de todo, la única prueba que se ha tenido en cuenta ha sido la declaración del agente. Sépase que <strong>el testimonio de un policía como víctima de un delito no se tiene por ley como verdad absoluta, ni prevalece sobre la presunción de inocencia del resto</strong>. De hecho, eso supondría una vulneración muy grave a los principios penales.</p>
<p>La sentencia no ha sido por unanimidad de los magistrados, pero es que, además, la condena a Rodríguez ha sido por la mínima: 45 días de cárcel “con la accesoria de inhabilitación especial para el derecho de sufragio pasivo”. Una pena sustituible por una multa de 540 euros, que el condenado ya ha pagado.</p>
<p>Sin embargo, no se ha condenado expresamente al diputado de Podemos ni a la inhabilitación ni a la suspensión de su cargo. Es precisamente a partir de ese punto donde ha estallado la polémica, que se ha resuelto (por el momento) con la pérdida del escaño para Alberto Rodríguez después de que los letrados del Congreso respaldaran que no era necesaria su expulsión, y después también de que la presidenta del Congreso, Meritxell Batet, pidiera aclaraciones a la Sala Segunda.</p>
<p>La explosiva crisis se genera cuando su presidente, <strong>Manuel Marchena</strong>, insistió en que se ejecutara la sentencia -pero sin aclarar cómo había que hacerlo- tras lo cual Batet, temerosa de que la condenaran a ella también, decidió expulsar a Rodríguez del Congreso de los Diputados.</p>
<p>El problema jurídico se centra precisamente en el hecho de que <strong>en el fallo de la sentencia no condena expresamente a Alberto Rodríguez ni a la inhabilitación ni a la suspensión de su cargo</strong>. Y esto es de vital importancia para desenmarañar el enredo.</p>
<p>En una <strong>Circular de la Fiscalía del año 2004</strong> sobre las penas accesorias, el propio Marchena (cuando todavía no era juez, aunque sí fiscal jefe de la Secretaría Técnica) orientaba al resto de los fiscales en su quehacer procesal indicándoles que “además de solicitar la inhabilitación especial para el derecho de sufragio pasivo, si el acusado desempeña un empleo o cargo público, salvo que se haya pedido concretamente la inhabilitación especial para empleo o cargo público, se habrá de pedir también la suspensión de empleo o cargo público”.</p>
<p>En el caso de Alberto Rodríguez la Fiscalía no pidió ni la inhabilitación ni la suspensión de su cargo, y en la sentencia tampoco se ha dicho nada. Sin embargo, en el Reglamento del Congreso se exige expresamente que “el Diputado quedará suspendido en sus derechos, prerrogativas y deberes parlamentarios cuando una sentencia firme condenatoria lo comporte o cuando su cumplimiento implique la imposibilidad de ejercer la función parlamentaria”.</p>
<p>Y aquí precisamente es donde, según ACODAP, está el embrollo jurídico y cuando de verdad comienzan los graves problemas legales para Marchena, porque «le ha exigido a la presidenta del Congreso de los Diputados que expulse de la Cámara a Alberto Rodríguez a sabiendas de que la orden era ilegal, porque la condena NO comportaba la inhabilitación ni la suspensión del cargo, NI tampoco existía pena de prisión alguna que le imposibilitara al diputado de Podemos el ejercicio de la función parlamentaria», afirma ACODAP. </p>
<p>Todo ello teniendo en cuenta, además, un hecho gravísimo: «la referida sentencia ni siquiera había sido publicada en el Boletín Oficial del Estado», afirma ACODAP.</p>
<p>Por todo ello, en la nueva denuncia presentada hoy se reclama que “se ordene la <strong>detención inmediata</strong> del presidente de la Sala Segunda del Tribunal Supremo, <strong>Manuel Marchena Gómez</strong>, al amparo de lo dispuesto en el artículo 13 de la Lecrim y cumpliendo los requisitos y comunicaciones establecidos en el artículo 398 de la LOPJ”.</p>
<p></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-291"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="4329265006" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_124_861 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_124_861">
<style>
/* custom css */
.tdi_124_861 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Fira Sans !important;font-size:12px !important;text-transform:none !important;
				}.tdi_124_861 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Fira Sans !important;font-size:12px !important;font-style:italic !important;
				}.tdi_124_861 a:hover{
                    background-color: #fbd42e;
                
                    border-color: #fbd42e;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_861 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_861 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_124_861 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://diario16.com/tag/acodap/">ACODAP</a></li><li><a href="https://diario16.com/tag/alberto-rodriguez-2/">Alberto Rodríguez</a></li><li><a href="https://diario16.com/tag/fernando-presencia/">Fernando Presencia</a></li><li><a href="https://diario16.com/tag/manuel-marchena/">Manuel Marchena</a></li><li><a href="https://diario16.com/tag/tribunal-supremo/">Tribunal Supremo</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_125_781 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_125_781">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_781{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_781{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_781{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_125_781 .td-post-sharing,
				.tdi_125_781 .tdb-share-classic{
					text-align: right;
				}.tdi_125_781 .td-social-handler{
					border-color: #000000;
				}.tdi_125_781 .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_125_781 .td-ps-bg .td-social-network div,
				.tdi_125_781 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_125_781 .td-ps-dark-bg .td-social-network div{
					background-color: #000000;
				}.tdi_125_781 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #000000;
				}.tdi_125_781 .td-ps-border-colored .td-social-but-text{
				    border-color: #000000;
				}
</style><div id="tdi_125_781" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario16.com%2Fexigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Exigen+la+detenci%C3%B3n+del+juez+Marchena+en+una+nueva+denuncia+presentada+tras+la+sentencia+contra+Alberto+Rodr%C3%ADguez&url=https%3A%2F%2Fdiario16.com%2Fexigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez%2F&via=diario_16">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Exigen+la+detenci%C3%B3n+del+juez+Marchena+en+una+nueva+denuncia+presentada+tras+la+sentencia+contra+Alberto+Rodr%C3%ADguez %0A%0A https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/&text=Exigen+la+detenci%C3%B3n+del+juez+Marchena+en+una+nueva+denuncia+presentada+tras+la+sentencia+contra+Alberto+Rodr%C3%ADguez">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_125_781">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_127_222  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_127_222{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_127_222,
				.tdi_127_222 .tdc-inner-columns{
				    display: block;
				}.tdi_127_222 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127_222{
margin-top:15px !important;
padding-top:15px !important;
position:relative;
}

.tdi_127_222 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_126_172_rand_style td-element-style"><style>
.tdi_126_172_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column_inner tdi_129_182  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_129_182{
                    vertical-align: baseline;
                }.tdi_129_182 .vc_column-inner > .wpb_wrapper,
				.tdi_129_182 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_182 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_130_6bb td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_130_6bb">
<style>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</style>
<style>
/* custom css */
body .tdi_130_6bb .td-block-title a,
				body .tdi_130_6bb .td-block-title span{
					font-family:Fira Sans !important;font-size:1.5rem !important;font-weight:900 !important;
				}body .tdi_130_6bb .td-block-title{
					text-align: left;
				}body .tdi_130_6bb.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_130_6bb.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_130_6bb.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_130_6bb.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_130_6bb.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_130_6bb.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130_6bb .td-block-title a,
				body .tdi_130_6bb .td-block-title span{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_130_6bb .td-block-title a,
				body .tdi_130_6bb .td-block-title span{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span>Relacionadas</span></h4></div></div></div></div><div class="vc_column_inner tdi_132_8b7  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_132_8b7{
                    vertical-align: baseline;
                }.tdi_132_8b7 .vc_column-inner > .wpb_wrapper,
				.tdi_132_8b7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132_8b7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_132_8b7{
                    vertical-align: top;
                }
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_133_1b2 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_133_1b2">
<style>

/* inline tdc_css att */

.tdi_133_1b2{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_1b2{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_133_1b2 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/nacional/" class="td-post-category">Nacional</a> <div class="td-module-thumb"><a href="https://diario16.com/el-consejo-de-ministros-remite-al-parlamento-la-ley-de-vivienda-con-las-principales-exigencias-de-unidas-podemos/" rel="bookmark" class="td-image-wrap " title="El Consejo de Ministros remite al Parlamento la Ley de Vivienda con las principales exigencias de Unidas Podemos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/La-ministra-Raquel-Sanchez-anuncia-los-pormenores-de-la-futura-Ley-de-Vivienda-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-consejo-de-ministros-remite-al-parlamento-la-ley-de-vivienda-con-las-principales-exigencias-de-unidas-podemos/" rel="bookmark" title="El Consejo de Ministros remite al Parlamento la Ley de Vivienda con las principales exigencias de Unidas Podemos">El Consejo de Ministros remite al Parlamento la Ley de Vivienda con las principales exigencias de Unidas Podemos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/maria-jose-pintor/">María José Pintor</a></span> </span>
</div>
<div class="td-excerpt">
La ministra de Transportes, Movilidad y Agenda Urbana, Raquel Sánchez, anuncia tras el Consejo de Ministros la Ley de Vivienda que se remitirá al...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-consejo-de-ministros-remite-al-parlamento-la-ley-de-vivienda-con-las-principales-exigencias-de-unidas-podemos/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/nacional/" class="td-post-category">Nacional</a> <div class="td-module-thumb"><a href="https://diario16.com/el-gobierno-concede-un-cheque-de-90-euros-al-mes-para-la-calefaccion-a-las-familias-vulnerables/" rel="bookmark" class="td-image-wrap " title="El Gobierno concede un cheque de 90 euros al mes para la calefacción a las familias vulnerables"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Teresa-Ribera-en-la-rueda-de-prensa-tras-el-Consejo-de-Ministros.-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-gobierno-concede-un-cheque-de-90-euros-al-mes-para-la-calefaccion-a-las-familias-vulnerables/" rel="bookmark" title="El Gobierno concede un cheque de 90 euros al mes para la calefacción a las familias vulnerables">El Gobierno concede un cheque de 90 euros al mes para la calefacción a las familias vulnerables</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/maria-jose-pintor/">María José Pintor</a></span> </span>
</div>
<div class="td-excerpt">
La ministra de Transición Ecológica, Teresa Ribera, anuncia en la rueda de prensa tras el Consejo de Ministros, el paquete de medidas para ampliar...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-gobierno-concede-un-cheque-de-90-euros-al-mes-para-la-calefaccion-a-las-familias-vulnerables/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/nacional/" class="td-post-category">Nacional</a> <div class="td-module-thumb"><a href="https://diario16.com/el-gobierno-rompe-los-argumentos-racistas-de-vox/" rel="bookmark" class="td-image-wrap " title="El Gobierno rompe los argumentos racistas de Vox"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Jesus-Perea-485x306.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-gobierno-rompe-los-argumentos-racistas-de-vox/" rel="bookmark" title="El Gobierno rompe los argumentos racistas de Vox">El Gobierno rompe los argumentos racistas de Vox</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/eva-maldonado/">Eva Maldonado</a></span> </span>
</div>
<div class="td-excerpt">
El secretario de Estado de Migraciones, Jesús Perea, ha explicado que entre las novedades más destacables de los PGE en su área se encuentra...</div>
<div class="td-read-more">
<a href="https://diario16.com/el-gobierno-rompe-los-argumentos-racistas-de-vox/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_135_218  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_135_218{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_135_218,
				.tdi_135_218 .tdc-inner-columns{
				    display: block;
				}.tdi_135_218 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_137_769  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_137_769{
                    vertical-align: baseline;
                }.tdi_137_769 .vc_column-inner > .wpb_wrapper,
				.tdi_137_769 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137_769 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_138_7ba td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_138_7ba{
margin-top:20px !important;
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_7ba{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_138_7ba.td-a-rec{
					text-align: center;
				}.tdi_138_7ba .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span>
<div id="ads_O92AYF3EIS5Y"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=O92AYF3EIS5Y&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_O92AYF3EIS5Y";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
})();
</script>

<div class="a-single a-290"><img src="https://diario16.com/wp-content/uploads/2020/03/Etiqueta-Google-Contenidos.png">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8756736044490913" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8756736044490913" data-ad-slot="8427743372"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div class="vc_row_inner tdi_140_721  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_140_721{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_140_721,
				.tdi_140_721 .tdc-inner-columns{
				    display: block;
				}.tdi_140_721 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_140_721 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_140_721 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_140_721 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_140_721 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_142_111  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_142_111{
                    vertical-align: baseline;
                }.tdi_142_111 .vc_column-inner > .wpb_wrapper,
				.tdi_142_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_142_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_111{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_111{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_143_74b td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_143_74b{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143_74b{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143_74b.td-a-rec{
					text-align: center;
				}.tdi_143_74b .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="vc_column_inner tdi_145_b6a  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_145_b6a{
                    vertical-align: baseline;
                }.tdi_145_b6a .vc_column-inner > .wpb_wrapper,
				.tdi_145_b6a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145_b6a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145_b6a{
padding-top:15px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 3px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_b6a{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_146_811 tdb-comm-layout3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_146_811">
<style>
/* custom css */
.tdi_146_811 .comment-link{
                    display: inline-block;
                }.tdi_146_811 .comment{
                    border-bottom-style: dashed;
                }.tdi_146_811 .comment .children{
                    border-top-style: dashed;
                }.tdi_146_811 .avatar{
					border-radius: 50px;
				}.tdi_146_811 .comment-form .submit{
					padding: 14px 24px;
				
					font-family:Fira Sans !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_146_811 .td-block-title a,
				.tdi_146_811 .td-block-title span{
					font-family:Fira Sans !important;font-size:24px !important;font-weight:700 !important;
				}.tdi_146_811 cite{
					font-family:Gelasio !important;
				}.tdi_146_811 .comment-link,
				.tdi_146_811 .comment-edit-link{
					font-family:Fira Sans !important;
				}.tdi_146_811 .comment-content p{
					font-family:Fira Sans !important;line-height:1.2 !important;
				}.tdi_146_811 .comment-reply-link{
					font-family:Gelasio !important;
				}.tdi_146_811 .comment-reply-title{
					font-family:Fira Sans !important;font-weight:600 !important;
				}.tdi_146_811 input[type=text],
                .tdi_146_811 textarea{
					font-family:Gelasio !important;font-size:1rem !important;
				}.tdi_146_811 .comment-form-cookies-consent label,
                .tdi_146_811 .logged-in-as,
                .tdi_146_811 .logged-in-as a,
                .tdi_146_811 .td-closed-comments{
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_146_811 .td-block-title a,
				.tdi_146_811 .td-block-title span{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146_811 .td-block-title a,
				.tdi_146_811 .td-block-title span{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_146_811 input[type=text],
                .tdi_146_811 textarea{
					font-family:Gelasio !important;font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://diario16.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Comentario</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" />
<div class="td-warning-author">Introduce tu nombre</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" />
<div class="td-warning-email-error">Has introducido una dirección de mail incorrecta</div>
<div class="td-warning-email">Introduce tu mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<div class="sgr-main"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='269780' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ce82028645" /></p><input type="hidden" id="ak_js" name="ak_js" value="160" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_148_67f  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_148_67f{
                    vertical-align: baseline;
                }.tdi_148_67f > .wpb_wrapper,
				.tdi_148_67f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148_67f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148_67f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_148_67f{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148_67f{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_67f{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_149_1b3 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_149_1b3{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_1b3{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_149_1b3.td-a-rec{
					text-align: center;
				}.tdi_149_1b3 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="g g-6"><div class="g-dyn a-476 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Aula Magna Analista (300x600px)', 'value': 1.00,  'non_interaction': true});" href="#" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Aula Magna Analista (300x600px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/10/Banner-Curso-Analista-en-deuda-01.gif" /></a></div><div class="g-dyn a-477 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Aula Magna Analista 02 (300x600px)', 'value': 1.00,  'non_interaction': true});" href="#" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Aula Magna Analista 02 (300x600px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/10/Banner-Curso-Analista-en-deuda-02.gif" /></a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_150_611 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_150_611{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_611{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_611.td-a-rec{
					text-align: center;
				}.tdi_150_611 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span>
<div class="a-single a-479"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Caixabank empresas (300x250px)', 'value': 1.00,  'non_interaction': true});" href="https://www.caixabank.es/empresa/general/sabemos-de-empresas-sabemos-de-personas.html" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Caixabank empresas (300x250px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/10/Caixabant-Empresa-300x250px.jpg" /></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_151_707 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_151_707{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151_707{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_151_707.td-a-rec{
					text-align: center;
				}.tdi_151_707 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span>
</div><div class="td_block_wrap td_block_title tdi_152_776 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_152_776">
<style>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</style>
<style>
/* custom css */
body .tdi_152_776 .td-block-title a,
				body .tdi_152_776 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_152_776 .td-block-title{
					text-align: center;
				}body .tdi_152_776.td_block_template_4 .td-block-title > *:before,
				body .tdi_152_776.td_block_template_17 .td-block-title:after,
				body .tdi_152_776.td_block_template_13 .td-block-subtitle,
				body .tdi_152_776.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_152_776.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_152_776.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_152_776 .td-block-title a,
				body .tdi_152_776 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_152_776 .td-block-title a,
				body .tdi_152_776 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">últimos artículos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_153_e81 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_153_e81">
<style>

/* inline tdc_css att */

.tdi_153_e81{
margin-top:-20px !important;
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153_e81{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_153_e81 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/por-una-transicion-energetica-honesta-e-inclusiva/" rel="bookmark" class="td-image-wrap " title="Por una transición energética honesta e inclusiva"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2017/01/Paneles-solares-696x522.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/por-una-transicion-energetica-honesta-e-inclusiva/" rel="bookmark" title="Por una transición energética honesta e inclusiva">Por una transición energética honesta e inclusiva</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/angeljuarez/">Ángel Juárez Almendros</a></span> </span>
</div>
<div class="td-excerpt">
Quienes llevamos años dedicados comprometidos con el medio ambiente, tenemos ya experiencia y conocimiento suficiente para comprender y analizar situaciones complicadas. En el contexto...</div>
<div class="td-read-more">
<a href="https://diario16.com/por-una-transicion-energetica-honesta-e-inclusiva/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/terra-erma/" rel="bookmark" class="td-image-wrap " title="Terra erma"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2018/01/sequia-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/terra-erma/" rel="bookmark" title="Terra erma">Terra erma</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/alexandre-pineda-fortuny/">Alexandre Pineda Fortuny</a></span>  </span>
</div>
<div class="td-excerpt">
D’entrada faig l’aclariment, que la terra erma, ho és la no conreada la inhabilitada. Molt atrevit soc quan vull analitzar les ments. Podem ampliar-ho...</div>
<div class="td-read-more">
<a href="https://diario16.com/terra-erma/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/deportes/las-almas-y-la-f1/" class="td-post-category">Las almas y la F1</a> <div class="td-module-thumb"><a href="https://diario16.com/yo-se-quien-va-a-ganar-este-ano-el-mundial-de-f1/" rel="bookmark" class="td-image-wrap " title="Yo sé quién va a ganar este año el mundial de F1"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Screenshot_20211026-152728-03-696x399.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/yo-se-quien-va-a-ganar-este-ano-el-mundial-de-f1/" rel="bookmark" title="Yo sé quién va a ganar este año el mundial de F1">Yo sé quién va a ganar este año el mundial de F1</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/tigre-manjatan/">Tigre Manjatan</a></span> </span>
</div>
<div class="td-excerpt">
Vuelan los monoplazas, vuelan pegados al suelo en el circuito de Austin en el mítico y diferente estado de Texas. En Norteamérica.
Rugen y aceleran...</div>
<div class="td-read-more">
<a href="https://diario16.com/yo-se-quien-va-a-ganar-este-ano-el-mundial-de-f1/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/la-defensa-de-alberto-rodriguez-presenta-ante-el-supremo-solicitud-de-suspension-de-condena/" rel="bookmark" class="td-image-wrap " title="La defensa de Alberto Rodríguez presenta ante el Supremo solicitud de suspensión de condena"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/98-1-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-defensa-de-alberto-rodriguez-presenta-ante-el-supremo-solicitud-de-suspension-de-condena/" rel="bookmark" title="La defensa de Alberto Rodríguez presenta ante el Supremo solicitud de suspensión de condena">La defensa de Alberto Rodríguez presenta ante el Supremo solicitud de suspensión de condena</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</div>
<div class="td-excerpt">
Los letrados que defienden al ex diputado Alberto Rodriguez, Gonzalo Boye e Isabel Elbal han presentado hoy en su representación escrito ante el Tribunal...</div>
<div class="td-read-more">
<a href="https://diario16.com/la-defensa-de-alberto-rodriguez-presenta-ante-el-supremo-solicitud-de-suspension-de-condena/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_154_c11 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_154_c11{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_c11{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_154_c11.td-a-rec{
					text-align: center;
				}.tdi_154_c11 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span>
<div class="a-single a-478"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'El Corte Ingés-8 Dias de Oro octubre (321x321px)', 'value': 1.00,  'non_interaction': true});" href="https://www.elcorteingles.es/8-dias-de-oro/?sorting=newInAsc&utm_source=acuerdos&utm_medium=eci&utm_content=banner&utm_campaign=8diasoro_oi21" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'El Corte Ingés-8 Dias de Oro octubre (321x321px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/10/326x326_8DO.gif" /></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_155_2b7 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_155_2b7{
margin-bottom:67px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_2b7{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_155_2b7.td-a-rec{
					text-align: center;
				}.tdi_155_2b7 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-434"><script type="text/javascript" id="zygodz">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=woxacrwipieo0swm3yogd&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("zygodz");
            d.parentNode.insertBefore(s, d);
        })();
    </script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_156_b8f td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_156_b8f{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_b8f{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_b8f.td-a-rec{
					text-align: center;
				}.tdi_156_b8f .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_157_b16 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_157_b16{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_b16{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_157_b16.td-a-rec{
					text-align: center;
				}.tdi_157_b16 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span>
<div id='div-gpt-ad-1632916325354-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632916325354-0'); });
  </script>
</div></div><div class="vc_row_inner tdi_159_018  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_159_018{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_159_018,
				.tdi_159_018 .tdc-inner-columns{
				    display: block;
				}.tdi_159_018 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_159_018 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_159_018 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_159_018 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_159_018 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_159_018 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_159_018 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_159_018{
margin-top:15px !important;
}

.tdi_159_018 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_161_680  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_161_680{
                    vertical-align: baseline;
                }.tdi_161_680 .vc_column-inner > .wpb_wrapper,
				.tdi_161_680 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_161_680 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161_680{
margin-top:25px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_161_680 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_161_680{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_162_152 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_162_152">
<style>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</style>
<style>
/* custom css */
body .tdi_162_152 .td-block-title a,
				body .tdi_162_152 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}body .tdi_162_152 .td-block-title{
					text-align: center;
				}body .tdi_162_152.td_block_template_4 .td-block-title > *:before,
				body .tdi_162_152.td_block_template_17 .td-block-title:after,
				body .tdi_162_152.td_block_template_13 .td-block-subtitle,
				body .tdi_162_152.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_162_152.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_162_152.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_162_152 .td-block-title a,
				body .tdi_162_152 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_162_152 .td-block-title a,
				body .tdi_162_152 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">lo + leído</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_163_888 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_163_888">
<style>

/* inline tdc_css att */

.tdi_163_888{
margin-top:-20px !important;
margin-bottom:20px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_163_888 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/por-una-transicion-energetica-honesta-e-inclusiva/" rel="bookmark" class="td-image-wrap " title="Por una transición energética honesta e inclusiva"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2017/01/Paneles-solares-696x522.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/por-una-transicion-energetica-honesta-e-inclusiva/" rel="bookmark" title="Por una transición energética honesta e inclusiva">Por una transición energética honesta e inclusiva</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/angeljuarez/">Ángel Juárez Almendros</a></span> </span>
</div>
<div class="td-excerpt">
Quienes llevamos años dedicados comprometidos con el medio ambiente, tenemos ya experiencia y conocimiento suficiente para comprender y analizar situaciones complicadas. En el contexto...</div>
<div class="td-read-more">
<a href="https://diario16.com/por-una-transicion-energetica-honesta-e-inclusiva/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/opinion/" class="td-post-category">Opinión</a> <div class="td-module-thumb"><a href="https://diario16.com/terra-erma/" rel="bookmark" class="td-image-wrap " title="Terra erma"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2018/01/sequia-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/terra-erma/" rel="bookmark" title="Terra erma">Terra erma</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/alexandre-pineda-fortuny/">Alexandre Pineda Fortuny</a></span> </span>
</div>
<div class="td-excerpt">
D’entrada faig l’aclariment, que la terra erma, ho és la no conreada la inhabilitada. Molt atrevit soc quan vull analitzar les ments. Podem ampliar-ho...</div>
<div class="td-read-more">
<a href="https://diario16.com/terra-erma/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/deportes/las-almas-y-la-f1/" class="td-post-category">Las almas y la F1</a> <div class="td-module-thumb"><a href="https://diario16.com/yo-se-quien-va-a-ganar-este-ano-el-mundial-de-f1/" rel="bookmark" class="td-image-wrap " title="Yo sé quién va a ganar este año el mundial de F1"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/Screenshot_20211026-152728-03-696x399.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/yo-se-quien-va-a-ganar-este-ano-el-mundial-de-f1/" rel="bookmark" title="Yo sé quién va a ganar este año el mundial de F1">Yo sé quién va a ganar este año el mundial de F1</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/tigre-manjatan/">Tigre Manjatan</a></span> </span>
</div>
<div class="td-excerpt">
Vuelan los monoplazas, vuelan pegados al suelo en el circuito de Austin en el mítico y diferente estado de Texas. En Norteamérica.
Rugen y aceleran...</div>
<div class="td-read-more">
<a href="https://diario16.com/yo-se-quien-va-a-ganar-este-ano-el-mundial-de-f1/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://diario16.com/category/actualidad/" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://diario16.com/la-defensa-de-alberto-rodriguez-presenta-ante-el-supremo-solicitud-de-suspension-de-condena/" rel="bookmark" class="td-image-wrap " title="La defensa de Alberto Rodríguez presenta ante el Supremo solicitud de suspensión de condena"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diario16.com/wp-content/uploads/2021/10/98-1-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-defensa-de-alberto-rodriguez-presenta-ante-el-supremo-solicitud-de-suspension-de-condena/" rel="bookmark" title="La defensa de Alberto Rodríguez presenta ante el Supremo solicitud de suspensión de condena">La defensa de Alberto Rodríguez presenta ante el Supremo solicitud de suspensión de condena</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://diario16.com/author/beatriz-talegon/">Beatriz Talegón</a></span> </span>
</div>
<div class="td-excerpt">
Los letrados que defienden al ex diputado Alberto Rodriguez, Gonzalo Boye e Isabel Elbal han presentado hoy en su representación escrito ante el Tribunal...</div>
<div class="td-read-more">
<a href="https://diario16.com/la-defensa-de-alberto-rodriguez-presenta-ante-el-supremo-solicitud-de-suspension-de-condena/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="J.A.G."></span><meta itemprop="datePublished" content="2021-10-26T13:37:33+02:00"><meta itemprop="dateModified" content="2021-10-26T13:37:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diario16.com/exigen-la-detencion-del-juez-marchena-en-una-nueva-denuncia-presentada-tras-la-sentencia-contra-alberto-rodriguez/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Normal.png"></span><meta itemprop="name" content="Diario16"></span><meta itemprop="headline" content="La asociación ACODAP ha presentado hoy una denuncia por la que, en base a una denuncia anterior, se reclama la detención inmediata del magistrado del Supremo por las presuntas irregularidades cometidas respecto a la sentencia y a la ejecución de la misma"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario16.com/wp-content/uploads/2021/02/ManuelMarchena2020A.jpg"><meta itemprop="width" content="567"><meta itemprop="height" content="410"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_164_676" class="tdc-zone"><div class="tdc_zone tdi_165_122  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_165_122{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_165_122{
position:relative;
}

</style>
<div class="tdi_164_676_rand_style td-element-style"><style>
.tdi_164_676_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_166_737" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_167_836  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_167_836,
                .tdi_167_836 .tdc-columns{
                    min-height: 0;
                }.tdi_167_836,
				.tdi_167_836 .tdc-columns{
				    display: block;
				}.tdi_167_836 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_167_836{
margin-top:15px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_167_836 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_166_737_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_166_737_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_166_737_rand_style{
background-color:#daf400 !important;
}
 </style></div><div class="vc_column tdi_169_b28  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_169_b28{
                    vertical-align: baseline;
                }.tdi_169_b28 > .wpb_wrapper,
				.tdi_169_b28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_169_b28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_169_b28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_170_b1a tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_170_b1a">
<style>

/* inline tdc_css att */

.tdi_170_b1a{
padding-right:40px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_170_b1a .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_170_b1a .tdm-descr a{
                    color: #000000;
                }.tdi_170_b1a .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"><a href="https://diario16.com/suscripciones/">Suscríbite</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_171_b66 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_171_b66">
<style>

/* inline tdc_css att */

.tdi_171_b66{
padding-left:40px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_171_b66 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_171_b66 .tdm-descr a{
                    color: #000000;
                }.tdi_171_b66 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"><a href="https://diario16.com/donaciones/">Dona</a></p></div></div></div></div></div><div id="tdi_172_772" class="tdc-row stretch_row"><div class="vc_row tdi_173_791  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_173_791,
                .tdi_173_791 .tdc-columns{
                    min-height: 0;
                }.tdi_173_791,
				.tdi_173_791 .tdc-columns{
				    display: block;
				}.tdi_173_791 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_173_791.tdc-row-content-vert-center,
                    .tdi_173_791.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_173_791.tdc-row-content-vert-bottom,
                    .tdi_173_791.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_173_791.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_173_791.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_173_791{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_173_791 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_172_772_rand_style td-element-style"><style>
.tdi_172_772_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_175_998  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_175_998{
                    vertical-align: baseline;
                }.tdi_175_998 > .wpb_wrapper,
				.tdi_175_998 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_175_998 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_175_998 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_175_998{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_177_d62  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_177_d62{
                    vertical-align: baseline;
                }.tdi_177_d62 > .wpb_wrapper,
				.tdi_177_d62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_177_d62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_177_d62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_177_d62{
padding-left:30px !important;
border-color:#c9c9c9 !important;
border-style:solid !important;
border-width: 0px 1px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_177_d62{
margin-bottom:30px !important;
padding-left:0px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_178_227 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_178_227">
<style>

/* inline tdc_css att */

.tdi_178_227{
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_178_227{
margin-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_178_227{
margin-left:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_178_227{
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_178_227 .tdb-logo-a,
                .tdi_178_227 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_178_227 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_178_227 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_178_227 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_178_227 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Raleway !important;font-size:32px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }.tdi_178_227 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Teko !important;font-size:60px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_178_227 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_178_227 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_178_227 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_178_227 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:50px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_178_227 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:25px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_178_227 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:35px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_178_227 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_178_227 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:45px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_178_227 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:22px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}
</style>
<div class="tdi_178_227_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_178_227_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diario16.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Blanco.png" src="https://diario16.com/wp-content/uploads/2021/05/Logo_Diario16_Retina_Blanco.png" alt="Diario16. El diario de la Segunda Transición" title="Diario16. El diario de la Segunda Transición" width="549" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario 16</span><span class="tdb-logo-text-tagline">El diario de la Segunda Transición</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_179_2b9 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_179_2b9">
<style>
.tdi_180_111 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				}.tdi_180_111 .tdm-social-item i.td-icon-twitter,
				.tdi_180_111 .tdm-social-item i.td-icon-linkedin,
				.tdi_180_111 .tdm-social-item i.td-icon-pinterest,
				.tdi_180_111 .tdm-social-item i.td-icon-blogger,
				.tdi_180_111 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_180_111 .tdm-social-item{
					width: 40px;
					height: 40px;
					line-height: 40px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_180_111 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_180_111 .tdm-social-item i{
					color: #000000;
				}body .tdi_180_111 .tdm-social-item{
					background-color: #daf400;
				}body .tdi_180_111 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #dddddd;
				}.tdi_180_111 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_180_111"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Diario16" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diario16/" target="_blank" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diario_16" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_182_718  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_182_718{
                    vertical-align: baseline;
                }.tdi_182_718 > .wpb_wrapper,
				.tdi_182_718 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_182_718 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_182_718 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_183_727" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_184_6a7  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_184_6a7,
                .tdi_184_6a7 .tdc-columns{
                    min-height: 0;
                }.tdi_184_6a7,
				.tdi_184_6a7 .tdc-columns{
				    display: block;
				}.tdi_184_6a7 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_184_6a7{
margin-top:15px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_184_6a7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_183_727_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_183_727_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_183_727_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_186_442  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_186_442{
                    vertical-align: baseline;
                }.tdi_186_442 > .wpb_wrapper,
				.tdi_186_442 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_186_442 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_186_442 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_187_bb7 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_187_bb7">
<style>

/* inline tdc_css att */

.tdi_187_bb7{
padding-right:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_187_bb7{
padding-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_187_bb7 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_187_bb7 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_187_bb7 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/contacto/">Contacto</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_188_717 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_188_717">
<style>

/* inline tdc_css att */

.tdi_188_717{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_188_717{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_188_717 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_188_717 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_188_717 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/quienes-somos/">Equipo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_189_711 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_189_711">
<style>

/* inline tdc_css att */

.tdi_189_711{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_189_711{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_189_711 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_189_711 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_189_711 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/aviso-legal/">Aviso legal</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_190_451 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_190_451">
<style>

/* inline tdc_css att */

.tdi_190_451{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_190_451{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_190_451 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_190_451 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_190_451 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/politica-de-cookies/">Política de Cookies</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_191_670 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_191_670">
<style>

/* inline tdc_css att */

.tdi_191_670{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_191_670{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_191_670 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_191_670 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_191_670 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/politica-de-privacidad/">Política de Privacidad</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_192_99b tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_192_99b">
<style>

/* inline tdc_css att */

.tdi_192_99b{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_192_99b{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_192_99b .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_192_99b .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_192_99b .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/condiciones-generales-de-contratacion/">Política de contratación</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_193_774 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_193_774">
<style>

/* inline tdc_css att */

.tdi_193_774{
padding-right:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_193_774{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_193_774 .tdm-descr{
                    color: #000000;
                
					font-family:Fira Sans !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_193_774 .tdm-descr a:hover{
                    color: #daf400;
                }

/* phone */
@media (max-width: 767px){
.tdi_193_774 .tdm-descr{
					font-family:Fira Sans !important;font-size:0.8rem !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"><a href="https://diario16.com/publicidad16/">Anúnciate</a></p></div></div></div></div></div><div id="tdi_194_ee1" class="tdc-row stretch_row"><div class="vc_row tdi_195_711  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_195_711,
                .tdi_195_711 .tdc-columns{
                    min-height: 0;
                }.tdi_195_711,
				.tdi_195_711 .tdc-columns{
				    display: block;
				}.tdi_195_711 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_195_711{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_195_711 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_194_ee1_rand_style td-element-style"><style>
.tdi_194_ee1_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_197_622  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_197_622{
                    vertical-align: baseline;
                }.tdi_197_622 > .wpb_wrapper,
				.tdi_197_622 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_197_622 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_197_622 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_198_892 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_198_892">
<style>
/* custom css */
.tdi_198_892 .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;font-weight:300 !important;
				}.tdi_198_892 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr">© 2021 Multimedia Ediciones Globales, todos los derechos reservados.</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.qc-cmp2-persistent-link {
    background-color: #000000 !important;}

p.has-drop-cap[class*="dropcapp"]:first-letter {
    background-color: #222;
    
}

.tdb_single_content a {
    color: #000 !important;
    box-shadow: inset 0 -0.53rem #daf400;
    transition: box-shadow .5s;
    transition-property: box-shadow;
    transition-duration: 0.5s;
    transition-timing-function: ease;
    transition-delay: 0s;
}

.tdb_single_content a:hover {
    color: #daf400 !important;
    box-shadow: inset 0 -0.53rem #C1C1C1;
    transition: box-shadow .5s;
    transition-property: box-shadow;
    transition-duration: 0.5s;
    transition-timing-function: ease;
    transition-delay: 0s;
}

.tagdiv-type .td_quote_box {
    background-color: #efefef !important;
}

.tagdiv-type .td_pull_quote {
      background-color: #efefef !important;
}

.td_block_template_18 .td-block-title .td-block-speech-bubble{
    -webkit-text-fill-color: rgb(0 0 0)!important ;
}



</style>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-10-26 16:37:43","google_api_key":""},"ajax_url":"https:\/\/diario16.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"a8d4e73ac4"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.11' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/diario16.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_93de72a745299b8c9ba701185281c257","fragment_name":"wc_fragments_93de72a745299b8c9ba701185281c257","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/diario16.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"J.A.G."};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/themes/Newspaper-child/js/google.js?ver=1.0.1' id='author-tracking-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdrYFoaAAAAAEwn0_sowOEF8h7cGsSRKKLQ4qru&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdrYFoaAAAAAEwn0_sowOEF8h7cGsSRKKLQ4qru","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.recaptcha.net/recaptcha/api.js?hl=es_ES&#038;onload=sgr_2&#038;render=explicit&#038;ver=1635259063' id='sgr_recaptcha-js'></script>
<script defer type='text/javascript' src='https://diario16.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>

<script>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</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:10000,repeat_impressions:'Y'});
}});
</script>

</body>
</html>
