<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>El Consejo de Ministros abre la vía a reclamar 34.961 bienes inmatriculados de la Iglesia - Diario16</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://diario16.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://diario16.com/wp-content/uploads/2019/11/faviconDiario16.jpg"><meta property="og:title" content="El Consejo de Ministros abre la vía a reclamar 34.961 bienes inmatriculados de la Iglesia" />
<meta property="og:description" content="La vicepresidenta primera y ministra de la Presidencia, Relaciones con las Cortes y Memoria Democrática, Carmen Calvo, ha remitido hoy al Congreso un listado d" />
<meta property="og:image" content="https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="El Consejo de Ministros abre la vía a reclamar 34.961 bienes inmatriculados de la Iglesia" />
<meta name="twitter:description" content="La vicepresidenta primera y ministra de la Presidencia, Relaciones con las Cortes y Memoria Democrática, Carmen Calvo, ha remitido hoy al Congreso un listado d" />
<meta name="twitter:image" content="https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3.jpg" />
<meta name="author" content="Agustín Millán" />

<meta name="description" content="La vicepresidenta primera y ministra de la Presidencia, Relaciones con las Cortes y Memoria Democrática, Carmen Calvo, ha remitido hoy al Congreso un" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/" />
<meta property="og:site_name" content="Diario16" />
<meta property="article:publisher" content="https://www.facebook.com/Diario16" />
<meta property="article:published_time" content="2021-02-16T13:09:48+00:00" />
<meta property="article:modified_time" content="2021-02-16T13:09:49+00:00" />
<meta property="og:image" content="https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3.jpg" />
<meta property="og:image:width" content="1503" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:creator" content="@diario_16" />
<meta name="twitter:site" content="@diario_16" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Agustín Millán">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diario16.com/#organization","name":"Diario16","url":"https://diario16.com/","sameAs":["https://www.facebook.com/Diario16","https://youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q","https://twitter.com/diario_16"],"logo":{"@type":"ImageObject","@id":"https://diario16.com/#logo","inLanguage":"es","url":"https://diario16.com/wp-content/uploads/2020/04/cropped-LogoDiario16-07.png","width":512,"height":512,"caption":"Diario16"},"image":{"@id":"https://diario16.com/#logo"}},{"@type":"WebSite","@id":"https://diario16.com/#website","url":"https://diario16.com/","name":"Diario16","description":"El Diario de la Segunda Transici\u00f3n","publisher":{"@id":"https://diario16.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diario16.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/#primaryimage","inLanguage":"es","url":"https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3.jpg","width":1503,"height":1080},{"@type":"WebPage","@id":"https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/#webpage","url":"https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/","name":"El Consejo de Ministros abre la v\u00eda a reclamar 34.961 bienes inmatriculados de la Iglesia - Diario16","isPartOf":{"@id":"https://diario16.com/#website"},"primaryImageOfPage":{"@id":"https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/#primaryimage"},"datePublished":"2021-02-16T13:09:48+00:00","dateModified":"2021-02-16T13:09:49+00:00","description":"La vicepresidenta primera y ministra de la Presidencia, Relaciones con las Cortes y Memoria Democr\u00e1tica, Carmen Calvo, ha remitido hoy al Congreso un","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/#article","isPartOf":{"@id":"https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/#webpage"},"author":{"@id":"https://diario16.com/#/schema/person/f6f16ac9747407ab943349f944a9d2b4"},"headline":"El Consejo de Ministros abre la v\u00eda a reclamar 34.961 bienes inmatriculados de la Iglesia","datePublished":"2021-02-16T13:09:48+00:00","dateModified":"2021-02-16T13:09:49+00:00","mainEntityOfPage":{"@id":"https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/#webpage"},"commentCount":0,"publisher":{"@id":"https://diario16.com/#organization"},"image":{"@id":"https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/#primaryimage"},"keywords":"bienes,Carmen Calvo,consejo de ministros,Destacados,iglesia,Inmatriculaciones","articleSection":"Nacional","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://diario16.com/#organization"}},{"@type":"Person","@id":"https://diario16.com/#/schema/person/f6f16ac9747407ab943349f944a9d2b4","name":"Agust\u00edn Mill\u00e1n","image":{"@type":"ImageObject","@id":"https://diario16.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1d374239fee7e2311617dea32ee24a98?s=96&d=mm&r=g","caption":"Agust\u00edn Mill\u00e1n"},"description":"Foto periodista especializado en manifestaciones y actos sindicales. Desde 2011 fotografiando la crisis m\u00e1s dura de la historia moderna. Responsable de redes sociales de la Cumbre Social Espa\u00f1a. Fot\u00f3grafo con 5 campa\u00f1as electorales entre ellas la de Manuela Carmena y la de Enrique Santiago en IU Madrid","sameAs":["http://pompona22.wixsite.com/agustinmillan"]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed" href="https://diario16.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed de los comentarios" href="https://diario16.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Comentario El Consejo de Ministros abre la vía a reclamar 34.961 bienes inmatriculados de la Iglesia del feed" href="https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diario16.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgr_main-css' href='https://diario16.com/wp-content/plugins/simple-google-recaptcha/sgr.css?ver=1596644815' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css' href='https://diario16.com/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css' href='https://diario16.com/wp-content/plugins/memberpress/css/signup.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css' href='https://diario16.com/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://diario16.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://diario16.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://diario16.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://diario16.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://diario16.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://diario16.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.9' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 696px;}
</style>
<link rel='stylesheet' id='avatar-manager-css' href='https://diario16.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://diario16.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://diario16.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://diario16.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://diario16.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://diario16.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://diario16.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://diario16.com/wp-content/themes/Newspaper/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://diario16.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7CDroid+Sans%3A400%7CDroid+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=5.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://diario16.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://diario16.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://diario16.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' id='sgr_main-js-extra'>
/* <![CDATA[ */
var sgr_main = {"sgr_site_key":"6LdbIecUAAAAAN0m25polaq4h39OLO-Esh0Je1hS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1596644815' id='sgr_main-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/i18n.js?ver=5.6' id='mp-i18n-js'></script>
<script type='text/javascript' id='mpvat-js-extra'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"B\u00e9lgica","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"B\u00falgara","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Chipre","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Rep\u00fablica Checa","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Alemania","rate":16,"reduced_rate":5,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Dinamarca","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Grecia","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Espa\u00f1a","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finlandia","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Francia","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croacia","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Reino Unido","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Hungr\u00eda","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irlanda","rate":21,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italia","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lituania","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxemburgo","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Latvia","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Pa\u00edses Bajos","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polonia","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Ruman\u00eda","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Suecia","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Eslovenia","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Eslovaquia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/mpvat.js?ver=5.6' id='mpvat-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/jquery.payment.js?ver=5.6' id='jquery.payment-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/validate.js?ver=5.6' id='mp-validate-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=5.6' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"timeFormat":"","dateFormat":"dd\/mm\/yy","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.6' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"9ecb866936","spc_invoice":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/memberpress/js/signup.js?ver=1.9.6' id='mp-signup-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5ePpqVv3R0mrR","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://diario16.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://diario16.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diario16.com/wp-json/wp/v2/posts/220255" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diario16.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diario16.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://diario16.com/?p=220255' />
<link rel="alternate" type="application/json+oembed" href="https://diario16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario16.com%2Fel-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diario16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario16.com%2Fel-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px; width:100%; max-width:330px; height:100%; max-height:600px; }
	.g-3 { margin:0px 0px 0px 0px; width:100%; max-width:990px; height:100%; max-height:100px; }
	.g-5 { margin:0px 0px 0px 0px; width:100%; max-width:1200px; height:100%; max-height:400px; }
	.g-6 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-7 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<meta name="facebook-domain-verification" content="k5mhtescubxqrxzatt0gvmmnb9kufs" />


<meta name="getlinko-verify-code" content="getlinko-verify-Mzg4NQ==" />


<script async src="https://cdn.insurads.com/bootstrap/J33HYBQQ.js"></script>


<script type="text/javascript" src="https://ads.vidoomy.com/diario16_6875.js" async></script>
 <style>

		.divcolabora {padding: 25px 0 25px 0}

	</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"56ce2ebef8","wpRestUrl":"https:\/\/diario16.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diario16.com\/wp-admin\/","wpRestNonce":"56ce2ebef8","wpRestUrl":"https:\/\/diario16.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78723842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78723842-1', {
      'custom_map': {'dimension2': 'Author'}
    });

</script>
<link rel="icon" href="https://diario16.com/wp-content/uploads/2020/04/cropped-LogoDiario16-07-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diario16.com/wp-content/uploads/2020/04/cropped-LogoDiario16-07-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diario16.com/wp-content/uploads/2020/04/cropped-LogoDiario16-07-180x180.png" />
<meta name="msapplication-TileImage" content="https://diario16.com/wp-content/uploads/2020/04/cropped-LogoDiario16-07-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #00a2ff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00a2ff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00a2ff;
                }
                .tdm-btn-style1 {
					background-color: #00a2ff;
				}
				.tdm-btn-style2:before {
				    border-color: #00a2ff;
				}
				.tdm-btn-style2 {
				    color: #00a2ff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00a2ff;
                    -moz-box-shadow: 0 2px 16px #00a2ff;
                    box-shadow: 0 2px 16px #00a2ff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00a2ff;
                    -moz-box-shadow: 0 4px 26px #00a2ff;
                    box-shadow: 0 4px 26px #00a2ff;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-220255 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia global-block-template-8 single_template_13 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Diario16" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diario16/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diario_16" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-98675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-98675"><a href="https://diario16.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diario16.com/category/actualidad/analisis/">Análisis</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/elecciones-en-catalunya/">Elecciones en Catalunya</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/exclusiva/">Exclusiva</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/actualidad/politica/mocion-de-censura/">Moción de censura</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://diario16.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/a-fondo/">A fondo</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/actualidad-opinion/">Actualidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/al-sur/">Al Sur</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cartas-de-los-lectores/">Cartas de los lectores</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cartas-desde-america/">Cartas desde América</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/catalogo-de-reformas/">Catálogo de Reformas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/con-mano-izquierda/">Con mano izquierda</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/contra-la-cultura/">Contra la Cultura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/corto-y-cambio/">Corto y Cambio</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/cronicas-de-la-necropolis/">Crónicas de la Necrópolis</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/desde-el-otro-lado-de-los-pirineos/">Desde el otro lado de los Pirineos</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/diario-de-una-directora/">Diario de una directora</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-anzuelo-del-pescador/">El anzuelo del pescador</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/el-rincon-de-ana-vega/">El rincón de Ana Vega</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/esta-feo-que-yo-lo-diga/">Está feo que yo lo diga</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/expli-cat/">Expli Cat.</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/filosofia-para-pobres/">Filosofía para pobres</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/firme-en-mal-estado/">Firme en mal estado</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/fotocuentos/">FotoCuentos</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/fotopinion/">FoTopiniÓn</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/guia-extemporanea/">Guía Extemporánea</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/jovenes-a-debate-en-diario16/">Jóvenes a debate en Diario16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/juegos-de-poder/">Juegos de poder</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/por-willy-el-rojo/">La actualidad por Willy el Rojo</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-batuta-suena/">La batuta suena</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-espana-que-yo-quiero/">La España que yo quiero</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-opinion-de-un-profesor/">La Opinión de un Profesor</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/la-perla-de-carla/">La perla de Carla</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/las-espartanas/">Las Espartanas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/opinion/los-laberintos-del-ser/">Los laberintos del ser</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://diario16.com/category/economia/">Economía</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://diario16.com/category/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/entrevista/">Entrevista</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/entrevista/mujeres-al-volante/">Mujeres al volante</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/especial-shangay-lily/">Especial Shangay Lily</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/igualdadgenero-y-diversidad/">Igualdad, género y diversidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/la-necesaria-contingencia/">La necesaria contingencia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/sociedad/tribunales/">Tribunales</a></li>
</ul>
</li>
<li id="menu-item-16665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16665"><a href="https://diario16.com/category/ocio/">Ocio y Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/">Cine</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/el-cinefago-carlevaris/">El cinéfago Carlevaris</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cine/la-imagen-de-andalucia-en-el-cine-espanol-1940-1960/">La imagen de Andalucía en el cine español (1940-1960)</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/cuentos-de-navidad/">Cuentos de Navidad</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/d16-festivales/">D16 Festivales</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/des-de-platea/">Des de platea</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/halocultura/">Halocultura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/literatura/">Literatura</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/literatura/los-escritores-y-sus-libros/">Los escritores y sus libros</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/musica-ocio/">Música</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/obituario/">Obituario</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/pornogramas/">Pornogramas</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/san-valentin/">San Valentín</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/somos-inmortales/">Somos inmortales</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/teatro/">Teatro</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/tecnologia/">Tecnología</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/television/">Televisión</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/veintimuchos-por-madriz/">Veintimuchos por Madriz</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/viajar/">Viajar</a></li>
<li class="menu-item-0"><a href="https://diario16.com/category/ocio/viajar/parada-y-fonda/">Parada y Fonda</a></li>
</ul>
</li>
<li id="menu-item-6138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6138"><a href="https://diario16.com/category/deportes/">Deportes</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68151"><a href="http://mediterraneo.diario16.com/">Mediterráneo</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido/a!</span>Salir de tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crear cuenta</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido/a!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://diario16.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
martes, 16 febrero, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Diario16" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diario16/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diario_16" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresas">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Has olvidado tu cuenta? Recuperar</a></div>
<a id="register-link">Crear cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! Regístrate para crear una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://diario16.com/">
<img class="td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2019/11/Logo_Diario16_Retina.png" src="https://diario16.com/wp-content/uploads/2019/11/Logo_Diario16_Normal.png" alt="" width="273" />
<span class="td-visual-hidden">Diario16</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://diario16.com/">
<img class="td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2019/11/LogoDiario16-MovilRetina.png" src="https://diario16.com/wp-content/uploads/2019/11/LogoDiario16-Movil.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://diario16.com/">
<img class="td-retina-data" data-retina="https://diario16.com/wp-content/uploads/2019/11/Logo_Diario16_Retina.png" src="https://diario16.com/wp-content/uploads/2019/11/Logo_Diario16_Normal.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-98675"><a href="https://diario16.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_000 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_1_000"><script>var block_tdi_1_000 = new tdBlock();
block_tdi_1_000.id = "tdi_1_000";
block_tdi_1_000.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_000","tdc_css_class":"tdi_1_000","tdc_css_class_style":"tdi_1_000_rand_style"}';
block_tdi_1_000.td_column_number = "3";
block_tdi_1_000.block_type = "td_block_mega_menu";
block_tdi_1_000.post_count = "4";
block_tdi_1_000.found_posts = "18861";
block_tdi_1_000.header_color = "";
block_tdi_1_000.ajax_pagination_infinite_stop = "";
block_tdi_1_000.max_num_pages = "4716";
tdBlocksArray.push(block_tdi_1_000);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_000" id="tdi_2_f30" data-td_block_id="tdi_1_000" data-td_filter_value="" href="https://diario16.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-tdi_1_000" id="tdi_3_066" data-td_block_id="tdi_1_000" data-td_filter_value="96" href="https://diario16.com/category/actualidad/analisis/">Análisis</a><a class="mega-menu-sub-cat-tdi_1_000" id="tdi_4_abf" data-td_block_id="tdi_1_000" data-td_filter_value="163813" href="https://diario16.com/category/actualidad/elecciones-en-catalunya/">Elecciones en Catalunya</a><a class="mega-menu-sub-cat-tdi_1_000" id="tdi_5_cbd" data-td_block_id="tdi_1_000" data-td_filter_value="25535" href="https://diario16.com/category/actualidad/exclusiva/">Exclusiva</a><a class="mega-menu-sub-cat-tdi_1_000" id="tdi_6_cf0" data-td_block_id="tdi_1_000" data-td_filter_value="955" href="https://diario16.com/category/actualidad/nacional/">Nacional</a><a class="mega-menu-sub-cat-tdi_1_000" id="tdi_7_66f" data-td_block_id="tdi_1_000" data-td_filter_value="150" href="https://diario16.com/category/actualidad/politica/">Política</a><a class="mega-menu-sub-cat-tdi_1_000" id="tdi_8_258" data-td_block_id="tdi_1_000" data-td_filter_value="162687" href="https://diario16.com/category/actualidad/politica/mocion-de-censura/">Moción de censura</a></div></div><div id=tdi_1_000 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/la-comunidad-musulmana-de-cataluna-lleva-a-la-fiscalia-el-video-de-vox-que-identifica-islam-con-terrorismo/" rel="bookmark" class="td-image-wrap " title="La comunidad musulmana de Cataluña lleva a la Fiscalía el vídeo de Vox que identifica islam con terrorismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La comunidad musulmana de Cataluña lleva a la Fiscalía el vídeo de Vox que identifica islam con terrorismo" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2020/09/Ignacio_Garriga-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-comunidad-musulmana-de-cataluna-lleva-a-la-fiscalia-el-video-de-vox-que-identifica-islam-con-terrorismo/" rel="bookmark" title="La comunidad musulmana de Cataluña lleva a la Fiscalía el vídeo de Vox que identifica islam con terrorismo">La comunidad musulmana de Cataluña lleva a la Fiscalía el vídeo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/ines-arrimadas-se-siente-mas-fuerte-que-nunca-para-no-dimitir-tras-su-derrumbamiento-electoral-en-cataluna/" rel="bookmark" class="td-image-wrap " title="Inés Arrimadas se siente “más fuerte que nunca” para no dimitir tras su derrumbamiento electoral en Cataluña"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inés Arrimadas se siente “más fuerte que nunca” para no dimitir tras su derrumbamiento electoral en Cataluña" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/Ines-Arrimadas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/ines-arrimadas-se-siente-mas-fuerte-que-nunca-para-no-dimitir-tras-su-derrumbamiento-electoral-en-cataluna/" rel="bookmark" title="Inés Arrimadas se siente “más fuerte que nunca” para no dimitir tras su derrumbamiento electoral en Cataluña">Inés Arrimadas se siente “más fuerte que nunca” para no dimitir&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/empresas-de-florentino-perez-y-villar-mir-cuestionan-el-derecho-constitucional-a-la-huelga/" rel="bookmark" class="td-image-wrap " title="Empresas de Florentino Pérez y Villar Mir cuestionan el derecho constitucional a la huelga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Empresas de Florentino Pérez y Villar Mir cuestionan el derecho constitucional a la huelga" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2017/02/Sociedad_Florentino_Perez_despacho_torres_detras_destacada-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/empresas-de-florentino-perez-y-villar-mir-cuestionan-el-derecho-constitucional-a-la-huelga/" rel="bookmark" title="Empresas de Florentino Pérez y Villar Mir cuestionan el derecho constitucional a la huelga">Empresas de Florentino Pérez y Villar Mir cuestionan el derecho constitucional&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/el-supremo-declara-ilegal-el-toque-de-queda-de-manueco-en-castilla-y-leon/" rel="bookmark" class="td-image-wrap " title="El Supremo declara ilegal el toque de queda de Mañueco en Castilla y León"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Supremo declara ilegal el toque de queda de Mañueco en Castilla y León" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/Salamanca-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-supremo-declara-ilegal-el-toque-de-queda-de-manueco-en-castilla-y-leon/" rel="bookmark" title="El Supremo declara ilegal el toque de queda de Mañueco en Castilla y León">El Supremo declara ilegal el toque de queda de Mañueco en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_000" data-td_block_id="tdi_1_000"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_000" data-td_block_id="tdi_1_000"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://diario16.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_a6d td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_9_a6d"><script>var block_tdi_9_a6d = new tdBlock();
block_tdi_9_a6d.id = "tdi_9_a6d";
block_tdi_9_a6d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_a6d","tdc_css_class":"tdi_9_a6d","tdc_css_class_style":"tdi_9_a6d_rand_style"}';
block_tdi_9_a6d.td_column_number = "3";
block_tdi_9_a6d.block_type = "td_block_mega_menu";
block_tdi_9_a6d.post_count = "4";
block_tdi_9_a6d.found_posts = "9039";
block_tdi_9_a6d.header_color = "";
block_tdi_9_a6d.ajax_pagination_infinite_stop = "";
block_tdi_9_a6d.max_num_pages = "2260";
tdBlocksArray.push(block_tdi_9_a6d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_a6d" id="tdi_10_b66" data-td_block_id="tdi_9_a6d" data-td_filter_value="" href="https://diario16.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_11_086" data-td_block_id="tdi_9_a6d" data-td_filter_value="5161" href="https://diario16.com/category/opinion/a-fondo/">A fondo</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_12_0ff" data-td_block_id="tdi_9_a6d" data-td_filter_value="158460" href="https://diario16.com/category/opinion/actualidad-opinion/">Actualidad</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_13_7f0" data-td_block_id="tdi_9_a6d" data-td_filter_value="6281" href="https://diario16.com/category/opinion/al-sur/">Al Sur</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_14_b8b" data-td_block_id="tdi_9_a6d" data-td_filter_value="51314" href="https://diario16.com/category/opinion/cartas-de-los-lectores/">Cartas de los lectores</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_15_1f7" data-td_block_id="tdi_9_a6d" data-td_filter_value="5786" href="https://diario16.com/category/opinion/cartas-desde-america/">Cartas desde América</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_16_80b" data-td_block_id="tdi_9_a6d" data-td_filter_value="33079" href="https://diario16.com/category/opinion/catalogo-de-reformas/">Catálogo de Reformas</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_17_76b" data-td_block_id="tdi_9_a6d" data-td_filter_value="41094" href="https://diario16.com/category/opinion/con-mano-izquierda/">Con mano izquierda</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_18_26b" data-td_block_id="tdi_9_a6d" data-td_filter_value="111593" href="https://diario16.com/category/opinion/contra-la-cultura/">Contra la Cultura</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_19_fb6" data-td_block_id="tdi_9_a6d" data-td_filter_value="6914" href="https://diario16.com/category/opinion/corto-y-cambio/">Corto y Cambio</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_20_0f3" data-td_block_id="tdi_9_a6d" data-td_filter_value="20329" href="https://diario16.com/category/opinion/cronicas-de-la-necropolis/">Crónicas de la Necrópolis</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_21_440" data-td_block_id="tdi_9_a6d" data-td_filter_value="5562" href="https://diario16.com/category/opinion/desde-el-otro-lado-de-los-pirineos/">Desde el otro lado de los Pirineos</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_22_8bb" data-td_block_id="tdi_9_a6d" data-td_filter_value="4049" href="https://diario16.com/category/opinion/diario-de-una-directora/">Diario de una directora</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_23_6bb" data-td_block_id="tdi_9_a6d" data-td_filter_value="5815" href="https://diario16.com/category/opinion/el-anzuelo-del-pescador/">El anzuelo del pescador</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_24_063" data-td_block_id="tdi_9_a6d" data-td_filter_value="56786" href="https://diario16.com/category/opinion/el-rincon-de-ana-vega/">El rincón de Ana Vega</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_25_666" data-td_block_id="tdi_9_a6d" data-td_filter_value="4830" href="https://diario16.com/category/opinion/esta-feo-que-yo-lo-diga/">Está feo que yo lo diga</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_26_8bd" data-td_block_id="tdi_9_a6d" data-td_filter_value="114630" href="https://diario16.com/category/opinion/expli-cat/">Expli Cat.</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_27_ae2" data-td_block_id="tdi_9_a6d" data-td_filter_value="157197" href="https://diario16.com/category/opinion/filosofia-para-pobres/">Filosofía para pobres</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_28_080" data-td_block_id="tdi_9_a6d" data-td_filter_value="97241" href="https://diario16.com/category/opinion/firme-en-mal-estado/">Firme en mal estado</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_29_006" data-td_block_id="tdi_9_a6d" data-td_filter_value="5407" href="https://diario16.com/category/opinion/fotocuentos/">FotoCuentos</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_30_6f2" data-td_block_id="tdi_9_a6d" data-td_filter_value="5615" href="https://diario16.com/category/opinion/fotopinion/">FoTopiniÓn</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_31_870" data-td_block_id="tdi_9_a6d" data-td_filter_value="6462" href="https://diario16.com/category/opinion/guia-extemporanea/">Guía Extemporánea</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_32_06f" data-td_block_id="tdi_9_a6d" data-td_filter_value="160259" href="https://diario16.com/category/opinion/jovenes-a-debate-en-diario16/">Jóvenes a debate en Diario16</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_33_ff0" data-td_block_id="tdi_9_a6d" data-td_filter_value="50723" href="https://diario16.com/category/opinion/juegos-de-poder/">Juegos de poder</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_34_f00" data-td_block_id="tdi_9_a6d" data-td_filter_value="158461" href="https://diario16.com/category/opinion/por-willy-el-rojo/">La actualidad por Willy el Rojo</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_35_6ff" data-td_block_id="tdi_9_a6d" data-td_filter_value="5695" href="https://diario16.com/category/opinion/la-batuta-suena/">La batuta suena</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_36_f1f" data-td_block_id="tdi_9_a6d" data-td_filter_value="4633" href="https://diario16.com/category/opinion/la-espana-que-yo-quiero/">La España que yo quiero</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_37_6f0" data-td_block_id="tdi_9_a6d" data-td_filter_value="5225" href="https://diario16.com/category/opinion/la-opinion-de-un-profesor/">La Opinión de un Profesor</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_38_002" data-td_block_id="tdi_9_a6d" data-td_filter_value="96574" href="https://diario16.com/category/opinion/la-perla-de-carla/">La perla de Carla</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_39_bd6" data-td_block_id="tdi_9_a6d" data-td_filter_value="7190" href="https://diario16.com/category/opinion/las-espartanas/">Las Espartanas</a><a class="mega-menu-sub-cat-tdi_9_a6d" id="tdi_40_b82" data-td_block_id="tdi_9_a6d" data-td_filter_value="76608" href="https://diario16.com/category/opinion/los-laberintos-del-ser/">Los laberintos del ser</a></div></div><div id=tdi_9_a6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/de-la-sarten-a-las-brasas/" rel="bookmark" class="td-image-wrap " title="De la sarten a las brasas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="De la sarten a las brasas" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/brasas-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/de-la-sarten-a-las-brasas/" rel="bookmark" title="De la sarten a las brasas">De la sarten a las brasas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/la-manipulacion-y-la-intramanipulacion/" rel="bookmark" class="td-image-wrap " title="La manipulación y la intramanipulación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La manipulación y la intramanipulación" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2017/05/manipulación-política-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-manipulacion-y-la-intramanipulacion/" rel="bookmark" title="La manipulación y la intramanipulación">La manipulación y la intramanipulación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/democracia-o-anocracia/" rel="bookmark" class="td-image-wrap " title="¿Democracia o anocracia?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Democracia o anocracia?" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2018/09/democracia-gobierno-urnas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/democracia-o-anocracia/" rel="bookmark" title="¿Democracia o anocracia?">¿Democracia o anocracia?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/padrenuestro/" rel="bookmark" class="td-image-wrap " title="Padrenuestro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Padrenuestro" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/Foto-Padrenuestro-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/padrenuestro/" rel="bookmark" title="Padrenuestro">Padrenuestro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_a6d" data-td_block_id="tdi_9_a6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_a6d" data-td_block_id="tdi_9_a6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22"><a href="https://diario16.com/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_6f2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_41_6f2"><script>var block_tdi_41_6f2 = new tdBlock();
block_tdi_41_6f2.id = "tdi_41_6f2";
block_tdi_41_6f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_6f2","tdc_css_class":"tdi_41_6f2","tdc_css_class_style":"tdi_41_6f2_rand_style"}';
block_tdi_41_6f2.td_column_number = "3";
block_tdi_41_6f2.block_type = "td_block_mega_menu";
block_tdi_41_6f2.post_count = "5";
block_tdi_41_6f2.found_posts = "3527";
block_tdi_41_6f2.header_color = "";
block_tdi_41_6f2.ajax_pagination_infinite_stop = "";
block_tdi_41_6f2.max_num_pages = "706";
tdBlocksArray.push(block_tdi_41_6f2);
</script><div id=tdi_41_6f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/multimillonarios-y-grandes-empresas-evaden-impuestos-por-casi-500-000-millones-al-ano/" rel="bookmark" class="td-image-wrap " title="Multimillonarios y grandes empresas evaden impuestos por casi 500.000 millones al año"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="billete" title="Multimillonarios y grandes empresas evaden impuestos por casi 500.000 millones al año" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2019/01/Billetes-de-euros-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/multimillonarios-y-grandes-empresas-evaden-impuestos-por-casi-500-000-millones-al-ano/" rel="bookmark" title="Multimillonarios y grandes empresas evaden impuestos por casi 500.000 millones al año">Multimillonarios y grandes empresas evaden impuestos por casi 500.000 millones al&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/mas-madrid-propone-un-plan-de-rescate-a-la-hosteleria-y-el-pequeno-comercio/" rel="bookmark" class="td-image-wrap " title="Más Madrid propone un plan de rescate a la hostelería y el pequeño comercio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más Madrid propone un plan de rescate a la hostelería y el pequeño comercio" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2020/12/hosteleria-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/mas-madrid-propone-un-plan-de-rescate-a-la-hosteleria-y-el-pequeno-comercio/" rel="bookmark" title="Más Madrid propone un plan de rescate a la hostelería y el pequeño comercio">Más Madrid propone un plan de rescate a la hostelería y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/la-seguridad-social-reconoce-3-364-prestaciones-para-cuidado-de-hijos-con-cancer-o-enfermedad-grave-en-2020/" rel="bookmark" class="td-image-wrap " title="La Seguridad Social reconoce 3.364 prestaciones para cuidado de hijos con cáncer o enfermedad grave en 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Seguridad Social reconoce 3.364 prestaciones para cuidado de hijos con cáncer o enfermedad grave en 2020" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/hijos-enfermos-graves-ayudas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-seguridad-social-reconoce-3-364-prestaciones-para-cuidado-de-hijos-con-cancer-o-enfermedad-grave-en-2020/" rel="bookmark" title="La Seguridad Social reconoce 3.364 prestaciones para cuidado de hijos con cáncer o enfermedad grave en 2020">La Seguridad Social reconoce 3.364 prestaciones para cuidado de hijos con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/la-compraventa-de-viviendas-se-desploma-un-177-en-2020-su-mayor-caida-desde-2011/" rel="bookmark" class="td-image-wrap " title="La compraventa de viviendas  se desploma un 17,7% en 2020, su mayor caída desde 2011"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La compraventa de viviendas  se desploma un 17,7% en 2020, su mayor caída desde 2011" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2019/03/vivienda-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-compraventa-de-viviendas-se-desploma-un-177-en-2020-su-mayor-caida-desde-2011/" rel="bookmark" title="La compraventa de viviendas  se desploma un 17,7% en 2020, su mayor caída desde 2011">La compraventa de viviendas se desploma un 17,7% en 2020,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/la-banca-sigue-blanqueando-capitales-gracias-a-la-complicidad-legislativa-de-la-clase-politica/" rel="bookmark" class="td-image-wrap " title="La banca sigue blanqueando capitales gracias a la complicidad legislativa de la clase política"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La banca sigue blanqueando capitales gracias a la complicidad legislativa de la clase política" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/Blanqueo-de-Capitales-Billetes-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-banca-sigue-blanqueando-capitales-gracias-a-la-complicidad-legislativa-de-la-clase-politica/" rel="bookmark" title="La banca sigue blanqueando capitales gracias a la complicidad legislativa de la clase política">La banca sigue blanqueando capitales gracias a la complicidad legislativa de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_6f2" data-td_block_id="tdi_41_6f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_41_6f2" data-td_block_id="tdi_41_6f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23"><a href="https://diario16.com/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_42_2f0 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_42_2f0"><script>var block_tdi_42_2f0 = new tdBlock();
block_tdi_42_2f0.id = "tdi_42_2f0";
block_tdi_42_2f0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_42_2f0","tdc_css_class":"tdi_42_2f0","tdc_css_class_style":"tdi_42_2f0_rand_style"}';
block_tdi_42_2f0.td_column_number = "3";
block_tdi_42_2f0.block_type = "td_block_mega_menu";
block_tdi_42_2f0.post_count = "4";
block_tdi_42_2f0.found_posts = "7197";
block_tdi_42_2f0.header_color = "";
block_tdi_42_2f0.ajax_pagination_infinite_stop = "";
block_tdi_42_2f0.max_num_pages = "1800";
tdBlocksArray.push(block_tdi_42_2f0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_42_2f0" id="tdi_43_060" data-td_block_id="tdi_42_2f0" data-td_filter_value="" href="https://diario16.com/category/sociedad/">Todo</a><a class="mega-menu-sub-cat-tdi_42_2f0" id="tdi_44_f9c" data-td_block_id="tdi_42_2f0" data-td_filter_value="1757" href="https://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a><a class="mega-menu-sub-cat-tdi_42_2f0" id="tdi_45_d96" data-td_block_id="tdi_42_2f0" data-td_filter_value="463" href="https://diario16.com/category/sociedad/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-tdi_42_2f0" id="tdi_46_a19" data-td_block_id="tdi_42_2f0" data-td_filter_value="160854" href="https://diario16.com/category/sociedad/entrevista/mujeres-al-volante/">Mujeres al volante</a><a class="mega-menu-sub-cat-tdi_42_2f0" id="tdi_47_c00" data-td_block_id="tdi_42_2f0" data-td_filter_value="7446" href="https://diario16.com/category/sociedad/especial-shangay-lily/">Especial Shangay Lily</a><a class="mega-menu-sub-cat-tdi_42_2f0" id="tdi_48_666" data-td_block_id="tdi_42_2f0" data-td_filter_value="11" href="https://diario16.com/category/sociedad/igualdadgenero-y-diversidad/">Igualdad, género y diversidad</a><a class="mega-menu-sub-cat-tdi_42_2f0" id="tdi_49_b32" data-td_block_id="tdi_42_2f0" data-td_filter_value="409" href="https://diario16.com/category/sociedad/la-necesaria-contingencia/">La necesaria contingencia</a><a class="mega-menu-sub-cat-tdi_42_2f0" id="tdi_50_b28" data-td_block_id="tdi_42_2f0" data-td_filter_value="380" href="https://diario16.com/category/sociedad/tribunales/">Tribunales</a></div></div><div id=tdi_42_2f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/la-hora-de-la-verdad-debida-diligencia-en-derechos-humanos-o-mas-de-lo-mismo/" rel="bookmark" class="td-image-wrap " title="La hora de la verdad. Debida diligencia en derechos humanos o más de lo mismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La hora de la verdad. Debida diligencia en derechos humanos o más de lo mismo" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2020/07/global_trend_refugiados_interior-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/la-hora-de-la-verdad-debida-diligencia-en-derechos-humanos-o-mas-de-lo-mismo/" rel="bookmark" title="La hora de la verdad. Debida diligencia en derechos humanos o más de lo mismo">La hora de la verdad. Debida diligencia en derechos humanos o&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/el-transporte-de-coches-una-opcion-rentable-y-segura/" rel="bookmark" class="td-image-wrap " title="El transporte de coches, una opción rentable y segura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El transporte de coches, una opción rentable y segura" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/truck-3910170_960_720-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-transporte-de-coches-una-opcion-rentable-y-segura/" rel="bookmark" title="El transporte de coches, una opción rentable y segura">El transporte de coches, una opción rentable y segura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/unicef-llega-a-un-acuerdo-con-las-aerolineas-para-transportar-vacunas-contra-la-covid-19-por-todo-el-mundo/" rel="bookmark" class="td-image-wrap " title="Unicef llega a un acuerdo con las aerolíneas para transportar vacunas contra la COVID-19 por todo el mundo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Unicef llega a un acuerdo con las aerolíneas para transportar vacunas contra la COVID-19 por todo el mundo" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/Unicef-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/unicef-llega-a-un-acuerdo-con-las-aerolineas-para-transportar-vacunas-contra-la-covid-19-por-todo-el-mundo/" rel="bookmark" title="Unicef llega a un acuerdo con las aerolíneas para transportar vacunas contra la COVID-19 por todo el mundo">Unicef llega a un acuerdo con las aerolíneas para transportar vacunas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/tiktok-vulnera-los-derechos-de-los-consumidores/" rel="bookmark" class="td-image-wrap " title="TikTok vulnera los derechos de los consumidores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TikTok vulnera los derechos de los consumidores" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2020/07/tiktok-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/tiktok-vulnera-los-derechos-de-los-consumidores/" rel="bookmark" title="TikTok vulnera los derechos de los consumidores">TikTok vulnera los derechos de los consumidores</a></h3>  </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_42_2f0" data-td_block_id="tdi_42_2f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_42_2f0" data-td_block_id="tdi_42_2f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16665"><a href="https://diario16.com/category/ocio/">Ocio y Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_51_bbc td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_51_bbc"><script>var block_tdi_51_bbc = new tdBlock();
block_tdi_51_bbc.id = "tdi_51_bbc";
block_tdi_51_bbc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_51_bbc","tdc_css_class":"tdi_51_bbc","tdc_css_class_style":"tdi_51_bbc_rand_style"}';
block_tdi_51_bbc.td_column_number = "3";
block_tdi_51_bbc.block_type = "td_block_mega_menu";
block_tdi_51_bbc.post_count = "4";
block_tdi_51_bbc.found_posts = "2689";
block_tdi_51_bbc.header_color = "";
block_tdi_51_bbc.ajax_pagination_infinite_stop = "";
block_tdi_51_bbc.max_num_pages = "673";
tdBlocksArray.push(block_tdi_51_bbc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_51_bbc" id="tdi_52_702" data-td_block_id="tdi_51_bbc" data-td_filter_value="" href="https://diario16.com/category/ocio/">Todo</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_53_063" data-td_block_id="tdi_51_bbc" data-td_filter_value="417" href="https://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_54_f06" data-td_block_id="tdi_51_bbc" data-td_filter_value="418" href="https://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_55_f06" data-td_block_id="tdi_51_bbc" data-td_filter_value="420" href="https://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_56_2f6" data-td_block_id="tdi_51_bbc" data-td_filter_value="419" href="https://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_57_fb6" data-td_block_id="tdi_51_bbc" data-td_filter_value="4932" href="https://diario16.com/category/ocio/cine/">Cine</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_58_c62" data-td_block_id="tdi_51_bbc" data-td_filter_value="162959" href="https://diario16.com/category/ocio/cine/el-cinefago-carlevaris/">El cinéfago Carlevaris</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_59_220" data-td_block_id="tdi_51_bbc" data-td_filter_value="68421" href="https://diario16.com/category/ocio/cine/la-imagen-de-andalucia-en-el-cine-espanol-1940-1960/">La imagen de Andalucía en el cine español (1940-1960)</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_60_f6f" data-td_block_id="tdi_51_bbc" data-td_filter_value="5716" href="https://diario16.com/category/ocio/cuentos-de-navidad/">Cuentos de Navidad</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_61_477" data-td_block_id="tdi_51_bbc" data-td_filter_value="101570" href="https://diario16.com/category/ocio/d16-festivales/">D16 Festivales</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_62_64f" data-td_block_id="tdi_51_bbc" data-td_filter_value="148692" href="https://diario16.com/category/ocio/des-de-platea/">Des de platea</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_63_f04" data-td_block_id="tdi_51_bbc" data-td_filter_value="63266" href="https://diario16.com/category/ocio/halocultura/">Halocultura</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_64_6f6" data-td_block_id="tdi_51_bbc" data-td_filter_value="4348" href="https://diario16.com/category/ocio/historia/">Historia</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_65_616" data-td_block_id="tdi_51_bbc" data-td_filter_value="4934" href="https://diario16.com/category/ocio/literatura/">Literatura</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_66_600" data-td_block_id="tdi_51_bbc" data-td_filter_value="30240" href="https://diario16.com/category/ocio/literatura/los-escritores-y-sus-libros/">Los escritores y sus libros</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_67_fff" data-td_block_id="tdi_51_bbc" data-td_filter_value="4931" href="https://diario16.com/category/ocio/musica-ocio/">Música</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_68_0ff" data-td_block_id="tdi_51_bbc" data-td_filter_value="4203" href="https://diario16.com/category/ocio/obituario/">Obituario</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_69_666" data-td_block_id="tdi_51_bbc" data-td_filter_value="949" href="https://diario16.com/category/ocio/pornogramas/">Pornogramas</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_70_60f" data-td_block_id="tdi_51_bbc" data-td_filter_value="6644" href="https://diario16.com/category/ocio/san-valentin/">San Valentín</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_71_bf2" data-td_block_id="tdi_51_bbc" data-td_filter_value="163358" href="https://diario16.com/category/ocio/somos-inmortales/">Somos inmortales</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_72_c66" data-td_block_id="tdi_51_bbc" data-td_filter_value="4933" href="https://diario16.com/category/ocio/teatro/">Teatro</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_73_722" data-td_block_id="tdi_51_bbc" data-td_filter_value="69682" href="https://diario16.com/category/ocio/tecnologia/">Tecnología</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_74_f07" data-td_block_id="tdi_51_bbc" data-td_filter_value="4935" href="https://diario16.com/category/ocio/television/">Televisión</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_75_9f0" data-td_block_id="tdi_51_bbc" data-td_filter_value="32618" href="https://diario16.com/category/ocio/veintimuchos-por-madriz/">Veintimuchos por Madriz</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_76_f6b" data-td_block_id="tdi_51_bbc" data-td_filter_value="5626" href="https://diario16.com/category/ocio/viajar/">Viajar</a><a class="mega-menu-sub-cat-tdi_51_bbc" id="tdi_77_910" data-td_block_id="tdi_51_bbc" data-td_filter_value="158437" href="https://diario16.com/category/ocio/viajar/parada-y-fonda/">Parada y Fonda</a></div></div><div id=tdi_51_bbc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/muere-el-poeta-y-premio-cervantes-2019-joan-margarit/" rel="bookmark" class="td-image-wrap " title="Muere el poeta y premio Cervantes 2019 Joan Margarit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Muere el poeta y premio Cervantes 2019 Joan Margarit" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/Joan-Margarit-poema-dificil-morir-se_2126797519_58362654_1500x1000-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/muere-el-poeta-y-premio-cervantes-2019-joan-margarit/" rel="bookmark" title="Muere el poeta y premio Cervantes 2019 Joan Margarit">Muere el poeta y premio Cervantes 2019 Joan Margarit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/cine-the-morning-show/" rel="bookmark" class="td-image-wrap " title="Cine: The Morning Show"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cine: The Morning Show" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/themorning-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/cine-the-morning-show/" rel="bookmark" title="Cine: The Morning Show">Cine: The Morning Show</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/inteligencia-artificial-como-herramienta-de-seguridad-interactiva/" rel="bookmark" class="td-image-wrap " title="Inteligencia artificial como herramienta de seguridad interactiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inteligencia artificial como herramienta de seguridad interactiva" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/robot-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/inteligencia-artificial-como-herramienta-de-seguridad-interactiva/" rel="bookmark" title="Inteligencia artificial como herramienta de seguridad interactiva">Inteligencia artificial como herramienta de seguridad interactiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/cine-the-normal-heart-120-pulsaciones-por-minuto-y-its-a-sin/" rel="bookmark" class="td-image-wrap " title="Cine: «The normal heart», «120 pulsaciones por minuto» y «It’s a sin»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cine: «The normal heart», «120 pulsaciones por minuto» y «It’s a sin»" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/TheNormalHeart_Poster-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/cine-the-normal-heart-120-pulsaciones-por-minuto-y-its-a-sin/" rel="bookmark" title="Cine: «The normal heart», «120 pulsaciones por minuto» y «It’s a sin»">Cine: «The normal heart», «120 pulsaciones por minuto» y «It’s a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_bbc" data-td_block_id="tdi_51_bbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_51_bbc" data-td_block_id="tdi_51_bbc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6138"><a href="https://diario16.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68151"><a href="http://mediterraneo.diario16.com/">Mediterráneo</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diario16.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-220255" class="post-220255 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-bienes tag-carmen-calvo tag-consejo-de-ministros tag-destacados tag-iglesia tag-inmatriculaciones" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<div class="td-a-rec td-a-rec-id-post_style_12  tdi_78_6d2 td_block_template_8">
<style>
/* custom css */
.tdi_78_6d2.td-a-rec{
					text-align: center;
				}.tdi_78_6d2 .td-element-style{
					z-index: -1;
				}.tdi_78_6d2.td-a-rec-img{
				    text-align: left;
				}.tdi_78_6d2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_78_6d2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="a-single a-306"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="8218559076" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://diario16.com/category/actualidad/">Actualidad</a></li><li class="entry-category"><a href="https://diario16.com/category/actualidad/nacional/">Nacional</a></li></ul> <h1 class="entry-title">El Consejo de Ministros abre la vía a reclamar 34.961 bienes inmatriculados de la Iglesia</h1>
<p class="td-post-sub-title">La vicepresidenta primera y ministra de la Presidencia, Relaciones con las Cortes y Memoria Democrática, Carmen Calvo, ha remitido hoy al Congreso un listado de los inmuebles inmatriculados de la Iglesia entre 1998 y 2015 que abre la vía a judicial a reclamaciones de la titularidad de los mismos</p>
<div class="td-module-meta-info">
 <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T14:09:48+01:00">16/02/2021</time></span> <div class="td-post-comments"><a href="https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario16.com%2Fel-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Consejo+de+Ministros+abre+la+v%C3%ADa+a+reclamar+34.961+bienes+inmatriculados+de+la+Iglesia&url=https%3A%2F%2Fdiario16.com%2Fel-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia%2F&via=diario_16">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+Consejo+de+Ministros+abre+la+v%C3%ADa+a+reclamar+34.961+bienes+inmatriculados+de+la+Iglesia %0A%0A https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3.jpg" data-caption=""><img width="696" height="500" class="entry-thumb td-modal-image" src="https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3-696x500.jpg" srcset="https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3-696x500.jpg 696w, https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3-300x216.jpg 300w, https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3-1024x736.jpg 1024w, https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3-768x552.jpg 768w, https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3-1068x767.jpg 1068w, https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3-585x420.jpg 585w, https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3-600x431.jpg 600w, https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3.jpg 1503w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="CM 16 2 2021 3" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_79_6f0 td_block_template_8">
<style>
/* custom css */
.tdi_79_6f0.td-a-rec{
					text-align: center;
				}.tdi_79_6f0 .td-element-style{
					z-index: -1;
				}.tdi_79_6f0.td-a-rec-img{
				    text-align: left;
				}.tdi_79_6f0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_79_6f0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="a-single a-292"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2394982384" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>La vicepresidenta primera y ministra de la Presidencia, Relaciones con las Cortes y Memoria Democrática, <a href="https://diario16.com/carmen-calvo-defiende-la-politica-feminista-que-esta-en-el-tajo-y-el-trabajo-y-no-en-el-relato/">Carmen Calvo</a>, ha remitido hoy al Congreso un listado de los <a href="https://diario16.com/el-patrimonio-de-la-iglesia-catolica-no-es-una-cuestion-de-fe/">inmuebles inmatriculados de la Iglesia</a> entre 1998 y 2015 que abre la vía a judicial a reclamaciones de la titularidad de los mismos</p>
<p>El <a href="https://diario16.com/el-consejo-de-ministros-nombra-nuevo-jefe-de-la-armada-almirante-antonio-martorell/">Consejo de Ministros</a>, según ha anunciado Carmen Calvo, <strong>se abre la vía a reclamar 34.961 bienes inmatriculados de la Iglesia</strong> entre 1998 y 2015. De ellas, “<strong>20.055 son templos o dependencias complementarias</strong> y 14.906, fincas “con otros destinos (terrenos, solares, viviendas, locales, etcétera)”, detalla el informe, según fuentes que han tenido acceso a él. “La gran mayoría, un total de 30.335 bienes, han sido registrados con una certificación eclesiástica, según consta en las notas simples correspondientes, y en 4.583 fincas la inscripción se ha practicado en base a un título distinto”.</p>
<p>El <strong><a href="https://diario16.com/abalos-pide-que-dimita-el-consejero-de-justicia-de-ayuso-por-su-papel-en-el-caso-barcenas/">PSOE </a></strong>y Unidas Podemos socios en el Ejecutivo han venido reclamando desde hace <strong>años la publicación de ese <a href="https://diario16.com/la-iglesia-madrilena-dispuesta-colaborar-la-familia-del-dictador-franco/">listado de inmatriculaciones de la Iglesia</a></strong>. Además, el Congreso ya aprobó en 2017 <strong>una proposición no de ley en la que se urgía a ello al Gobierno.</strong></p>
<p><strong>Estas inmatriculaciones se pudieron inscribir </strong>por la Iglesia en el <strong>Registro de la Propiedad</strong> (inscripción realizada por primera vez) desde 1998, fecha en la que, <strong>bajo el Gobierno de José María Aznar, se reformó la Ley Hipotecaria.</strong></p>
<p>Esta reforma del Reglamento Hipotecario&nbsp;impulsada por el Gobierno de José María Aznar en 1998, posteriormente fue derogada en 2015.&nbsp;Esta ley permitió a la Iglesia registrar a su nombre edificios, apartamentos o fincas con tan solo una certificación eclesiástica.</p>
<p>Con la remisión del informe del Gobierno al Congreso, este listado será público y los particulares podrán presentar las reclamaciones, al estimar que tienen derechos previos sobre su propiedad.</p>
<p>La identificación de estos inmuebles fue también una promesa de Pedro Sánchez en su debate de investidura de enero de 2020, en el que se comprometió a realizar las modificaciones legislativas oportunas para facilitar la recuperación de los bienes que hayan sido inmatriculados indebidamente por la Iglesia.</p>
<p>Entre ellos se encuentran la <strong>mezquita de Córdoba o la Giralda de Sevilla</strong>, además de <strong>catedrales y otras propiedades que no son templos</strong>, sino edificios y fincas.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_80_26f td_block_template_8">
<style>
/* custom css */
.tdi_80_26f.td-a-rec{
					text-align: center;
				}.tdi_80_26f .td-element-style{
					z-index: -1;
				}.tdi_80_26f.td-a-rec-img{
				    text-align: left;
				}.tdi_80_26f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_80_26f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="a-single a-291"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="4329265006" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h4 class="td-block-title" style="text-align:center"><span>Apúntate a nuestra newsletter</span></h4>
<form class="simple_form form form-vertical" id="new_subscriber" novalidate="novalidate" action="https://diario16.ipzmarketing.com/f/CEpm-gRGAMY" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group email required subscriber_email"><label class="control-label email required" for="subscriber_email"><abbr title="Requerido"> </abbr> Correo electrónico</label><input class="form-control string email required" type="email" name="subscriber[email]" id="subscriber_email" /></div>
<div class="form-group boolean optional subscriber_subscribed_with_acceptance"><div class="checkbox"><input value="0" type="hidden" name="subscriber[subscribed_with_acceptance]" /><label class="boolean optional" for="subscriber_subscribed_with_acceptance"><input class="boolean optional" type="checkbox" value="1" name="subscriber[subscribed_with_acceptance]" id="subscriber_subscribed_with_acceptance" /> Acepto la <a href="https://diario16.com/politica-privacidad/" target="_blank">política de privacidad</a></label></div></div>
<input type="text" name="anotheremail" id="anotheremail" style="position: absolute; left: -5000px" tabindex="-1" autocomplete="off" />
<div class="submit-wrapper" style="margin-bottom:15px;">
<input type="submit" name="commit" value="Enviar" class="btn btn-primary" data-disable-with="Procesando" />
</div>
</form>
<script type="text/javascript" src="https://assets.ipzmarketing.com/assets/signup_form/iframe_v1.js"></script>

<div id="ads_O92AYF3EIS5Y"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=O92AYF3EIS5Y&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_O92AYF3EIS5Y";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
})();
</script>

<div class="a-single a-290"><img src="https://diario16.com/wp-content/uploads/2020/03/Etiqueta-Google-Contenidos.png">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8756736044490913" data-ad-slot="8427743372"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diario16.com/tag/bienes/">bienes</a></li><li><a href="https://diario16.com/tag/carmen-calvo/">Carmen Calvo</a></li><li><a href="https://diario16.com/tag/consejo-de-ministros/">consejo de ministros</a></li><li><a href="https://diario16.com/tag/destacados/">Destacados</a></li><li><a href="https://diario16.com/tag/iglesia/">iglesia</a></li><li><a href="https://diario16.com/tag/inmatriculaciones/">Inmatriculaciones</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diario16.com/el-transporte-de-coches-una-opcion-rentable-y-segura/">El transporte de coches, una opción rentable y segura</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://diario16.com/el-supremo-declara-ilegal-el-toque-de-queda-de-manueco-en-castilla-y-leon/">El Supremo declara ilegal el toque de queda de Mañueco en Castilla y León</a></div></div></div> <div class="author-box-wrap"><a href="https://diario16.com/author/agustin-millan/"><img alt='' src='https://secure.gravatar.com/avatar/1d374239fee7e2311617dea32ee24a98?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d374239fee7e2311617dea32ee24a98?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://diario16.com/author/agustin-millan/">Agustín Millán</a></span></div><div class="td-author-url"><a href="http://pompona22.wixsite.com/agustinmillan">http://pompona22.wixsite.com/agustinmillan</a></div><div class="td-author-description">Foto periodista especializado en manifestaciones y actos sindicales. Desde 2011 fotografiando la crisis más dura de la historia moderna. Responsable de redes sociales de la Cumbre Social España.
Fotógrafo con 5 campañas electorales entre ellas la de Manuela Carmena y la de Enrique Santiago en IU Madrid</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agustín Millán"></span><meta itemprop="datePublished" content="2021-02-16T14:09:48+01:00"><meta itemprop="dateModified" content="2021-02-16T14:09:49+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diario16.com/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario16.com/wp-content/uploads/2019/11/Logo_Diario16_Normal.png"></span><meta itemprop="name" content="Diario16"></span><meta itemprop="headline " content="El Consejo de Ministros abre la vía a reclamar 34.961 bienes inmatriculados de la Iglesia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario16.com/wp-content/uploads/2021/02/CM-16-2-2021-3.jpg"><meta itemprop="width" content="1503"><meta itemprop="height" content="1080"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_81_f2f td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_81_f2f"><script>var block_tdi_81_f2f = new tdBlock();
block_tdi_81_f2f.id = "tdi_81_f2f";
block_tdi_81_f2f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_81_f2f","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":220255,"live_filter_cur_post_author":"300","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_81_f2f","tdc_css_class_style":"tdi_81_f2f_rand_style"}';
block_tdi_81_f2f.td_column_number = "3";
block_tdi_81_f2f.block_type = "td_block_related_posts";
block_tdi_81_f2f.post_count = "3";
block_tdi_81_f2f.found_posts = "3366";
block_tdi_81_f2f.header_color = "";
block_tdi_81_f2f.ajax_pagination_infinite_stop = "";
block_tdi_81_f2f.max_num_pages = "1122";
tdBlocksArray.push(block_tdi_81_f2f);
</script><h4 class="td-related-title td-block-title"><a id="tdi_82_6dd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_81_f2f" href="#">Artículos relacionados</a><a id="tdi_83_b0b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_81_f2f" href="#">Más del autor</a></h4><div id=tdi_81_f2f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/empresas-de-florentino-perez-y-villar-mir-cuestionan-el-derecho-constitucional-a-la-huelga/" rel="bookmark" class="td-image-wrap " title="Empresas de Florentino Pérez y Villar Mir cuestionan el derecho constitucional a la huelga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Empresas de Florentino Pérez y Villar Mir cuestionan el derecho constitucional a la huelga" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2017/02/Sociedad_Florentino_Perez_despacho_torres_detras_destacada-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/empresas-de-florentino-perez-y-villar-mir-cuestionan-el-derecho-constitucional-a-la-huelga/" rel="bookmark" title="Empresas de Florentino Pérez y Villar Mir cuestionan el derecho constitucional a la huelga">Empresas de Florentino Pérez y Villar Mir cuestionan el derecho constitucional a la huelga</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/el-supremo-declara-ilegal-el-toque-de-queda-de-manueco-en-castilla-y-leon/" rel="bookmark" class="td-image-wrap " title="El Supremo declara ilegal el toque de queda de Mañueco en Castilla y León"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Supremo declara ilegal el toque de queda de Mañueco en Castilla y León" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2021/02/Salamanca-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/el-supremo-declara-ilegal-el-toque-de-queda-de-manueco-en-castilla-y-leon/" rel="bookmark" title="El Supremo declara ilegal el toque de queda de Mañueco en Castilla y León">El Supremo declara ilegal el toque de queda de Mañueco en Castilla y León</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diario16.com/lidia-falcon-no-cometio-delito-de-odio-contra-el-colectivo-trans/" rel="bookmark" class="td-image-wrap " title="Lidia Falcón no cometió delito de odio contra el colectivo trans"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lidia Falcón no cometió delito de odio contra el colectivo trans" data-type="image_tag" data-img-url="https://diario16.com/wp-content/uploads/2020/04/Lidia-Falcon-Partido-Feminista-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diario16.com/lidia-falcon-no-cometio-delito-de-odio-contra-el-colectivo-trans/" rel="bookmark" title="Lidia Falcón no cometió delito de odio contra el colectivo trans">Lidia Falcón no cometió delito de odio contra el colectivo trans</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_81_f2f" data-td_block_id="tdi_81_f2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_81_f2f" data-td_block_id="tdi_81_f2f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-consejo-de-ministros-abre-la-via-a-reclamar-34-961-bienes-inmatriculados-de-la-iglesia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://diario16.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Comentario</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" />
<div class="td-warning-author">Introduce tu nombre</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" />
<div class="td-warning-email-error">Has introducido una dirección de mail incorrecta</div>
<div class="td-warning-email">Introduce tu mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="sgr-main"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='220255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ea43720c85" /></p><input type="hidden" id="ak_js" name="ak_js" value="4" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="5e73442cd486a-37" class="td_block_template_8 widget 5e73442cd486a-37 5e73442cd486a"></aside><aside id="5e73442cd486a-36" class="td_block_template_8 widget 5e73442cd486a-36 5e73442cd486a"><div class="a-single a-408"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'El corte Inglés Blanco(600x330px)', 'value': 1.00,  'non_interaction': true});" href="https://www.elcorteingles.es/hogar/textil-y-descanso/?utm_source=acuerdos&utm_medium=eci&utm_content=banner&utm_campaign=blancoloroi2021" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'El corte Inglés Blanco(600x330px)', 'value': 2.00, 'non_interaction': true});" src="https://diario16.com/wp-content/uploads/2021/01/330x600_blancolor.jpg" /></a></div></aside><aside id="5e73442cd486a-10" class="td_block_template_8 widget 5e73442cd486a-10 5e73442cd486a"><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
<aside id="recent-posts-2" class="td_block_template_8 widget recent-posts-2 widget_recent_entries">
<h4 class="td-block-title"><span>Entradas recientes</span></h4>
<ul>
<li>
<a href="https://diario16.com/de-la-sarten-a-las-brasas/">De la sarten a las brasas</a>
</li>
<li>
<a href="https://diario16.com/muere-el-poeta-y-premio-cervantes-2019-joan-margarit/">Muere el poeta y premio Cervantes 2019 Joan Margarit</a>
</li>
<li>
<a href="https://diario16.com/cine-the-morning-show/">Cine: The Morning Show</a>
</li>
<li>
<a href="https://diario16.com/la-comunidad-musulmana-de-cataluna-lleva-a-la-fiscalia-el-video-de-vox-que-identifica-islam-con-terrorismo/">La comunidad musulmana de Cataluña lleva a la Fiscalía el vídeo de Vox que identifica islam con terrorismo</a>
</li>
<li>
<a href="https://diario16.com/ines-arrimadas-se-siente-mas-fuerte-que-nunca-para-no-dimitir-tras-su-derrumbamiento-electoral-en-cataluna/">Inés Arrimadas se siente “más fuerte que nunca” para no dimitir tras su derrumbamiento electoral en Cataluña</a>
</li>
</ul>
</aside><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Moine</span> en <a href="https://diario16.com/pablo-hasel-se-encierra-en-el-rectorado-de-la-universidad-de-lleida/#comment-78814">Pablo Hasel se encierra en el rectorado de la Universidad de Lleida</a></li><li class="recentcomments"><span class="comment-author-link">Moine</span> en <a href="https://diario16.com/la-oposicion-de-ayuso-concluye-que-intervino-para-favorecer-a-su-familia-y-obtuvo-informacion-confidencial/#comment-78813">La oposición de Ayuso concluye que intervino para favorecer a su familia y obtuvo “información confidencial”</a></li><li class="recentcomments"><span class="comment-author-link">Moine</span> en <a href="https://diario16.com/empresas-de-florentino-perez-y-villar-mir-cuestionan-el-derecho-constitucional-a-la-huelga/#comment-78812">Empresas de Florentino Pérez y Villar Mir cuestionan el derecho constitucional a la huelga</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://diario%2016' rel='external nofollow ugc' class='url'>BEJOTA</a></span> en <a href="https://diario16.com/cataluna-ante-su-encrucijada-o-negociacion-y-gobierno-de-izquierdas-o-mas-proces-y-callejon-sin-salida/#comment-78811">Cataluña ante su encrucijada: o negociación y Gobierno de izquierdas o más «procés» y callejón sin salida</a></li><li class="recentcomments"><span class="comment-author-link">estafa</span> en <a href="https://diario16.com/banco-santander-villarejo-y-la-corrupcion-judicial/#comment-78808">Banco Santander, Villarejo y la corrupción judicial</a></li></ul></aside><aside id="5e73442cd486a-35" class="td_block_template_8 widget 5e73442cd486a-35 5e73442cd486a"><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="archives-2" class="td_block_template_8 widget archives-2 widget_archive"><h4 class="td-block-title"><span>Archivos</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Elegir el mes</option>
<option value='https://diario16.com/2021/02/'> febrero 2021 </option>
<option value='https://diario16.com/2021/01/'> enero 2021 </option>
<option value='https://diario16.com/2020/12/'> diciembre 2020 </option>
<option value='https://diario16.com/2020/11/'> noviembre 2020 </option>
<option value='https://diario16.com/2020/10/'> octubre 2020 </option>
<option value='https://diario16.com/2020/09/'> septiembre 2020 </option>
<option value='https://diario16.com/2020/08/'> agosto 2020 </option>
<option value='https://diario16.com/2020/07/'> julio 2020 </option>
<option value='https://diario16.com/2020/06/'> junio 2020 </option>
<option value='https://diario16.com/2020/05/'> mayo 2020 </option>
<option value='https://diario16.com/2020/04/'> abril 2020 </option>
<option value='https://diario16.com/2020/03/'> marzo 2020 </option>
<option value='https://diario16.com/2020/02/'> febrero 2020 </option>
<option value='https://diario16.com/2020/01/'> enero 2020 </option>
<option value='https://diario16.com/2019/12/'> diciembre 2019 </option>
<option value='https://diario16.com/2019/11/'> noviembre 2019 </option>
<option value='https://diario16.com/2019/10/'> octubre 2019 </option>
<option value='https://diario16.com/2019/09/'> septiembre 2019 </option>
<option value='https://diario16.com/2019/08/'> agosto 2019 </option>
<option value='https://diario16.com/2019/07/'> julio 2019 </option>
<option value='https://diario16.com/2019/06/'> junio 2019 </option>
<option value='https://diario16.com/2019/05/'> mayo 2019 </option>
<option value='https://diario16.com/2019/04/'> abril 2019 </option>
<option value='https://diario16.com/2019/03/'> marzo 2019 </option>
<option value='https://diario16.com/2019/02/'> febrero 2019 </option>
<option value='https://diario16.com/2019/01/'> enero 2019 </option>
<option value='https://diario16.com/2018/12/'> diciembre 2018 </option>
<option value='https://diario16.com/2018/11/'> noviembre 2018 </option>
<option value='https://diario16.com/2018/10/'> octubre 2018 </option>
<option value='https://diario16.com/2018/09/'> septiembre 2018 </option>
<option value='https://diario16.com/2018/08/'> agosto 2018 </option>
<option value='https://diario16.com/2018/07/'> julio 2018 </option>
<option value='https://diario16.com/2018/06/'> junio 2018 </option>
<option value='https://diario16.com/2018/05/'> mayo 2018 </option>
<option value='https://diario16.com/2018/04/'> abril 2018 </option>
<option value='https://diario16.com/2018/03/'> marzo 2018 </option>
<option value='https://diario16.com/2018/02/'> febrero 2018 </option>
<option value='https://diario16.com/2018/01/'> enero 2018 </option>
<option value='https://diario16.com/2017/12/'> diciembre 2017 </option>
<option value='https://diario16.com/2017/11/'> noviembre 2017 </option>
<option value='https://diario16.com/2017/10/'> octubre 2017 </option>
<option value='https://diario16.com/2017/09/'> septiembre 2017 </option>
<option value='https://diario16.com/2017/08/'> agosto 2017 </option>
<option value='https://diario16.com/2017/07/'> julio 2017 </option>
<option value='https://diario16.com/2017/06/'> junio 2017 </option>
<option value='https://diario16.com/2017/05/'> mayo 2017 </option>
<option value='https://diario16.com/2017/04/'> abril 2017 </option>
<option value='https://diario16.com/2017/03/'> marzo 2017 </option>
<option value='https://diario16.com/2017/02/'> febrero 2017 </option>
<option value='https://diario16.com/2017/01/'> enero 2017 </option>
<option value='https://diario16.com/2016/12/'> diciembre 2016 </option>
<option value='https://diario16.com/2016/11/'> noviembre 2016 </option>
<option value='https://diario16.com/2016/10/'> octubre 2016 </option>
<option value='https://diario16.com/2016/09/'> septiembre 2016 </option>
<option value='https://diario16.com/2016/08/'> agosto 2016 </option>
<option value='https://diario16.com/2016/07/'> julio 2016 </option>
<option value='https://diario16.com/2016/06/'> junio 2016 </option>
<option value='https://diario16.com/2016/05/'> mayo 2016 </option>
<option value='https://diario16.com/2016/04/'> abril 2016 </option>
<option value='https://diario16.com/2016/03/'> marzo 2016 </option>
<option value='https://diario16.com/2016/02/'> febrero 2016 </option>
<option value='https://diario16.com/2016/01/'> enero 2016 </option>
<option value='https://diario16.com/2015/12/'> diciembre 2015 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</aside><aside id="categories-2" class="td_block_template_8 widget categories-2 widget_categories"><h4 class="td-block-title"><span>Categorías</span></h4><form action="https://diario16.com" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="1757">¡Qué tiempos!</option>
<option class="level-0" value="158967">#Confinados</option>
<option class="level-0" value="159565">#MujeresAlVolante</option>
<option class="level-0" value="109368">#notecalles</option>
<option class="level-0" value="5161">A fondo</option>
<option class="level-0" value="4">Actualidad</option>
<option class="level-0" value="158460">Actualidad</option>
<option class="level-0" value="6281">Al Sur</option>
<option class="level-0" value="96">Análisis</option>
<option class="level-0" value="157612">Artículo Patrocinado</option>
<option class="level-0" value="62205">Banco Popular</option>
<option class="level-0" value="417">Biblioteca16</option>
<option class="level-0" value="51314">Cartas de los lectores</option>
<option class="level-0" value="5786">Cartas desde América</option>
<option class="level-0" value="33079">Catálogo de Reformas</option>
<option class="level-0" value="4932">Cine</option>
<option class="level-0" value="5715">Cocina de Resistencia</option>
<option class="level-0" value="41094">Con mano izquierda</option>
<option class="level-0" value="111593">Contra la Cultura</option>
<option class="level-0" value="6914">Corto y Cambio</option>
<option class="level-0" value="20329">Crónicas de la Necrópolis</option>
<option class="level-0" value="5716">Cuentos de Navidad</option>
<option class="level-0" value="101570">D16 Festivales</option>
<option class="level-0" value="1041">Deportes</option>
<option class="level-0" value="148692">Des de platea</option>
<option class="level-0" value="6976">Desajustes Necesarios</option>
<option class="level-0" value="5562">Desde el otro lado de los Pirineos</option>
<option class="level-0" value="4049">Diario de una directora</option>
<option class="level-0" value="9">Economía</option>
<option class="level-0" value="488">Editorial</option>
<option class="level-0" value="5815">El anzuelo del pescador</option>
<option class="level-0" value="153922">El Cazador de Cuentos</option>
<option class="level-0" value="162959">El cinéfago Carlevaris</option>
<option class="level-0" value="950">El engranaje de la mente</option>
<option class="level-0" value="418">El libro de la semana</option>
<option class="level-0" value="56786">El rincón de Ana Vega</option>
<option class="level-0" value="163813">Elecciones en Catalunya</option>
<option class="level-0" value="463">Entrevista</option>
<option class="level-0" value="420">Entrevistas</option>
<option class="level-0" value="7446">Especial Shangay Lily</option>
<option class="level-0" value="4830">Está feo que yo lo diga</option>
<option class="level-0" value="25535">Exclusiva</option>
<option class="level-0" value="114630">Expli Cat.</option>
<option class="level-0" value="157197">Filosofía para pobres</option>
<option class="level-0" value="97241">Firme en mal estado</option>
<option class="level-0" value="5407">FotoCuentos</option>
<option class="level-0" value="5615">FoTopiniÓn</option>
<option class="level-0" value="6462">Guía Extemporánea</option>
<option class="level-0" value="63266">Halocultura</option>
<option class="level-0" value="4348">Historia</option>
<option class="level-0" value="11">Igualdad, género y diversidad</option>
<option class="level-0" value="292">Internacional</option>
<option class="level-0" value="1203">Islam16</option>
<option class="level-0" value="160259">Jóvenes a debate en Diario16</option>
<option class="level-0" value="50723">Juegos de poder</option>
<option class="level-0" value="163656">Karabanchel Dog</option>
<option class="level-0" value="158461">La actualidad por Willy el Rojo</option>
<option class="level-0" value="5695">La batuta suena</option>
<option class="level-0" value="4633">La España que yo quiero</option>
<option class="level-0" value="68421">La imagen de Andalucía en el cine español (1940-1960)</option>
<option class="level-0" value="409">La necesaria contingencia</option>
<option class="level-0" value="5225">La Opinión de un Profesor</option>
<option class="level-0" value="96574">La perla de Carla</option>
<option class="level-0" value="6928">Las almas y la F1</option>
<option class="level-0" value="7190">Las Espartanas</option>
<option class="level-0" value="132878">Liga Foro16 Feminismo</option>
<option class="level-0" value="100690">Liga Iberdrola</option>
<option class="level-0" value="4934">Literatura</option>
<option class="level-0" value="30240">Los escritores y sus libros</option>
<option class="level-0" value="76608">Los laberintos del ser</option>
<option class="level-0" value="5973">Los peatones naúfragos</option>
<option class="level-0" value="5557">Los restos del naufragio</option>
<option class="level-0" value="162687">Moción de censura</option>
<option class="level-0" value="160854">Mujeres al volante</option>
<option class="level-0" value="4931">Música</option>
<option class="level-0" value="955">Nacional</option>
<option class="level-0" value="55085">No voy a hablar de arquitectura</option>
<option class="level-0" value="5599">Noticias Imaginarias</option>
<option class="level-0" value="6048">Nutopía</option>
<option class="level-0" value="4203">Obituario</option>
<option class="level-0" value="17">Ocio y Cultura</option>
<option class="level-0" value="158722">Ocio y Cultura&gt;Biblioteca16</option>
<option class="level-0" value="158730">Ocio y Cultura&gt;Biblioteca16&gt;Entrevistas</option>
<option class="level-0" value="158707">Ocio y Cultura&gt;Literatura</option>
<option class="level-0" value="158765">Ocio y Cultura&gt;Música</option>
<option class="level-0" value="158949">Ocio y Cultura&gt;Obituario</option>
<option class="level-0" value="158732">Ocio y Cultura&gt;Tecnología</option>
<option class="level-0" value="158700">Ocio y Cultura&gt;Viajar</option>
<option class="level-0" value="6469">Operación Columna</option>
<option class="level-0" value="5">Opinión</option>
<option class="level-0" value="159019">Opinión&gt;Cartas de los lectores</option>
<option class="level-0" value="158723">Opinión&gt;El anzuelo del pescador</option>
<option class="level-0" value="159007">Opinión&gt;Filosofía para pobres</option>
<option class="level-0" value="158698">Opinión&gt;La actualidad por Willy el Rojo</option>
<option class="level-0" value="158766">Opinión&gt;No voy a hablar de arquitectura</option>
<option class="level-0" value="158727">Opinión&gt;Un español en Alemania</option>
<option class="level-0" value="6859">Palabra de la Directora</option>
<option class="level-0" value="158437">Parada y Fonda</option>
<option class="level-0" value="160853">Pensar en tiempos revueltos</option>
<option class="level-0" value="150">Política</option>
<option class="level-0" value="949">Pornogramas</option>
<option class="level-0" value="5432">Príncipe del manicomio</option>
<option class="level-0" value="4936">Psicología</option>
<option class="level-0" value="83370">Raons per la República</option>
<option class="level-0" value="419">Recomendaciones</option>
<option class="level-0" value="89954">Región de Murcia</option>
<option class="level-0" value="16030">Relatos</option>
<option class="level-0" value="106027">Reportaje</option>
<option class="level-0" value="6152">Salud</option>
<option class="level-0" value="6644">San Valentín</option>
<option class="level-0" value="1">Sin categoría</option>
<option class="level-0" value="10">Sociedad</option>
<option class="level-0" value="158674">Sociedad&gt;Entrevista</option>
<option class="level-0" value="140467">Solos en la madrugada</option>
<option class="level-0" value="163358">Somos inmortales</option>
<option class="level-0" value="4933">Teatro</option>
<option class="level-0" value="69682">Tecnología</option>
<option class="level-0" value="4935">Televisión</option>
<option class="level-0" value="6280">Tiliches y Cachivaches</option>
<option class="level-0" value="6665">Tribuna</option>
<option class="level-0" value="380">Tribunales</option>
<option class="level-0" value="8494">Trinchera femimora</option>
<option class="level-0" value="157661">Un español en Alemania</option>
<option class="level-0" value="7146">Vaya por delante</option>
<option class="level-0" value="32618">Veintimuchos por Madriz</option>
<option class="level-0" value="73448">Ventana al exterior</option>
<option class="level-0" value="5626">Viajar</option>
<option class="level-0" value="528">Viñetas</option>
<option class="level-0" value="5674">Zona vestigial</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="5e73442cd486a-34" class="td_block_template_8 widget 5e73442cd486a-34 5e73442cd486a"><div class="a-single a-297"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8756736044490913" data-ad-slot="2096140878" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://diario16.com/"><img class="td-retina-data" src="https://diario16.com/wp-content/uploads/2016/03/LogoDiario16_blanco.png" data-retina="https://diario16.com/wp-content/uploads/2016/03/LogoDiario16_blanco_retina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diario16.com">contacto@diario16.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Diario16" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diario16/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diario_16" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-211"><a href="https://diario16.com/contacto/">Contacto</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-212"><a href="https://diario16.com/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-214"><a href="https://diario16.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-215"><a href="https://diario16.com/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-126451" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126451"><a href="https://diario16.com/politica-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-126456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126456"><a href="https://diario16.com/condiciones-contratacion/">Condiciones contratación</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2021 - Diario16       <a href="http://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="https://diario16.com/wp-content/uploads/2018/03/logo-ojdinteractiva-108x40px.png" /></a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/*quitar espacio publicidad inicio post*/


.td-post-header .td-crumb-container {
    min-height: 2px;
    padding-top: 0px !important;
}

.td-header-sp-recs {
    height: 0px !important;
}
/*------------------------*/

@media (min-width: 768px) {.td-header-style-10 .td-logo-sticky {
    position: absolute;
    left: -60px;
}
}

.td-header-main-menu {
    padding-right: 0px;
}

.td-g-rec-id-content_inlineleft, .td-a-rec-id-content_inlineleft {
    float: left;
    margin-right: 15px;
}

.td_block_text_with_title {
    padding-bottom: 0px;
}
.vc_grid-filter.vc_grid-filter-color-chino>.vc_grid-filter-item.vc_active, .vc_grid-filter.vc_grid-filter-color-chino>.vc_grid-filter-item:hover {
    background-color: #235D84;
}
.vc_btn3.vc_btn3-color-juicy-pink, .vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat {
    color: #fff;
    background-color: #235D84;
}

.td-review-header .block-title {
    background-color: #235D84;
    color: #fff;
    display: inline-block;
    line-height: 16px;
    padding: 8px 12px 6px;
    margin-bottom: 0;
    border-bottom: 0;
}
.td-review-summary .block-title {
    background-color: #235D84;
    color: #fff;
    display: inline-block;
    line-height: 16px;
    padding: 8px 12px 6px;
    margin-bottom: 0;
    border-bottom: 0;
}
.td-category a {
    color: #fff;
    background-color: #235D84;
    padding: 3px 6px 4px 6px;
    white-space: nowrap;
    display: inline-block;
}
.td-icon-star, .td-icon-star-empty, .td-icon-star-half {
    font-size: 15px;
    width: 20px;
    color: #235D84;
}

.vc_btn3.vc_btn3-color-mulled-wine.vc_btn3-style-3d {
    color: #fff;
    background-color: #235D84;
    box-shadow: 0 5px 0 #666666;
}
.vc_btn3.vc_btn3-color-mulled-wine.vc_btn3-style-3d:focus, .vc_btn3.vc_btn3-color-mulled-wine.vc_btn3-style-3d:hover {
    color: #f7f7f7;
    background-color: #666666;
    top: 3px;
    box-shadow: 0 2px 0 #342f3c;
}

.td-next-prev-wrap a {
    border: 1px solid #235d84;
    color: #235d84;
}
.td-load-more-wrap a {
    color: #235d84;
    border: 1px solid #235d84;
}

input[type=submit] {
    background-color: #235D84;
}
.td-subcat-filter .td-subcat-dropdown span {
    color: #222;
}
.td-post-small-box span{
    color: #235d84;
    border: 1px solid #235d84;
    background-color: rgba(0, 0, 0, 0);
}

.td_top_authors .item-details span {
    color: #235d84;
    border: 1px solid #235d84;
    background-color: rgba(0, 0, 0, 0);
}

.td_top_authors .td_mod_wrap:hover .td-author-comments-count {
    background-color: #235D84;
    color: #fff;
}

.td_top_authors .td_mod_wrap:hover .td-author-post-count {
    background-color: #235D84;
    color: #fff;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #fff;
}
.td-header-top-menu {
    color: #235d84;
    font-size: 12px;
}

.td-header-style-1 .td-header-top-menu-full {
background-color: #fff;
}

.td-header-top-menu {
color: #235d84;
font-size: 12px;
}

.vc_btn3.vc_btn3-color-inverse.vc_btn3-style-modern {
    color: #fff;
    border-color: #235d84;
    background-color: #235d84;
}

.vc_custom_1470741194408 {
   background-position:top !important;
    }
    
    
.td-a-rec-id-post_style_12, .td-a-rec-id-content_top, .td-a-rec-id-content_bottom {
    margin-bottom: 26px;    
}


.vc_btn-black.vc_btn_3d, a.vc_btn-black.vc_btn_3d, button.vc_btn-black.vc_btn_3d {
    box-shadow: 0 5px 0 #4db2ec;
    margin-bottom: 5px;
    background-color: #235d84;
    font-size: 17px;
    padding: 5px 50px;
}

#google_center_div {
    text-align: left;
}

/*quitar overlay pago woocommerce*/

.blockUI.blockOverlay {display:none !important}
</style>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-02-16 18:21:10","google_api_key":""},"ajax_url":"https:\/\/diario16.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"f45b6214e1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.9' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diario16.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_93de72a745299b8c9ba701185281c257","fragment_name":"wc_fragments_93de72a745299b8c9ba701185281c257","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/diario16.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"Agust\u00edn Mill\u00e1n"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario16.com/wp-content/themes/Newspaper-child/js/google.js?ver=1.0.1' id='author-tracking-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://diario16.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.recaptcha.net/recaptcha/api.js?hl=es_ES&#038;onload=sgr_2&#038;render=explicit&#038;ver=1613496070' id='sgr_recaptcha-js'></script>
<script async="async" type='text/javascript' src='https://diario16.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<script>
    
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:10000,repeat_impressions:'Y'});
}});
</script>

</body>
</html>
