<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]-->
<head>
    <title>Hace 70 años el mundo legalizó el apartheid en Palestina - Diario16</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diario16.com/xmlrpc.php" />
    <meta property="og:image" content="http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina.jpg" /><meta name="author" content="José Antonio Gómez">
<link rel="icon" type="image/png" href="http://diario16.com/wp-content/uploads/2016/01/LogoDiario16-favicon.png"><meta name="description" content="El día 29 de noviembre de 1.947 la Asamblea General de Naciones Unidas adoptó un plan para dividir Palestina en dos Estados: uno judío y otro árabe, lo que"/>
<meta name="news_keywords" content="israel, onu, palestina, diario16, noticias, opinion, prensa, press, ness" />
<meta name="original-source" content="http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hace 70 años el mundo legalizó el apartheid en Palestina - Diario16" />
<meta property="og:description" content="El día 29 de noviembre de 1.947 la Asamblea General de Naciones Unidas adoptó un plan para dividir Palestina en dos Estados: uno judío y otro árabe, lo que" />
<meta property="og:url" content="http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/" />
<meta property="og:site_name" content="Diario16" />
<meta property="article:publisher" content="https://www.facebook.com/Diario16" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100005091018694&amp;pnref=story" />
<meta property="article:tag" content="Israel" />
<meta property="article:tag" content="ONU" />
<meta property="article:tag" content="Palestina" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2017-11-26T12:00:05+01:00" />
<meta property="article:modified_time" content="2017-11-27T10:02:37+01:00" />
<meta property="og:updated_time" content="2017-11-27T10:02:37+01:00" />
<meta property="og:image" content="http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El día 29 de noviembre de 1.947 la Asamblea General de Naciones Unidas adoptó un plan para dividir Palestina en dos Estados: uno judío y otro árabe, lo que" />
<meta name="twitter:title" content="Hace 70 años el mundo legalizó el apartheid en Palestina - Diario16" />
<meta name="twitter:site" content="@diario_16" />
<meta name="twitter:image" content="http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina.jpg" />
<meta name="twitter:creator" content="@joseangomhern" />
<meta property="DC.date.issued" content="2017-11-26T12:00:05+01:00" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Feed" href="http://diario16.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; RSS de los comentarios" href="http://diario16.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario16 &raquo; Hace 70 años el mundo legalizó el apartheid en Palestina RSS de los comentarios" href="http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diario16.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=321b8a68734a579383bcabecc1dbf012"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp-theme-css'  href='http://diario16.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=321b8a68734a579383bcabecc1dbf012' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://diario16.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diario16.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://diario16.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7CDroid+Sans%3A400%7CDroid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=321b8a68734a579383bcabecc1dbf012' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diario16.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://diario16.com/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://diario16.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://diario16.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diario16.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78723842-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('set', 'dimension1', 'José Antonio Gómez');
	__gaTracker('set', 'dimension2', 'internacional');
	__gaTracker('set', 'dimension3', 'Israel,ONU,Palestina');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://diario16.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diario16.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diario16.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/diario16.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/diario16.com\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario16.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://diario16.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://diario16.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario16.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario16.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p7HLec-gQk' />
<link rel="alternate" type="application/json+oembed" href="http://diario16.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario16.com%2F70-anos-mundo-legalizo-apartheid-palestina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diario16.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario16.com%2F70-anos-mundo-legalizo-apartheid-palestina%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diario16.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/diario16.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/diario16.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00a2ff";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-78723842-1', 'auto');
ga('create', 'UA-96858911-1', 'auto', 'clientTracker');

ga('send', 'pageview');
ga('clientTracker.send', 'pageview');

</script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://diario16.com/?custom-css=79a2e6d39a" />
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-64748 single-format-standard 70-anos-mundo-legalizo-apartheid-palestina global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Diario16" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Diario16plus" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diario_16" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-60234" class="only_mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-60234"><a href="http://diario16.com/mi-cuenta/">Mi cuenta</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="http://diario16.com/">Inicio</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://diario16.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://diario16.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://diario16.com/category/opinion/a-fondo/">A fondo</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/al-sur/">Al Sur</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/analista-de-salon/">Analista de Salón</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/cartas-de-los-lectores/">Cartas de los lectores</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/cartas-desde-america/">Cartas desde América</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/catalogo-de-reformas/">Catálogo de Reformas</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/columna-laboral/">Columna Laboral</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/corto-y-cambio/">Corto y Cambio</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/cronicas-de-la-necropolis/">Crónicas de la Necrópolis</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/desde-el-otro-lado-de-los-pirineos/">Desde el otro lado de los Pirineos</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/desde-mi-horizonte-de-sucesos/">Desde mi horizonte de sucesos</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/el-anzuelo-del-pescador/">El anzuelo del pescador</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/el-rincon-de-ana-vega/">El rincón de Ana Vega</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/esta-feo-que-yo-lo-diga/">Está feo que yo lo diga</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/fotocuentos/">FotoCuentos</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/fotopinion/">FoTopiniÓn</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/gestacion-subrogada/">Gestación Subrogada</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/god-save-the-queen/">God Save the Queen</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/guia-extemporanea/">Guía Extemporánea</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/juegos-de-poder/">Juegos de poder</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/la-batuta-suena/">La batuta suena</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/la-espana-que-yo-quiero/">La España que yo quiero</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/la-opinion-de-un-profesor/">La Opinión de un Profesor</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/las-espartanas/">Las Espartanas</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/los-peatones-naufragos/">Los peatones naúfragos</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/los-restos-del-naufragio/">Los restos del naufragio</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/no-todo-vale-en-politica/">No todo vale en política</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/noticias-imaginarias/">Noticias Imaginarias</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/nutopia/">Nutopía</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/opinion/operacion-columna/">Operación Columna</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="http://diario16.com/category/economia/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://diario16.com/category/economia/emprendedores/">Emprendedores</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://diario16.com/category/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/sociedad/especial-shangay-lily/">Especial Shangay Lily</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/sociedad/igualdadgenero-y-diversidad/">Igualdad, género y diversidad</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/sociedad/la-necesaria-contingencia/">La necesaria contingencia</a></li>
</ul>
</li>
<li id="menu-item-16665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16665"><a href="http://diario16.com/category/ocio/">Ocio y Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/cine/">Cine</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/cine/la-imagen-de-andalucia-en-el-cine-espanol-1940-1960/">La imagen de Andalucía en el cine español (1940-1960)</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/cuentos-de-navidad/">Cuentos de Navidad</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/en-forma-con-antonio-lopez/">En forma con Antonio López</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/halocultura/">Halocultura</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/literatura/">Literatura</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/lotta-continua/">Lotta Continua</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/musica-ocio/">Música</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/obituario/">Obituario</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/pornogramas/">Pornogramas</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/ruido-blanco/">Ruido Blanco</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/saboreando-la-vida/">Saboreando la vida</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/san-valentin/">San Valentín</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/teatro/">Teatro</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/tecnologia/">Tecnología</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/television/">Televisión</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/veintimuchos-en-madriz/">Veintimuchos en Madriz</a></li>
	<li class="menu-item-0"><a href="http://diario16.com/category/ocio/viajar/">Viajar</a></li>
</ul>
</li>
<li id="menu-item-6138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6138"><a href="http://diario16.com/category/deportes/">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diario16.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

	        <div class="td_data_time">
            <div >

                miércoles, 29 noviembre,  2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-tienda" class="top-header-menu"><li id="menu-item-60237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-60237"><a href="http://diario16.com/mi-cuenta/">Mi cuenta</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Diario16" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Diario16plus" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diario_16" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://diario16.com/">
			<img class="td-retina-data"  data-retina="http://diario16.com/wp-content/uploads/2017/11/Logo_Diario16_Retina_Lazo-Violencia.png" src="http://diario16.com/wp-content/uploads/2017/11/Logo_Diario16_Retina_Lazo-Violencia.png" alt=""/>
			<span class="td-visual-hidden">Diario16</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://diario16.com/">
			<img class="td-retina-data" data-retina="http://diario16.com/wp-content/uploads/2017/11/LogoDiario16_blanco_retina_Lazo-Violencia.png" src="http://diario16.com/wp-content/uploads/2017/11/LogoDiario16_blanco_retina_Lazo-Violencia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://diario16.com/">
			<img class="td-retina-data" data-retina="http://diario16.com/wp-content/uploads/2017/11/Logo_Diario16_Retina_Lazo-Violencia.png" src="http://diario16.com/wp-content/uploads/2017/11/Logo_Diario16_Retina_Lazo-Violencia.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="only_mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-60234"><a href="http://diario16.com/mi-cuenta/">Mi cuenta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-9"><a href="http://diario16.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17"><a href="http://diario16.com/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a1e086ac4f32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a1e086ac4f32" ><script>var block_td_uid_1_5a1e086ac4f32 = new tdBlock();
block_td_uid_1_5a1e086ac4f32.id = "td_uid_1_5a1e086ac4f32";
block_td_uid_1_5a1e086ac4f32.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a1e086ac4f32_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a1e086ac4f32_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a1e086ac4f32.td_column_number = "3";
block_td_uid_1_5a1e086ac4f32.block_type = "td_block_mega_menu";
block_td_uid_1_5a1e086ac4f32.post_count = "5";
block_td_uid_1_5a1e086ac4f32.found_posts = "4476";
block_td_uid_1_5a1e086ac4f32.header_color = "";
block_td_uid_1_5a1e086ac4f32.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a1e086ac4f32.max_num_pages = "896";
tdBlocksArray.push(block_td_uid_1_5a1e086ac4f32);
</script><div id=td_uid_1_5a1e086ac4f32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/ccoo-ugt-se-manifiestan-los-derechos-los-empleados-publicos/" rel="bookmark" title="CCOO y UGT se manifiestan por los derechos de los empleados públicos"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/4qsy9drf-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/4qsy9drf-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/4qsy9drf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CCOO y UGT se manifiestan por los derechos de los empleados públicos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/ccoo-ugt-se-manifiestan-los-derechos-los-empleados-publicos/" rel="bookmark" title="CCOO y UGT se manifiestan por los derechos de los empleados públicos">CCOO y UGT se manifiestan por los derechos de los empleados&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/ayuntamiento-madrid-pide-la-paralizacion-las-medidas-cautelares-hacienda/" rel="bookmark" title="El ayuntamiento de Madrid pide la paralización de las medidas cautelares de hacienda"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/DSC_2785-1-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/DSC_2785-1-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/DSC_2785-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ayuntamiento de Madrid pide la paralización de las medidas cautelares de hacienda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/ayuntamiento-madrid-pide-la-paralizacion-las-medidas-cautelares-hacienda/" rel="bookmark" title="El ayuntamiento de Madrid pide la paralización de las medidas cautelares de hacienda">El ayuntamiento de Madrid pide la paralización de las medidas cautelares&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/pedro-sanchez-refuerza-liderazgo-la-internacional-socialista/" rel="bookmark" title="Pedro Sánchez refuerza su liderazgo en la Internacional Socialista"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/Pedro-y-David-218x150.jpeg" srcset="http://diario16.com/wp-content/uploads/2017/11/Pedro-y-David-218x150.jpeg 218w, http://diario16.com/wp-content/uploads/2017/11/Pedro-y-David-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pedro Sánchez refuerza su liderazgo en la Internacional Socialista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/pedro-sanchez-refuerza-liderazgo-la-internacional-socialista/" rel="bookmark" title="Pedro Sánchez refuerza su liderazgo en la Internacional Socialista">Pedro Sánchez refuerza su liderazgo en la Internacional Socialista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/dimite-la-directora-la-oficina-asilo-caos-los-refugiados-interior/" rel="bookmark" title="Dimite la directora de la Oficina de Asilo por el caos con los refugiados en Interior"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/foto-refugiados-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/foto-refugiados-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/foto-refugiados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dimite la directora de la Oficina de Asilo por el caos con los refugiados en Interior"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/dimite-la-directora-la-oficina-asilo-caos-los-refugiados-interior/" rel="bookmark" title="Dimite la directora de la Oficina de Asilo por el caos con los refugiados en Interior">Dimite la directora de la Oficina de Asilo por el caos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/compromiso-justicia-los-mas-desfavorecidos-la-canada-real/" rel="bookmark" title="Compromiso para hacer justicia con los más desfavorecidos de la Cañada Real"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/DSX4599-218x150.jpeg" srcset="http://diario16.com/wp-content/uploads/2017/11/DSX4599-218x150.jpeg 218w, http://diario16.com/wp-content/uploads/2017/11/DSX4599-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Compromiso para hacer justicia con los más desfavorecidos de la Cañada Real"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/compromiso-justicia-los-mas-desfavorecidos-la-canada-real/" rel="bookmark" title="Compromiso para hacer justicia con los más desfavorecidos de la Cañada Real">Compromiso para hacer justicia con los más desfavorecidos de la Cañada&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a1e086ac4f32" data-td_block_id="td_uid_1_5a1e086ac4f32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a1e086ac4f32" data-td_block_id="td_uid_1_5a1e086ac4f32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="http://diario16.com/category/opinion/">Opinión</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a1e086ad7b0f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a1e086ad7b0f" ><script>var block_td_uid_2_5a1e086ad7b0f = new tdBlock();
block_td_uid_2_5a1e086ad7b0f.id = "td_uid_2_5a1e086ad7b0f";
block_td_uid_2_5a1e086ad7b0f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a1e086ad7b0f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a1e086ad7b0f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a1e086ad7b0f.td_column_number = "3";
block_td_uid_2_5a1e086ad7b0f.block_type = "td_block_mega_menu";
block_td_uid_2_5a1e086ad7b0f.post_count = "4";
block_td_uid_2_5a1e086ad7b0f.found_posts = "3063";
block_td_uid_2_5a1e086ad7b0f.header_color = "";
block_td_uid_2_5a1e086ad7b0f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a1e086ad7b0f.max_num_pages = "766";
tdBlocksArray.push(block_td_uid_2_5a1e086ad7b0f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f" id="td_uid_3_5a1e086ae5b40" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="" href="http://diario16.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_4_5a1e086ae5bb9" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5161" href="http://diario16.com/category/opinion/a-fondo/">A fondo</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_5_5a1e086ae5c2c" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="6281" href="http://diario16.com/category/opinion/al-sur/">Al Sur</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_6_5a1e086ae5c9b" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5351" href="http://diario16.com/category/opinion/analista-de-salon/">Analista de Salón</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_7_5a1e086ae5d09" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="51314" href="http://diario16.com/category/opinion/cartas-de-los-lectores/">Cartas de los lectores</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_8_5a1e086ae5d78" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5786" href="http://diario16.com/category/opinion/cartas-desde-america/">Cartas desde América</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_9_5a1e086ae5de5" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="33079" href="http://diario16.com/category/opinion/catalogo-de-reformas/">Catálogo de Reformas</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_10_5a1e086ae5e53" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5271" href="http://diario16.com/category/opinion/columna-laboral/">Columna Laboral</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_11_5a1e086ae5ec0" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="6914" href="http://diario16.com/category/opinion/corto-y-cambio/">Corto y Cambio</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_12_5a1e086ae5f2e" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="20329" href="http://diario16.com/category/opinion/cronicas-de-la-necropolis/">Crónicas de la Necrópolis</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_13_5a1e086ae5f9b" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5562" href="http://diario16.com/category/opinion/desde-el-otro-lado-de-los-pirineos/">Desde el otro lado de los Pirineos</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_14_5a1e086ae6009" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="56597" href="http://diario16.com/category/opinion/desde-mi-horizonte-de-sucesos/">Desde mi horizonte de sucesos</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_15_5a1e086ae6076" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5815" href="http://diario16.com/category/opinion/el-anzuelo-del-pescador/">El anzuelo del pescador</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_16_5a1e086ae60e3" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="56786" href="http://diario16.com/category/opinion/el-rincon-de-ana-vega/">El rincón de Ana Vega</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_17_5a1e086ae6150" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="4830" href="http://diario16.com/category/opinion/esta-feo-que-yo-lo-diga/">Está feo que yo lo diga</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_18_5a1e086ae61bd" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5407" href="http://diario16.com/category/opinion/fotocuentos/">FotoCuentos</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_19_5a1e086ae622b" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5615" href="http://diario16.com/category/opinion/fotopinion/">FoTopiniÓn</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_20_5a1e086ae629a" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="31023" href="http://diario16.com/category/opinion/gestacion-subrogada/">Gestación Subrogada</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_21_5a1e086ae6307" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="41179" href="http://diario16.com/category/opinion/god-save-the-queen/">God Save the Queen</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_22_5a1e086ae6374" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="6462" href="http://diario16.com/category/opinion/guia-extemporanea/">Guía Extemporánea</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_23_5a1e086ae63e1" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="50723" href="http://diario16.com/category/opinion/juegos-de-poder/">Juegos de poder</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_24_5a1e086ae644e" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5695" href="http://diario16.com/category/opinion/la-batuta-suena/">La batuta suena</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_25_5a1e086ae64bb" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="4633" href="http://diario16.com/category/opinion/la-espana-que-yo-quiero/">La España que yo quiero</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_26_5a1e086ae6536" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5225" href="http://diario16.com/category/opinion/la-opinion-de-un-profesor/">La Opinión de un Profesor</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_27_5a1e086ae65a3" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="7190" href="http://diario16.com/category/opinion/las-espartanas/">Las Espartanas</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_28_5a1e086ae6610" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5973" href="http://diario16.com/category/opinion/los-peatones-naufragos/">Los peatones naúfragos</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_29_5a1e086ae667c" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5557" href="http://diario16.com/category/opinion/los-restos-del-naufragio/">Los restos del naufragio</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_30_5a1e086ae66e9" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="7377" href="http://diario16.com/category/opinion/no-todo-vale-en-politica/">No todo vale en política</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_31_5a1e086ae6756" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="5599" href="http://diario16.com/category/opinion/noticias-imaginarias/">Noticias Imaginarias</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_32_5a1e086ae67c3" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="6048" href="http://diario16.com/category/opinion/nutopia/">Nutopía</a><a class="mega-menu-sub-cat-td_uid_2_5a1e086ad7b0f"  id="td_uid_33_5a1e086ae6830" data-td_block_id="td_uid_2_5a1e086ad7b0f" data-td_filter_value="6469" href="http://diario16.com/category/opinion/operacion-columna/">Operación Columna</a></div></div><div id=td_uid_2_5a1e086ad7b0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/fuera-los-fueros/" rel="bookmark" title="¡Fuera los fueros!"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/01/fueros-navarra-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/01/fueros-navarra-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/01/fueros-navarra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Fuera los fueros!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/fuera-los-fueros/" rel="bookmark" title="¡Fuera los fueros!">¡Fuera los fueros!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/no-water-black-life/" rel="bookmark" title="No water, Black life"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/image-218x150.png" srcset="http://diario16.com/wp-content/uploads/2017/11/image-218x150.png 218w, http://diario16.com/wp-content/uploads/2017/11/image-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No water, Black life"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/no-water-black-life/" rel="bookmark" title="No water, Black life">No water, Black life</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/colon-los-vagones/" rel="bookmark" title="Colón y los vagones"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/Vagón-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/Vagón-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/Vagón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colón y los vagones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/colon-los-vagones/" rel="bookmark" title="Colón y los vagones">Colón y los vagones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/los-negros-no-celebran-black-friday/" rel="bookmark" title="¿Por qué los negros no celebran el Black Friday?"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/Black-friday-Wembl_3121002k-large_transqVzuuqpFlyLIwiB6NTmJwfSVWeZ_vEN7c6bHu2jJnT8-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/Black-friday-Wembl_3121002k-large_transqVzuuqpFlyLIwiB6NTmJwfSVWeZ_vEN7c6bHu2jJnT8-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/Black-friday-Wembl_3121002k-large_transqVzuuqpFlyLIwiB6NTmJwfSVWeZ_vEN7c6bHu2jJnT8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Por qué los negros no celebran el Black Friday?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/los-negros-no-celebran-black-friday/" rel="bookmark" title="¿Por qué los negros no celebran el Black Friday?">¿Por qué los negros no celebran el Black Friday?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a1e086ad7b0f" data-td_block_id="td_uid_2_5a1e086ad7b0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a1e086ad7b0f" data-td_block_id="td_uid_2_5a1e086ad7b0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22"><a href="http://diario16.com/category/economia/">Economía</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_5a1e086ae808e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_5a1e086ae808e" ><script>var block_td_uid_34_5a1e086ae808e = new tdBlock();
block_td_uid_34_5a1e086ae808e.id = "td_uid_34_5a1e086ae808e";
block_td_uid_34_5a1e086ae808e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_34_5a1e086ae808e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_5a1e086ae808e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_34_5a1e086ae808e.td_column_number = "3";
block_td_uid_34_5a1e086ae808e.block_type = "td_block_mega_menu";
block_td_uid_34_5a1e086ae808e.post_count = "4";
block_td_uid_34_5a1e086ae808e.found_posts = "906";
block_td_uid_34_5a1e086ae808e.header_color = "";
block_td_uid_34_5a1e086ae808e.ajax_pagination_infinite_stop = "";
block_td_uid_34_5a1e086ae808e.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_34_5a1e086ae808e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_34_5a1e086ae808e" id="td_uid_35_5a1e086aecc91" data-td_block_id="td_uid_34_5a1e086ae808e" data-td_filter_value="" href="http://diario16.com/category/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_34_5a1e086ae808e"  id="td_uid_36_5a1e086aecd0d" data-td_block_id="td_uid_34_5a1e086ae808e" data-td_filter_value="5399" href="http://diario16.com/category/economia/emprendedores/">Emprendedores</a></div></div><div id=td_uid_34_5a1e086ae808e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/madrid-cumple-montoro-retenciones-56-millones-euros/" rel="bookmark" title="Madrid cumple con Montoro con retenciones de 56 millones de euros"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/foto-Manuela-Carmena-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/foto-Manuela-Carmena-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/foto-Manuela-Carmena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Madrid cumple con Montoro con retenciones de 56 millones de euros"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/madrid-cumple-montoro-retenciones-56-millones-euros/" rel="bookmark" title="Madrid cumple con Montoro con retenciones de 56 millones de euros">Madrid cumple con Montoro con retenciones de 56 millones de euros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/nueva-direccion-comunicacion-del-banco-sabadell/" rel="bookmark" title="Nueva dirección en Comunicación del Banco Sabadell"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/182e8712-d5d9-4d3e-b79f-deef3d44bc59-218x150.png" srcset="http://diario16.com/wp-content/uploads/2017/11/182e8712-d5d9-4d3e-b79f-deef3d44bc59-218x150.png 218w, http://diario16.com/wp-content/uploads/2017/11/182e8712-d5d9-4d3e-b79f-deef3d44bc59-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva dirección en Comunicación del Banco Sabadell"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/nueva-direccion-comunicacion-del-banco-sabadell/" rel="bookmark" title="Nueva dirección en Comunicación del Banco Sabadell">Nueva dirección en Comunicación del Banco Sabadell</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/criteria-caixa-tenia-4-000-millones-preparados-optar-la-subasta-del-popular/" rel="bookmark" title="Criteria Caixa tenía 4.000 millones preparados para optar a la subasta del Popular"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2016/07/CaixaBank_-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2016/07/CaixaBank_-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2016/07/CaixaBank_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Criteria Caixa tenía 4.000 millones preparados para optar a la subasta del Popular"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/criteria-caixa-tenia-4-000-millones-preparados-optar-la-subasta-del-popular/" rel="bookmark" title="Criteria Caixa tenía 4.000 millones preparados para optar a la subasta del Popular">Criteria Caixa tenía 4.000 millones preparados para optar a la subasta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/icex-pago-mas-700-000-euros-dietas-ilegales-segun-informe-del-tribunal-cuentas/" rel="bookmark" title="El ICEX pago mas 700.000 euros en dietas ilegales según un informe del Tribunal de Cuentas"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/edificio-icex-madrid-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/edificio-icex-madrid-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/edificio-icex-madrid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ICEX pago mas 700.000 euros en dietas ilegales según un informe del Tribunal de Cuentas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/icex-pago-mas-700-000-euros-dietas-ilegales-segun-informe-del-tribunal-cuentas/" rel="bookmark" title="El ICEX pago mas 700.000 euros en dietas ilegales según un informe del Tribunal de Cuentas">El ICEX pago mas 700.000 euros en dietas ilegales según un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5a1e086ae808e" data-td_block_id="td_uid_34_5a1e086ae808e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5a1e086ae808e" data-td_block_id="td_uid_34_5a1e086ae808e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23"><a href="http://diario16.com/category/sociedad/">Sociedad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5a1e086aeebf2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5a1e086aeebf2" ><script>var block_td_uid_37_5a1e086aeebf2 = new tdBlock();
block_td_uid_37_5a1e086aeebf2.id = "td_uid_37_5a1e086aeebf2";
block_td_uid_37_5a1e086aeebf2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_37_5a1e086aeebf2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a1e086aeebf2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5a1e086aeebf2.td_column_number = "3";
block_td_uid_37_5a1e086aeebf2.block_type = "td_block_mega_menu";
block_td_uid_37_5a1e086aeebf2.post_count = "4";
block_td_uid_37_5a1e086aeebf2.found_posts = "848";
block_td_uid_37_5a1e086aeebf2.header_color = "";
block_td_uid_37_5a1e086aeebf2.ajax_pagination_infinite_stop = "";
block_td_uid_37_5a1e086aeebf2.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_37_5a1e086aeebf2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5a1e086aeebf2" id="td_uid_38_5a1e086af3d8f" data-td_block_id="td_uid_37_5a1e086aeebf2" data-td_filter_value="" href="http://diario16.com/category/sociedad/">Todo</a><a class="mega-menu-sub-cat-td_uid_37_5a1e086aeebf2"  id="td_uid_39_5a1e086af3e07" data-td_block_id="td_uid_37_5a1e086aeebf2" data-td_filter_value="1757" href="http://diario16.com/category/sociedad/que-tiempos/">¡Qué tiempos!</a><a class="mega-menu-sub-cat-td_uid_37_5a1e086aeebf2"  id="td_uid_40_5a1e086af3e7d" data-td_block_id="td_uid_37_5a1e086aeebf2" data-td_filter_value="7446" href="http://diario16.com/category/sociedad/especial-shangay-lily/">Especial Shangay Lily</a><a class="mega-menu-sub-cat-td_uid_37_5a1e086aeebf2"  id="td_uid_41_5a1e086af3eef" data-td_block_id="td_uid_37_5a1e086aeebf2" data-td_filter_value="11" href="http://diario16.com/category/sociedad/igualdadgenero-y-diversidad/">Igualdad, género y diversidad</a><a class="mega-menu-sub-cat-td_uid_37_5a1e086aeebf2"  id="td_uid_42_5a1e086af3f5f" data-td_block_id="td_uid_37_5a1e086aeebf2" data-td_filter_value="409" href="http://diario16.com/category/sociedad/la-necesaria-contingencia/">La necesaria contingencia</a></div></div><div id=td_uid_37_5a1e086aeebf2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/sevilla-y-esos-sevillanos/" rel="bookmark" title="Sevilla y esos sevillanos"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/Presentación-Cartel-Navidad-Sevilla-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/Presentación-Cartel-Navidad-Sevilla-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/Presentación-Cartel-Navidad-Sevilla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sevilla y esos sevillanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/sevilla-y-esos-sevillanos/" rel="bookmark" title="Sevilla y esos sevillanos">Sevilla y esos sevillanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/esperanza-menor-marcos-carribero-cardiopatia-congenita/" rel="bookmark" title="Esperanza para el menor Marcos Carribero con cardiopatía congénita"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/carribero-218x150.png" srcset="http://diario16.com/wp-content/uploads/2017/11/carribero-218x150.png 218w, http://diario16.com/wp-content/uploads/2017/11/carribero-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esperanza para el menor Marcos Carribero con cardiopatía congénita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/esperanza-menor-marcos-carribero-cardiopatia-congenita/" rel="bookmark" title="Esperanza para el menor Marcos Carribero con cardiopatía congénita">Esperanza para el menor Marcos Carribero con cardiopatía congénita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/sabian-lo-iban-lo-tenian-claro-concluye-la-fiscal-la-manada/" rel="bookmark" title="“Ellos sí sabían a lo que iban y lo tenían claro”, concluye la fiscal sobre La Manada"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/la-defensa-del-prenda-asegura-que-la-joven-incito-a-la-manada-e-incluso-jadeo-y-gimio-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/la-defensa-del-prenda-asegura-que-la-joven-incito-a-la-manada-e-incluso-jadeo-y-gimio-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/la-defensa-del-prenda-asegura-que-la-joven-incito-a-la-manada-e-incluso-jadeo-y-gimio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Ellos sí sabían a lo que iban y lo tenían claro”, concluye la fiscal sobre La Manada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/sabian-lo-iban-lo-tenian-claro-concluye-la-fiscal-la-manada/" rel="bookmark" title="“Ellos sí sabían a lo que iban y lo tenían claro”, concluye la fiscal sobre La Manada">“Ellos sí sabían a lo que iban y lo tenían claro”,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/fallece-jose-maria-romero-tejada-fiscal-superior-cataluna/" rel="bookmark" title="Fallece José María Romero de Tejada, fiscal superior de Cataluña"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/romero-tejada-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/romero-tejada-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/romero-tejada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallece José María Romero de Tejada, fiscal superior de Cataluña"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/fallece-jose-maria-romero-tejada-fiscal-superior-cataluna/" rel="bookmark" title="Fallece José María Romero de Tejada, fiscal superior de Cataluña">Fallece José María Romero de Tejada, fiscal superior de Cataluña</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5a1e086aeebf2" data-td_block_id="td_uid_37_5a1e086aeebf2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5a1e086aeebf2" data-td_block_id="td_uid_37_5a1e086aeebf2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16665"><a href="http://diario16.com/category/ocio/">Ocio y Cultura</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_5a1e086b01c00_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5a1e086b01c00" ><script>var block_td_uid_43_5a1e086b01c00 = new tdBlock();
block_td_uid_43_5a1e086b01c00.id = "td_uid_43_5a1e086b01c00";
block_td_uid_43_5a1e086b01c00.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_43_5a1e086b01c00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5a1e086b01c00_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5a1e086b01c00.td_column_number = "3";
block_td_uid_43_5a1e086b01c00.block_type = "td_block_mega_menu";
block_td_uid_43_5a1e086b01c00.post_count = "4";
block_td_uid_43_5a1e086b01c00.found_posts = "1007";
block_td_uid_43_5a1e086b01c00.header_color = "";
block_td_uid_43_5a1e086b01c00.ajax_pagination_infinite_stop = "";
block_td_uid_43_5a1e086b01c00.max_num_pages = "252";
tdBlocksArray.push(block_td_uid_43_5a1e086b01c00);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5a1e086b01c00" id="td_uid_44_5a1e086b06e45" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="" href="http://diario16.com/category/ocio/">Todo</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_45_5a1e086b06ec0" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="417" href="http://diario16.com/category/ocio/el-rincon-del-lector/">Biblioteca16</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_46_5a1e086b06f37" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="418" href="http://diario16.com/category/ocio/el-rincon-del-lector/el-libro-de-la-semana/">El libro de la semana</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_47_5a1e086b06fbc" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="420" href="http://diario16.com/category/ocio/el-rincon-del-lector/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_48_5a1e086b0703f" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="419" href="http://diario16.com/category/ocio/el-rincon-del-lector/resenas/">Recomendaciones</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_49_5a1e086b070c3" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="4932" href="http://diario16.com/category/ocio/cine/">Cine</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_50_5a1e086b07134" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="68421" href="http://diario16.com/category/ocio/cine/la-imagen-de-andalucia-en-el-cine-espanol-1940-1960/">La imagen de Andalucía en el cine español (1940-1960)</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_51_5a1e086b071b7" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="5716" href="http://diario16.com/category/ocio/cuentos-de-navidad/">Cuentos de Navidad</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_52_5a1e086b07228" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="40166" href="http://diario16.com/category/ocio/en-forma-con-antonio-lopez/">En forma con Antonio López</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_53_5a1e086b07299" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="63266" href="http://diario16.com/category/ocio/halocultura/">Halocultura</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_54_5a1e086b07309" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="4934" href="http://diario16.com/category/ocio/literatura/">Literatura</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_55_5a1e086b0737a" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="54842" href="http://diario16.com/category/ocio/lotta-continua/">Lotta Continua</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_56_5a1e086b073ea" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="4931" href="http://diario16.com/category/ocio/musica-ocio/">Música</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_57_5a1e086b0745a" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="4203" href="http://diario16.com/category/ocio/obituario/">Obituario</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_58_5a1e086b074cc" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="949" href="http://diario16.com/category/ocio/pornogramas/">Pornogramas</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_59_5a1e086b0753d" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="5586" href="http://diario16.com/category/ocio/ruido-blanco/">Ruido Blanco</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_60_5a1e086b075ad" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="2681" href="http://diario16.com/category/ocio/saboreando-la-vida/">Saboreando la vida</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_61_5a1e086b0761e" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="6644" href="http://diario16.com/category/ocio/san-valentin/">San Valentín</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_62_5a1e086b07690" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="4933" href="http://diario16.com/category/ocio/teatro/">Teatro</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_63_5a1e086b07701" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="69682" href="http://diario16.com/category/ocio/tecnologia/">Tecnología</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_64_5a1e086b07771" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="4935" href="http://diario16.com/category/ocio/television/">Televisión</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_65_5a1e086b077e5" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="32618" href="http://diario16.com/category/ocio/veintimuchos-en-madriz/">Veintimuchos en Madriz</a><a class="mega-menu-sub-cat-td_uid_43_5a1e086b01c00"  id="td_uid_66_5a1e086b07857" data-td_block_id="td_uid_43_5a1e086b01c00" data-td_filter_value="5626" href="http://diario16.com/category/ocio/viajar/">Viajar</a></div></div><div id=td_uid_43_5a1e086b01c00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/enterate-las-principales-ventajas-desventajas-adsl/" rel="bookmark" title="Entérate de las principales ventajas y desventajas de tener ADSL"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/adsl-218x150.png" srcset="http://diario16.com/wp-content/uploads/2017/11/adsl-218x150.png 218w, http://diario16.com/wp-content/uploads/2017/11/adsl-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entérate de las principales ventajas y desventajas de tener ADSL"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/enterate-las-principales-ventajas-desventajas-adsl/" rel="bookmark" title="Entérate de las principales ventajas y desventajas de tener ADSL">Entérate de las principales ventajas y desventajas de tener ADSL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/cine-popular-lo-femenino-la-copla/" rel="bookmark" title="Cine popular, lo femenino y la copla"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/copla-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/copla-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/copla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cine popular, lo femenino y la copla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/cine-popular-lo-femenino-la-copla/" rel="bookmark" title="Cine popular, lo femenino y la copla">Cine popular, lo femenino y la copla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/redescubriendo-las-salinas-tradicionales/" rel="bookmark" title="Redescubriendo las salinas tradicionales"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/09.2.Producción-artesanal-en-Salina-de-Oro-en-el-s.XXI_-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/09.2.Producción-artesanal-en-Salina-de-Oro-en-el-s.XXI_-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/09.2.Producción-artesanal-en-Salina-de-Oro-en-el-s.XXI_-300x207.jpg 300w, http://diario16.com/wp-content/uploads/2017/11/09.2.Producción-artesanal-en-Salina-de-Oro-en-el-s.XXI_-100x70.jpg 100w, http://diario16.com/wp-content/uploads/2017/11/09.2.Producción-artesanal-en-Salina-de-Oro-en-el-s.XXI_.jpg 538w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Redescubriendo las salinas tradicionales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/redescubriendo-las-salinas-tradicionales/" rel="bookmark" title="Redescubriendo las salinas tradicionales">Redescubriendo las salinas tradicionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/una-sola-mujer-sea-silenciada-maltratada-asesinada-no-podremos-sentirnos-libres/" rel="bookmark" title="“Mientras una sola mujer sea silenciada, maltratada y asesinada, no podremos sentirnos libres”"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/Estela-1-218x150.jpeg" srcset="http://diario16.com/wp-content/uploads/2017/11/Estela-1-218x150.jpeg 218w, http://diario16.com/wp-content/uploads/2017/11/Estela-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Mientras una sola mujer sea silenciada, maltratada y asesinada, no podremos sentirnos libres”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/una-sola-mujer-sea-silenciada-maltratada-asesinada-no-podremos-sentirnos-libres/" rel="bookmark" title="“Mientras una sola mujer sea silenciada, maltratada y asesinada, no podremos sentirnos libres”">“Mientras una sola mujer sea silenciada, maltratada y asesinada, no podremos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5a1e086b01c00" data-td_block_id="td_uid_43_5a1e086b01c00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5a1e086b01c00" data-td_block_id="td_uid_43_5a1e086b01c00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6138"><a href="http://diario16.com/category/deportes/">Deportes</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://diario16.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script type="application/javascript" src="//ced.sascdn.com/tag/264/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 264, domain: "//ww264.smartadserver.com", async: true });
    });
</script>



</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-64748" class="post-64748 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-israel tag-onu tag-palestina" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <div class="td-a-rec td-a-rec-id-post_style_12  "><div class="a-single a-20"><div id="sas_3852"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 170318, // 
            pageId: 840295, // Página : Diario16/diario16_others
            formatId: 3852, // Formato : 728x90 728x90
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a class="gofollow" data-track="MjAsMCwxLDYw" href="//ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=170318&pgname=diario16_others&fmtid=3852&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=170318&pgname=diario16_others&fmtid=3852&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div></div>
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://diario16.com/category/internacional/">Internacional</a></li></ul>                            <h1 class="entry-title">Hace 70 años el mundo legalizó el apartheid en Palestina</h1>

                                                            <p class="td-post-sub-title">El próximo miércoles se cumplen 70 de la decisión de la ONU de dividir Palestina y que fue el origen de la creación del Estado de Israel y el principio de la tragedia y del apartheid sionista contra los legítimos dueños de la tierra</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-26T12:00:05+00:00" >26/11/2017</time></span>                                                                <div class="td-post-comments"><a href="http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/#comments"><i class="td-icon-comments"></i>3</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiario16.com%2F70-anos-mundo-legalizo-apartheid-palestina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hace+70+a%C3%B1os+el+mundo+legaliz%C3%B3+el+apartheid+en+Palestina&url=http%3A%2F%2Fdiario16.com%2F70-anos-mundo-legalizo-apartheid-palestina%2F&via=diario_16"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/&amp;media=http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina.jpg&description=Hace+70+a%C3%B1os+el+mundo+legaliz%C3%B3+el+apartheid+en+Palestina" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hace+70+a%C3%B1os+el+mundo+legaliz%C3%B3+el+apartheid+en+Palestina%20-%20http%3A%2F%2Fdiario16.com%2F70-anos-mundo-legalizo-apartheid-palestina%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/" data-text="Hace 70 años el mundo legalizó el apartheid en Palestina" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina-696x463.jpg" srcset="http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina-696x463.jpg 696w, http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina-300x199.jpg 300w, http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina-768x510.jpg 768w, http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina-632x420.jpg 632w, http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina.jpg 850w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="muro Israel Palestina"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><div class="a-single a-34"><div id="sas_3851"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 170318, // 
            pageId: 840293, // Página : Diario16/diario16_home
            formatId: 3851, // Formato : DHTML 1x1
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a class="gofollow" data-track="MzQsMCwxLDYw" href="//ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=170318&pgname=diario16_home&fmtid=3851&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=170318&pgname=diario16_home&fmtid=3851&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div></div><p>El día 29 de noviembre de 1.947 la Asamblea General de Naciones Unidas adoptó un plan para dividir Palestina en dos Estados: uno judío y otro árabe, lo que fue el origen del proyecto sionista que dio inicio a la tragedia del pueblo palestino y que llega hasta hoy. La misma ceguera del mundo occidental que hubo entonces, la hay ahora con el agravante de que Israel tiene patente de corso a la hora de realizar una política de exterminio sistemático de los legítimos dueños de la tierra. Seis meses después se constituyó el Estado de Israel. Del Palestino, aún no hay noticias por las imposiciones sionistas y los apoyos de los países occidentales.</p>
<p>Tres minutos, eso fue lo que duró la votación del proyecto para Palestina. Tres minutos escasos que han tenido como consecuencia matanzas, humillaciones, construcción de colonias ilegales habitadas por los sionistas más radicales, etc. La Resolución 181 sale adelante con 33 votos favorables, 13 contrarios y 10 abstenciones.</p>
<p>En aquel momento viven en Palestina 1,3 millones de palestinos y 0,6 millones de judíos. La Resolución indica que los Estados deberán estar creados antes del 1 de agosto de 1.948, cosa que se cumplió a rajatabla en lo referente a Israel y que 70 años después no se ha llevado a efecto en lo referente al Estado Palestino.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="a-single a-48"><img src="http://diario16.com/wp-content/uploads/2017/11/Libro_Popular_1070x270px1.jpg" /></div>
<div class="a-single a-30"><div id="Anteread">
<div id="sas_31218"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 170318, // 
            pageId: 840293, // Página : Diario16/diario16_home
            formatId: 31218, // Formato : InText_480x360 1x1
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a class="gofollow" data-track="MzAsMCwxLDYw" href="//ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=170318&pgname=diario16_home&fmtid=31218&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=170318&pgname=diario16_home&fmtid=31218&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
</div></div></div><p><a href="http://diario16.com/wp-content/uploads/2017/11/1-2.png"><img class="alignnone size-full wp-image-64749" src="http://diario16.com/wp-content/uploads/2017/11/1-2.png" alt="" width="391" height="715" srcset="http://diario16.com/wp-content/uploads/2017/11/1-2.png 391w, http://diario16.com/wp-content/uploads/2017/11/1-2-164x300.png 164w, http://diario16.com/wp-content/uploads/2017/11/1-2-230x420.png 230w" sizes="(max-width: 391px) 100vw, 391px" /></a></p>
<p>Como podemos ver en el mapa, el Estado judío abarcaba más de 14.000 kilómetros cuadrados. Los palestinos, por su parte, conservaban tres regiones con 11.500 kilómetros cuadrados. Jerusalén y las localidades vecinas quedarían bajo la supervisión de Naciones Unidas. Por tanto, los judíos que representan menos del 30% de la población obtienen un territorio que supone el 54% del territorio.</p>
<p>El plan indica con detalle las medidas que se deberán tomar para la independencia en esos territorios, como la ciudadanía, el derecho de tránsito, la unión económica y la declaración que deberá formular el gobierno provisional de cada uno de los Estados propuestos sobre el acceso a los lugares sagrados y los derechos de las comunidades religiosas y de las minorías. Algo que no se ha respetado en ningún momento por parte de los sionistas. Desde ese mismo momento comenzó la política de apartheid de los israelíes contra los palestinos.</p>
<p>David Ben Gurion proclamó la creación del Estado de Israel en mayo de 1.948 y a partir de ahí se inicia una guerra constante entre los que arrebataron una tierra que no era suya y los que intentan recuperar lo que occidente les quitó en una votación que duró 3 minutos.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">¿Quieres recibir las novedades de Diario16?</span><style id='mailster-form-default' type='text/css'>.mailster-emebed-form body{background:0;padding:0;margin:0}.mailster-emebed-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://diario16.com/wp-content/plugins/mailster-2.2.7/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('http://diario16.com/wp-content/plugins/mailster-2.2.7/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mailster-emebed-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="http://diario16.com/index.php/mailster/subscribe" method="post" class="mailster-form-1 mailster-form mailster-form-submit mailster-ajax-form"><input name="_referer" type="hidden" value="http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/?utm_content=buffer4d06f&#038;utm_medium=social&#038;utm_source=twitter.com&#038;utm_campaign=buffer">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-1">Nombre</label><input id="mailster-firstname-1" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Nombre"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Email <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_c5a6bd96c5_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Enviar" class="submit-button button" aria-label="Enviar"></div>
</div>
</form>

<div class="a-single a-13"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_Tradespotting" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diario16.com/tag/israel/">Israel</a></li><li><a href="http://diario16.com/tag/onu/">ONU</a></li><li><a href="http://diario16.com/tag/palestina/">Palestina</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiario16.com%2F70-anos-mundo-legalizo-apartheid-palestina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hace+70+a%C3%B1os+el+mundo+legaliz%C3%B3+el+apartheid+en+Palestina&url=http%3A%2F%2Fdiario16.com%2F70-anos-mundo-legalizo-apartheid-palestina%2F&via=diario_16"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/&amp;media=http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina.jpg&description=Hace+70+a%C3%B1os+el+mundo+legaliz%C3%B3+el+apartheid+en+Palestina" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hace+70+a%C3%B1os+el+mundo+legaliz%C3%B3+el+apartheid+en+Palestina%20-%20http%3A%2F%2Fdiario16.com%2F70-anos-mundo-legalizo-apartheid-palestina%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/" data-text="Hace 70 años el mundo legalizó el apartheid en Palestina" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diario16.com/nobel-la-escalera/">El Nobel y la escalera</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diario16.com/alimentacion-potenciar-tus-defensas/">Alimentación para potenciar tus defensas</a></div></div></div>            <div class="author-box-wrap"><a href="http://diario16.com/author/jose-antonio-gomez/"><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="http://diario16.com/wp-content/uploads/2016/02/jose-antonio-gomez-96x96.jpg" width="96"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://diario16.com/author/jose-antonio-gomez/">José Antonio Gómez</a></span></div><div class="td-author-url"><a href="http://www.joseantoniogomez.ga">http://www.joseantoniogomez.ga</a></div><div class="td-author-description">Escritor y analista político</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/profile.php?id=100005091018694&pnref=story" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/joseangomhern" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="José Antonio Gómez"></span><meta itemprop="datePublished" content="2017-11-26T12:00:05+00:00"><meta itemprop="dateModified" content="2017-11-27T10:02:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diario16.com/wp-content/uploads/2017/11/Logo_Diario16_Retina_Lazo-Violencia.png"></span><meta itemprop="name" content="Diario16"></span><meta itemprop="headline " content="Hace 70 años el mundo legalizó el apartheid en Palestina"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diario16.com/wp-content/uploads/2017/07/muro-Israel-Palestina.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="565"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_72_5a1e086b10f4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5a1e086b10f4a" ><script>var block_td_uid_72_5a1e086b10f4a = new tdBlock();
block_td_uid_72_5a1e086b10f4a.id = "td_uid_72_5a1e086b10f4a";
block_td_uid_72_5a1e086b10f4a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_72_5a1e086b10f4a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5a1e086b10f4a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":64748,"live_filter_cur_post_author":"36","block_template_id":""}';
block_td_uid_72_5a1e086b10f4a.td_column_number = "3";
block_td_uid_72_5a1e086b10f4a.block_type = "td_block_related_posts";
block_td_uid_72_5a1e086b10f4a.post_count = "3";
block_td_uid_72_5a1e086b10f4a.found_posts = "746";
block_td_uid_72_5a1e086b10f4a.header_color = "";
block_td_uid_72_5a1e086b10f4a.ajax_pagination_infinite_stop = "";
block_td_uid_72_5a1e086b10f4a.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_72_5a1e086b10f4a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5a1e086b15023" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5a1e086b10f4a" href="#">Artículos relacionados</a><a id="td_uid_74_5a1e086b1505f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5a1e086b10f4a" href="#">Más del autor</a></h4><div id=td_uid_72_5a1e086b10f4a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/inesperado-giro-la-izquierda-honduras/" rel="bookmark" title="Inesperado giro a la izquierda en Honduras"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/Nasralla-218x150.jpeg" srcset="http://diario16.com/wp-content/uploads/2017/11/Nasralla-218x150.jpeg 218w, http://diario16.com/wp-content/uploads/2017/11/Nasralla-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inesperado giro a la izquierda en Honduras"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/inesperado-giro-la-izquierda-honduras/" rel="bookmark" title="Inesperado giro a la izquierda en Honduras">Inesperado giro a la izquierda en Honduras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/mas-250-muertos-atentado-una-mezquita-egipto/" rel="bookmark" title="Más de 250 muertos en el atentado contra una mezquita en Egipto"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/124-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/124-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/124-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 250 muertos en el atentado contra una mezquita en Egipto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/mas-250-muertos-atentado-una-mezquita-egipto/" rel="bookmark" title="Más de 250 muertos en el atentado contra una mezquita en Egipto">Más de 250 muertos en el atentado contra una mezquita en Egipto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/sin-esperanza-encontrar-supervivientes-submarino-argentino-desaparecido/" rel="bookmark" title="Sin esperanza de encontrar supervivientes en el submarino argentino desaparecido"><img width="218" height="150" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/11/foto-submarino-218x150.jpg" srcset="http://diario16.com/wp-content/uploads/2017/11/foto-submarino-218x150.jpg 218w, http://diario16.com/wp-content/uploads/2017/11/foto-submarino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin esperanza de encontrar supervivientes en el submarino argentino desaparecido"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diario16.com/sin-esperanza-encontrar-supervivientes-submarino-argentino-desaparecido/" rel="bookmark" title="Sin esperanza de encontrar supervivientes en el submarino argentino desaparecido">Sin esperanza de encontrar supervivientes en el submarino argentino desaparecido</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5a1e086b10f4a" data-td_block_id="td_uid_72_5a1e086b10f4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5a1e086b10f4a" data-td_block_id="td_uid_72_5a1e086b10f4a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>3 Comentarios</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-17591">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/9eaec965bb90b04c48f59e45ca549219?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9eaec965bb90b04c48f59e45ca549219?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>David Miranda</cite>

                    <a class="comment-link" href="#comment-17591">
                        <time pubdate="1511713321">26/11/2017 at 17:22</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Un comentario tendencioso y bastante antisemita nadie es dueño de la tierra, con ese criterio los Estados Unidos de América serían un Estado ilegal porque los dueños de esas tierras eran los apaches y los ceheyenes no los anglosajones, también habría que incluir en esa lista de pueblos que robaron las tierras a sus verdaderos dueños según el propagandista que escribe la nota, a chilenos, uruguayos, argentinos, mexicanos, peruanos, y todos los Estados de América Latina y también porsupuesto Australia.</p>
                </div>

	            <div class="comment-meta" id="comment-17591">
                    <a rel='nofollow' class='comment-reply-link' href='http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/?replytocom=17591#respond' onclick='return addComment.moveForm( "comment-17591", "17591", "respond", "64748" )' aria-label='Responder a David Miranda'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-17599">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/4eeebfe9f7898c5dab7557396a47159f?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4eeebfe9f7898c5dab7557396a47159f?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>no importa</cite>

                    <a class="comment-link" href="#comment-17599">
                        <time pubdate="1511723314">26/11/2017 at 20:08</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Es impresionante la cantidad de falsedades que se dicen en el artículo</p>
                </div>

	            <div class="comment-meta" id="comment-17599">
                    <a rel='nofollow' class='comment-reply-link' href='http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/?replytocom=17599#respond' onclick='return addComment.moveForm( "comment-17599", "17599", "respond", "64748" )' aria-label='Responder a no importa'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-17609">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/1848b2dfc8b7a0bad02d79a30483a856?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1848b2dfc8b7a0bad02d79a30483a856?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Jaime</cite>

                    <a class="comment-link" href="#comment-17609">
                        <time pubdate="1511760592">27/11/2017 at 06:29</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Inconcebible el cinismo y la ignorancia del autor de este libelo.</p>
                </div>

	            <div class="comment-meta" id="comment-17609">
                    <a rel='nofollow' class='comment-reply-link' href='http://diario16.com/70-anos-mundo-legalizo-apartheid-palestina/?replytocom=17609#respond' onclick='return addComment.moveForm( "comment-17609", "17609", "respond", "64748" )' aria-label='Responder a Jaime'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/70-anos-mundo-legalizo-apartheid-palestina/?utm_content=buffer4d06f&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diario16.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduzca una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>dieciseis &#8722; 13 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="umte96w3ci" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1511917675" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='64748' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget">Publicidad - - - - - - - - - - - - - - - - - - - - - - - - - - - -</div>
		</aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-49"><img src="http://diario16.com/wp-content/uploads/2017/11/Libro_Popular_450x750px.jpg" /></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-37"><a class="gofollow" data-track="MzcsMCwxLDYw" href="http://www.turismocastillayleon.com/" target="_blank"><img src="http://diario16.com/wp-content/uploads/2017/10/Castilla_Turismorural300x250.gif" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-29"><div id="sas_3854"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 170318, // 
            pageId: 840293, // Página : Diario16/diario16_home
            formatId: 3854, // Formato : 300x250 300x250
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a class="gofollow" data-track="MjksMCwxLDYw" href="//ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=170318&pgname=diario16_home&fmtid=3854&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=170318&pgname=diario16_home&fmtid=3854&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h6>Publicidad</> - - - - - - - - - - - - - - - - - - - - - - - - - - - -</div>
		</aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado Grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8756736044490913"
     data-ad-slot="6266778782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Entradas recientes</span></h4>		<ul>
					<li>
				<a href="http://diario16.com/fuera-los-fueros/">¡Fuera los fueros!</a>
						</li>
					<li>
				<a href="http://diario16.com/ccoo-ugt-se-manifiestan-los-derechos-los-empleados-publicos/">CCOO y UGT se manifiestan por los derechos de los empleados públicos</a>
						</li>
					<li>
				<a href="http://diario16.com/pronosticos/">Pronósticos</a>
						</li>
					<li>
				<a href="http://diario16.com/inesperado-giro-la-izquierda-honduras/">Inesperado giro a la izquierda en Honduras</a>
						</li>
					<li>
				<a href="http://diario16.com/abogado-la-manada-los-llama-imbeciles-niega-violaran-la-joven-18-anos/">El abogado de La Manada los llama “imbéciles” pero niega que violaran a la joven de 18 años</a>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alesandro</span> en <a href="http://diario16.com/los-trabajadores-del-popular-se-encuentran-la-crueldad-del-santander/#comment-17720">Los trabajadores del Popular se encuentran con la crueldad del Santander</a></li><li class="recentcomments"><span class="comment-author-link">UNPRINGADOMÁS</span> en <a href="http://diario16.com/los-trabajadores-del-popular-se-encuentran-la-crueldad-del-santander/#comment-17719">Los trabajadores del Popular se encuentran con la crueldad del Santander</a></li><li class="recentcomments"><span class="comment-author-link">Francisco</span> en <a href="http://diario16.com/hablemos-de-democracia/#comment-17718">Hablemos de Democracia</a></li><li class="recentcomments"><span class="comment-author-link">Anónimo</span> en <a href="http://diario16.com/los-trabajadores-del-popular-se-encuentran-la-crueldad-del-santander/#comment-17717">Los trabajadores del Popular se encuentran con la crueldad del Santander</a></li><li class="recentcomments"><span class="comment-author-link">Anónimo</span> en <a href="http://diario16.com/los-trabajadores-del-popular-se-encuentran-la-crueldad-del-santander/#comment-17716">Los trabajadores del Popular se encuentran con la crueldad del Santander</a></li></ul></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://diario16.com/2017/11/'> noviembre 2017 </option>
	<option value='http://diario16.com/2017/10/'> octubre 2017 </option>
	<option value='http://diario16.com/2017/09/'> septiembre 2017 </option>
	<option value='http://diario16.com/2017/08/'> agosto 2017 </option>
	<option value='http://diario16.com/2017/07/'> julio 2017 </option>
	<option value='http://diario16.com/2017/06/'> junio 2017 </option>
	<option value='http://diario16.com/2017/05/'> mayo 2017 </option>
	<option value='http://diario16.com/2017/04/'> abril 2017 </option>
	<option value='http://diario16.com/2017/03/'> marzo 2017 </option>
	<option value='http://diario16.com/2017/02/'> febrero 2017 </option>
	<option value='http://diario16.com/2017/01/'> enero 2017 </option>
	<option value='http://diario16.com/2016/12/'> diciembre 2016 </option>
	<option value='http://diario16.com/2016/11/'> noviembre 2016 </option>
	<option value='http://diario16.com/2016/10/'> octubre 2016 </option>
	<option value='http://diario16.com/2016/09/'> septiembre 2016 </option>
	<option value='http://diario16.com/2016/08/'> agosto 2016 </option>
	<option value='http://diario16.com/2016/07/'> julio 2016 </option>
	<option value='http://diario16.com/2016/06/'> junio 2016 </option>
	<option value='http://diario16.com/2016/05/'> mayo 2016 </option>
	<option value='http://diario16.com/2016/04/'> abril 2016 </option>
	<option value='http://diario16.com/2016/03/'> marzo 2016 </option>
	<option value='http://diario16.com/2016/02/'> febrero 2016 </option>
	<option value='http://diario16.com/2016/01/'> enero 2016 </option>
	<option value='http://diario16.com/2015/12/'> diciembre 2015 </option>

		</select>
		</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorías</span></h4><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="1757">¡Qué tiempos!</option>
	<option class="level-0" value="69218">25N</option>
	<option class="level-0" value="5161">A fondo</option>
	<option class="level-0" value="4">Actualidad</option>
	<option class="level-0" value="6281">Al Sur</option>
	<option class="level-0" value="96">Análisis</option>
	<option class="level-0" value="5351">Analista de Salón</option>
	<option class="level-0" value="62205">Banco Popular</option>
	<option class="level-0" value="417">Biblioteca16</option>
	<option class="level-0" value="51314">Cartas de los lectores</option>
	<option class="level-0" value="5786">Cartas desde América</option>
	<option class="level-0" value="33079">Catálogo de Reformas</option>
	<option class="level-0" value="4932">Cine</option>
	<option class="level-0" value="5715">Cocina de Resistencia</option>
	<option class="level-0" value="5271">Columna Laboral</option>
	<option class="level-0" value="41094">Con mano izquierda</option>
	<option class="level-0" value="6914">Corto y Cambio</option>
	<option class="level-0" value="20329">Crónicas de la Necrópolis</option>
	<option class="level-0" value="5716">Cuentos de Navidad</option>
	<option class="level-0" value="1041">Deportes</option>
	<option class="level-0" value="6976">Desajustes Necesarios</option>
	<option class="level-0" value="5562">Desde el otro lado de los Pirineos</option>
	<option class="level-0" value="56597">Desde mi horizonte de sucesos</option>
	<option class="level-0" value="4049">Diario de una directora</option>
	<option class="level-0" value="4556">Diario16</option>
	<option class="level-0" value="4884">Donald &amp; Brey</option>
	<option class="level-0" value="9">Economía</option>
	<option class="level-0" value="488">Editorial</option>
	<option class="level-0" value="5815">El anzuelo del pescador</option>
	<option class="level-0" value="950">El engranaje de la mente</option>
	<option class="level-0" value="418">El libro de la semana</option>
	<option class="level-0" value="56786">El rincón de Ana Vega</option>
	<option class="level-0" value="4197">Elecciones USA</option>
	<option class="level-0" value="5399">Emprendedores</option>
	<option class="level-0" value="23906">EN DIRECTO</option>
	<option class="level-0" value="40166">En forma con Antonio López</option>
	<option class="level-0" value="463">Entrevista</option>
	<option class="level-0" value="420">Entrevistas</option>
	<option class="level-0" value="7446">Especial Shangay Lily</option>
	<option class="level-0" value="4830">Está feo que yo lo diga</option>
	<option class="level-0" value="25535">Exclusiva</option>
	<option class="level-0" value="5323">Feliz Aniversario</option>
	<option class="level-0" value="6697">Firmas</option>
	<option class="level-0" value="5407">FotoCuentos</option>
	<option class="level-0" value="5615">FoTopiniÓn</option>
	<option class="level-0" value="55016">Gabinete de Investigación D16</option>
	<option class="level-0" value="31023">Gestación Subrogada</option>
	<option class="level-0" value="41179">God Save the Queen</option>
	<option class="level-0" value="6462">Guía Extemporánea</option>
	<option class="level-0" value="63266">Halocultura</option>
	<option class="level-0" value="4348">Historia</option>
	<option class="level-0" value="6177">Humorcarolo</option>
	<option class="level-0" value="11">Igualdad, género y diversidad</option>
	<option class="level-0" value="292">Internacional</option>
	<option class="level-0" value="1203">Islam16</option>
	<option class="level-0" value="50723">Juegos de poder</option>
	<option class="level-0" value="5695">La batuta suena</option>
	<option class="level-0" value="4633">La España que yo quiero</option>
	<option class="level-0" value="68421">La imagen de Andalucía en el cine español (1940-1960)</option>
	<option class="level-0" value="409">La necesaria contingencia</option>
	<option class="level-0" value="5225">La Opinión de un Profesor</option>
	<option class="level-0" value="6928">Las almas y la F1</option>
	<option class="level-0" value="7190">Las Espartanas</option>
	<option class="level-0" value="6454">libros</option>
	<option class="level-0" value="4934">Literatura</option>
	<option class="level-0" value="58062">Lo que hacen de nosotros</option>
	<option class="level-0" value="30240">Los escritores y sus libros</option>
	<option class="level-0" value="5973">Los peatones naúfragos</option>
	<option class="level-0" value="5557">Los restos del naufragio</option>
	<option class="level-0" value="54842">Lotta Continua</option>
	<option class="level-0" value="4521">música</option>
	<option class="level-0" value="4931">Música</option>
	<option class="level-0" value="955">Nacional</option>
	<option class="level-0" value="7377">No todo vale en política</option>
	<option class="level-0" value="55085">No voy a hablar de arquitectura</option>
	<option class="level-0" value="5599">Noticias Imaginarias</option>
	<option class="level-0" value="6048">Nutopía</option>
	<option class="level-0" value="4203">Obituario</option>
	<option class="level-0" value="17">Ocio y Cultura</option>
	<option class="level-0" value="6469">Operación Columna</option>
	<option class="level-0" value="5">Opinión</option>
	<option class="level-0" value="7012">opinión destacada</option>
	<option class="level-0" value="6859">Palabra de la Directora</option>
	<option class="level-0" value="17763">Periodistas de Diario16 en la Transición</option>
	<option class="level-0" value="150">Política</option>
	<option class="level-0" value="949">Pornogramas</option>
	<option class="level-0" value="5432">Príncipe del manicomio</option>
	<option class="level-0" value="4936">Psicología</option>
	<option class="level-0" value="419">Recomendaciones</option>
	<option class="level-0" value="5659">Reflexiones desde el infierno</option>
	<option class="level-0" value="60016">Región de Murcia</option>
	<option class="level-0" value="16030">Relatos</option>
	<option class="level-0" value="6064">Res Politeia</option>
	<option class="level-0" value="15">Revista</option>
	<option class="level-0" value="5586">Ruido Blanco</option>
	<option class="level-0" value="2681">Saboreando la vida</option>
	<option class="level-0" value="6152">Salud</option>
	<option class="level-0" value="6644">San Valentín</option>
	<option class="level-0" value="6956">Sexto Continente</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="10">Sociedad</option>
	<option class="level-0" value="4933">Teatro</option>
	<option class="level-0" value="69682">Tecnología</option>
	<option class="level-0" value="4935">Televisión</option>
	<option class="level-0" value="6280">Tiliches y Cachivaches</option>
	<option class="level-0" value="6665">Tribuna</option>
	<option class="level-0" value="380">Tribunales</option>
	<option class="level-0" value="8494">Trinchera femimora</option>
	<option class="level-0" value="6190">Trump</option>
	<option class="level-0" value="7146">Vaya por delante</option>
	<option class="level-0" value="32618">Veintimuchos en Madriz</option>
	<option class="level-0" value="3264">Verano16</option>
	<option class="level-0" value="5626">Viajar</option>
	<option class="level-0" value="528">Viñetas</option>
	<option class="level-0" value="5674">Zona vestigial</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://diario16.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h6>Publicidad</> - - - - - - - - - - - - - - - - - - - - - - - - - - - -</div>
		</aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado Grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8756736044490913"
     data-ad-slot="6266778782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://diario16.com/"><img class="td-retina-data" src="http://diario16.com/wp-content/uploads/2016/03/LogoDiario16_blanco.png" data-retina="http://diario16.com/wp-content/uploads/2016/03/LogoDiario16_blanco_retina-300x99.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@diario16.com">info@diario16.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Diario16" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Diario16plus" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diario_16" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC3qjfJZKWlMcUemRK8lH05Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-211"><a href="http://diario16.com/contacto/">Contacto</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-212"><a href="http://diario16.com/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-214"><a href="http://diario16.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-215"><a href="http://diario16.com/politica-de-cookies/">Política de Cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2015 - Diario16                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-af02aeab007a98b895008a1d0e0c6732">
	</div>
	<div class="grofile-hash-map-9eaec965bb90b04c48f59e45ca549219">
	</div>
	<div class="grofile-hash-map-4eeebfe9f7898c5dab7557396a47159f">
	</div>
	<div class="grofile-hash-map-1848b2dfc8b7a0bad02d79a30483a856">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diario16.com/fuera-los-fueros/" rel="bookmark" title="¡Fuera los fueros!"><img width="324" height="160" class="entry-thumb" src="http://diario16.com/wp-content/uploads/2017/01/fueros-navarra-324x160.jpg" srcset="http://diario16.com/wp-content/uploads/2017/01/fueros-navarra-324x160.jpg 324w, http://diario16.com/wp-content/uploads/2017/01/fueros-navarra-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="¡Fuera los fueros!"/></a></div>                <a href="http://diario16.com/category/opinion/" class="td-post-category">Opinión</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://diario16.com/fuera-los-fueros/" rel="bookmark" title="¡Fuera los fueros!">¡Fuera los fueros!</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://diario16.com/author/julian-molina-illan/">Julián Molina Illán</a></span>                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a1e086b27d3b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-g-rec-id-content_inlineleft, .td-a-rec-id-content_inlineleft {
    float: left;
    margin-right: 15px;
}

.td_block_text_with_title {
    padding-bottom: 0px;
}
.vc_grid-filter.vc_grid-filter-color-chino>.vc_grid-filter-item.vc_active, .vc_grid-filter.vc_grid-filter-color-chino>.vc_grid-filter-item:hover {
    background-color: #235D84;
}
.vc_btn3.vc_btn3-color-juicy-pink, .vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat {
    color: #fff;
    background-color: #235D84;
}

.td-review-header .block-title {
    background-color: #235D84;
    color: #fff;
    display: inline-block;
    line-height: 16px;
    padding: 8px 12px 6px;
    margin-bottom: 0;
    border-bottom: 0;
}
.td-review-summary .block-title {
    background-color: #235D84;
    color: #fff;
    display: inline-block;
    line-height: 16px;
    padding: 8px 12px 6px;
    margin-bottom: 0;
    border-bottom: 0;
}
.td-category a {
    color: #fff;
    background-color: #235D84;
    padding: 3px 6px 4px 6px;
    white-space: nowrap;
    display: inline-block;
}
.td-icon-star, .td-icon-star-empty, .td-icon-star-half {
    font-size: 15px;
    width: 20px;
    color: #235D84;
}

.vc_btn3.vc_btn3-color-mulled-wine.vc_btn3-style-3d {
    color: #fff;
    background-color: #235D84;
    box-shadow: 0 5px 0 #666666;
}
.vc_btn3.vc_btn3-color-mulled-wine.vc_btn3-style-3d:focus, .vc_btn3.vc_btn3-color-mulled-wine.vc_btn3-style-3d:hover {
    color: #f7f7f7;
    background-color: #666666;
    top: 3px;
    box-shadow: 0 2px 0 #342f3c;
}

.td-next-prev-wrap a {
    border: 1px solid #235d84;
    color: #235d84;
}
.td-load-more-wrap a {
    color: #235d84;
    border: 1px solid #235d84;
}

input[type=submit] {
    background-color: #235D84;
}
.td-subcat-filter .td-subcat-dropdown span {
    color: #222;
}
.td-post-small-box span{
    color: #235d84;
    border: 1px solid #235d84;
    background-color: rgba(0, 0, 0, 0);
}

.td_top_authors .item-details span {
    color: #235d84;
    border: 1px solid #235d84;
    background-color: rgba(0, 0, 0, 0);
}

.td_top_authors .td_mod_wrap:hover .td-author-comments-count {
    background-color: #235D84;
    color: #fff;
}

.td_top_authors .td_mod_wrap:hover .td-author-post-count {
    background-color: #235D84;
    color: #fff;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #fff;
}
.td-header-top-menu {
    color: #235d84;
    font-size: 12px;
}

.vc_btn3.vc_btn3-color-inverse.vc_btn3-style-modern {
    color: #fff;
    border-color: #235d84;
    background-color: #235d84;
}

.vc_custom_1470741194408 {
   background-position:top !important;
    }
    
    
.td-a-rec-id-post_style_12, .td-a-rec-id-content_top, .td-a-rec-id-content_bottom {
    margin-bottom: 26px;    
}


.vc_btn-black.vc_btn_3d, a.vc_btn-black.vc_btn_3d, button.vc_btn-black.vc_btn_3d {
    box-shadow: 0 5px 0 #4db2ec;
    margin-bottom: 5px;
    background-color: #235d84;
    font-size: 17px;
    padding: 5px 50px;
}
</style>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://diario16.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "198de62bd4", post_id : 64748 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://diario16.com/wp-content/plugins/mailster-2.2.7/assets/js/form.min.js?ver=2.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/diario16.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario16.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diario16.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario16.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario16.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=321b8a68734a579383bcabecc1dbf012'></script>
<script type='text/javascript' src='http://diario16.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://diario16.com/wp-includes/js/comment-reply.min.js?ver=321b8a68734a579383bcabecc1dbf012'></script>
<script type='text/javascript' src='http://diario16.com/wp-includes/js/wp-embed.min.js?ver=321b8a68734a579383bcabecc1dbf012'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diario16.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diario16.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'113864004',post:'64748',tz:'1',srv:'diario16.com'} ]);
	_stq.push([ 'clickTrackerInit', '113864004', '64748' ]);
</script>



</body>
</html>